<div id="fb-root"></div>

<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=243113739067294&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
<meta name="google-site-verification" content="gfzY5elKMQcc3EKthRHE9T9itsdM3_wsA_NQOn932H8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
   
    

	<link rel="stylesheet" type="text/css" href="http://www.jotdown.es/wp-content/themes/magazinum/style.css" media="screen" />
	
    <link rel="pingback" href="http://www.jotdown.es/xmlrpc.php" />

    
<!-- This site is optimized with the Yoast SEO plugin v4.5 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Las mejores versiones de la historia (y dos) - Jot Down Cultural Magazine</title>
<link rel="canonical" href="http://www.jotdown.es/2016/07/las-mejores-versiones-la-historia-y-dos/" />
<link rel="publisher" href="https://plus.google.com/+jotdown"/>
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Las mejores versiones de la historia (y dos) - Jot Down Cultural Magazine" />
<meta property="og:description" content="Hace cuatro años, cuando era un jovenzuelo resabido y encontraba cierto placer en estar siempre en lo cierto, escribí un artículo sobre las mejores versiones de la historia en el que se me ocurrió defender que una buena versión era una especie de «error acertado» [...]" />
<meta property="og:url" content="http://www.jotdown.es/2016/07/las-mejores-versiones-la-historia-y-dos/" />
<meta property="og:site_name" content="Jot Down Cultural Magazine" />
<meta property="article:publisher" content="https://www.facebook.com/jotdown" />
<meta property="article:tag" content="Alex Cornell" />
<meta property="article:tag" content="Amanda Shires" />
<meta property="article:tag" content="Antony and The Johnsons" />
<meta property="article:tag" content="Arborea" />
<meta property="article:tag" content="Bahamas" />
<meta property="article:tag" content="Bart Davenport" />
<meta property="article:tag" content="Beck" />
<meta property="article:tag" content="Beyoncé" />
<meta property="article:tag" content="Bhi Bhiman" />
<meta property="article:tag" content="bruce springsteen" />
<meta property="article:tag" content="Charles Bradley" />
<meta property="article:tag" content="creedence clearwater revival" />
<meta property="article:tag" content="Daniel Johnston" />
<meta property="article:tag" content="David Byrne" />
<meta property="article:tag" content="Dire Straits" />
<meta property="article:tag" content="Edward Sharpe" />
<meta property="article:tag" content="Elton John" />
<meta property="article:tag" content="Freedom Fry" />
<meta property="article:tag" content="Human League" />
<meta property="article:tag" content="Jason Isbell" />
<meta property="article:tag" content="jeff buckley" />
<meta property="article:tag" content="Katrina &amp; The Waves" />
<meta property="article:tag" content="Lykke Li" />
<meta property="article:tag" content="Micah P. Hinson" />
<meta property="article:tag" content="música" />
<meta property="article:tag" content="My Morning Jacket" />
<meta property="article:tag" content="Neil Young" />
<meta property="article:tag" content="nirvana" />
<meta property="article:tag" content="Obadiah Parker" />
<meta property="article:tag" content="Outkast" />
<meta property="article:tag" content="Rick Astley" />
<meta property="article:tag" content="Ryan Adams" />
<meta property="article:tag" content="Sam Amidon" />
<meta property="article:tag" content="smashing pumpkins" />
<meta property="article:tag" content="Sturgill Simpson" />
<meta property="article:tag" content="Taylor Swift" />
<meta property="article:tag" content="The Beatles" />
<meta property="article:tag" content="the cure" />
<meta property="article:tag" content="The Korgis" />
<meta property="article:tag" content="The Magnetic Zeros" />
<meta property="article:tag" content="The School" />
<meta property="article:tag" content="versiones" />
<meta property="article:tag" content="Wilco" />
<meta property="article:tag" content="Yo la tengo" />
<meta property="article:section" content="Música" />
<meta property="article:published_time" content="2016-07-15T12:45:57+02:00" />
<meta property="article:modified_time" content="2016-07-18T13:24:13+02:00" />
<meta property="og:updated_time" content="2016-07-18T13:24:13+02:00" />
<meta property="og:image" content="http://www.jotdown.es/wp-content/uploads/2016/07/Beck.jpg" />
<meta property="og:image:width" content="3054" />
<meta property="og:image:height" content="2036" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Hace cuatro años, cuando era un jovenzuelo resabido y encontraba cierto placer en estar siempre en lo cierto, escribí un artículo sobre las mejores versiones de la historia en el que se me ocurrió defender que una buena versión era una especie de «error acertado» [...]" />
<meta name="twitter:title" content="Las mejores versiones de la historia (y dos) - Jot Down Cultural Magazine" />
<meta name="twitter:site" content="@jotdowspain" />
<meta name="twitter:image" content="http://www.jotdown.es/wp-content/uploads/2016/07/Beck.jpg" />
<meta name="twitter:creator" content="@jotdowspain" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Jot Down Cultural Magazine &raquo; Feed" href="http://www.jotdown.es/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jot Down Cultural Magazine &raquo; RSS de los comentarios" href="http://www.jotdown.es/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jot Down Cultural Magazine &raquo; Las mejores versiones de la historia (y dos) RSS de los comentarios" href="http://www.jotdown.es/2016/07/las-mejores-versiones-la-historia-y-dos/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.jotdown.es\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='opinionstage-style-css'  href='http://www.jotdown.es/wp-content/plugins/social-polls-by-opinionstage/opinionstage-style-common.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='opinionstage-font-style-css'  href='http://www.jotdown.es/wp-content/plugins/social-polls-by-opinionstage/opinionstage-font.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='front-estilos-css'  href='http://www.jotdown.es/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/estilos.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-css'  href='http://www.jotdown.es/wp-content/plugins/events-manager/includes/css/events_manager.css?ver=5.6624' type='text/css' media='all' />
<link rel='stylesheet' id='page-list-style-css'  href='http://www.jotdown.es/wp-content/plugins/sitemap/css/page-list.css?ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css'  href='http://fonts.googleapis.com/css?family=Droid+Serif:400,400italic,700,700italic&subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='wpz-shortcodes-css'  href='http://www.jotdown.es/wp-content/themes/magazinum/functions/wpzoom/assets/css/shortcodes.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-font-awesome-css'  href='http://www.jotdown.es/wp-content/themes/magazinum/functions/wpzoom/assets/css/font-awesome.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='http://www.jotdown.es/wp-content/themes/magazinum/media-queries.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wzslider-css'  href='http://www.jotdown.es/wp-content/themes/magazinum/functions/wpzoom/assets/css/wzslider.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='http://www.jotdown.es/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css?ver=4.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-theme-css'  href='http://www.jotdown.es/wp-content/themes/magazinum/styles/default.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='http://www.jotdown.es/wp-content/themes/magazinum/custom.css?ver=4.7.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.jotdown.es/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.jotdown.es/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cdp_cookies_info = {"url_plugin":"http:\/\/www.jotdown.es\/wp-content\/plugins\/asesor-cookies-para-la-ley-en-espana\/plugin.php","url_admin_ajax":"http:\/\/www.jotdown.es\/wp-admin\/admin-ajax.php","comportamiento":"aceptar","posicion":"inferior","layout":"ventana"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jotdown.es/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/principal.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.jotdown.es/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.jotdown.es/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.jotdown.es/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.jotdown.es/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.jotdown.es/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.jotdown.es/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Cerrar","currentText":"Hoy","monthNames":["Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre"],"monthNamesShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Previo","dayNames":["Domingo","Lunes","Martes","Mi\u00e9rcoles","Jueves","Viernes","S\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mie","Jue","Vie","Sab"],"dayNamesMin":["D","L","M","X","J","V","S"],"dateFormat":"dd\/mm\/yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://www.jotdown.es/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.jotdown.es/wp-includes/js/wp-a11y.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Sin resultados.","oneResult":"1 resultado encontrado. Utiliza las teclas de flecha arriba y abajo para navegar.","manyResults":"%d resultados encontrados. Utiliza las teclas arriba y abajo para navegar.","itemSelected":"Elemento seleccionado."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jotdown.es/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.jotdown.es/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.jotdown.es/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.jotdown.es/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.jotdown.es/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"http:\/\/www.jotdown.es\/wp-admin\/admin-ajax.php","locationajaxurl":"http:\/\/www.jotdown.es\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"es","dateFormat":"dd\/MM\/yy","ui_css":"http:\/\/www.jotdown.es\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"1","is_ssl":"","bookingInProgress":"Por favor, espera mientras la reserva se env\u00eda.","tickets_save":"Guardar ticket","bookingajaxurl":"http:\/\/www.jotdown.es\/wp-admin\/admin-ajax.php","bookings_export_save":"Exportar reservas","bookings_settings_save":"Guardar configuraci\u00f3n","booking_delete":"\u00bfEst\u00e1s seguro que quieres borrar?","bb_full":"Sold Out","bb_book":"Reserve ahora","bb_booking":"Reservas ...","bb_booked":"Reserva Submitted","bb_error":"Reserva Error. Try again?","bb_cancel":"Cancelar","bb_canceling":"Canceling...","bb_cancelled":"Cancelado","bb_cancel_error":"Cancellation Error. Try again?","txt_search":"B\u00fasqueda","txt_searching":"Buscando...","txt_loading":"Cargando...","locale_data":{"closeText":"Cerrar","prevText":"<Ant","nextText":"Sig>","currentText":"Hoy","monthNames":["Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre"],"monthNamesShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"dayNames":["Domingo","Lunes","Martes","Mi\u00e9rcoles","Jueves","Viernes","S\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mi\u00e9","Juv","Vie","S\u00e1b"],"dayNamesMin":["Do","Lu","Ma","Mi","Ju","Vi","S\u00e1"],"weekHeader":"Sm","dateFormat":"dd\/mm\/yy","firstDay":1,"isRTL":false,"showMonthAfterYear":false,"yearSuffix":""}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jotdown.es/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=5.6624'></script>
<script type='text/javascript' src='http://www.jotdown.es/wp-content/themes/magazinum/js/init.js?ver=4.7.3'></script>
<link rel='https://api.w.org/' href='http://www.jotdown.es/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.jotdown.es/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.jotdown.es/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='http://www.jotdown.es/?p=119095' />
<link rel="alternate" type="application/json+oembed" href="http://www.jotdown.es/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.jotdown.es%2F2016%2F07%2Flas-mejores-versiones-la-historia-y-dos%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.jotdown.es/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.jotdown.es%2F2016%2F07%2Flas-mejores-versiones-la-historia-y-dos%2F&#038;format=xml" />
<script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "http://www.jotdown.es/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.3';
	window._wp_rp_post_id = '119095';
	window._wp_rp_num_rel_posts = '6';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'Las+mejores+versiones+de+la+historia+%28y+dos%29';
	window._wp_rp_post_tags = ['beyonc%C3%A9', 'the+magnetic+zeros', 'neil+young', 'david+byrne', 'alex+cornell', 'smashing+pumpkins', 'jason+isbell', 'beck', 'the+school', 'm%C3%BAsica', 'daniel+johnston', 'ryan+adams', 'human+league', 'bart+davenport', 'the+cure', 'my+morning+jacket', 'yo+la+tengo', 'creedence+clearwater+revival', 'rick+astley', 'freedom+fry', 'bahamas', 'the+beatles', 'micah+p.+hinson', 'wilco', 'charles+bradley', 'outkast', 'elton+john', 'arborea', 'taylor+swift', 'lykke+li', 'versiones', 'bruce+springsteen', 'obadiah+parker', 'edward+sharpe', 'antony+and+the+johnsons', 'sturgill+simpson', 'katrina+%26amp%3B+the+waves', 'the+korgis', 'bhi+bhiman', 'nirvana', 'dire+straits', 'amanda+shires', 'sam+amidon', 'jeff+buckley', 'm%C3%BAsica', 'sin', 'de', 'amp', 'una', 'el', 'sea', 'buena', 'tal', 'ella', 'lo', 'en', 'hoi', 'uno', 'la', 'da'];
	window._wp_rp_promoted_content = true;
</script>
<style type="text/css">
.wp_rp_wrap .related_post_title {
	clear: both;
	padding-top: 20px !important;
	margin: 0 !important;
        font-size: 16px;
}
div.wp_rp_content {
	display: inline-block !important;
}

div.wp_rp_footer {
	text-align: right !important;
	overflow: hidden !important;
}
div.wp_rp_footer a {
	display: inline-block !important;
	color: #999 !important;
	font-size: 11px !important;
	text-decoration: none !important;
}
div.wp_rp_footer a.wp_rp_edit {
	color: #fff !important;
	font-size: 12px !important;
	text-decoration: underline !important;
	font-weight: bold !important;
	background: #f79124 !important;
	border-radius: 2px !important;
	padding: 3px 6px;
}
ul.related_post {
	display: inline-block !important;
	position: relative !important;
	margin: 0 !important;
	padding: 0 !important;
}
ul.related_post li {
	position: relative !important;
	display: inline-block !important;
	vertical-align: top !important;
	zoom: 1 !important;
	*display: inline !important;
	width: 100px !important;
	margin: 10px 10px 10px 0px !important;
	padding: 0 !important;
	background: none !important;
}
ul.related_post li a {
	position: relative !important;
	display: block !important;
	font-size: 11px !important;
	line-height: 1.5em !important;
	text-decoration: none !important;
	margin-bottom: 5px !important;
	text-indent: 0 !important;
}
ul.related_post li img {
	display: block !important;
	width: 100px !important;
	height: 100px !important;
	max-width: 100% !important;
	margin: 0 !important;
	padding: 0 !important;
	background: none !important;
	border: none !important;

	border-radius: 3px !important;
	box-shadow: 0 1px 4px rgba(0, 0, 0, 0.2) !important;
}

ul.related_post li a img.wp_rp_santa_hat {
	display: none !important;
}

ul.related_post li small {
	font-size: 80%;
}

@media screen and (max-width: 480px) {
	ul.related_post li {
		display: block !important;
		width: auto !important;
		clear: both !important;
	}
	ul.related_post li a:nth-child(1) {
		float: left !important;
	}
	ul.related_post li a:nth-child(2) {
		font-size: 14px !important;
		padding: 10px 0 10px 110px !important;
		display: block !important;
		height: 80px !important;
	}
	ul.related_post li img {
		width: 100px !important;
		height: 100px !important;
	}
}
</style>
<style type='text/css' media='screen'>
	body{ font-family:"Droid Serif", arial, sans-serif;}
</style>
<!-- fonts delivered by Wordpress Google Fonts, a plugin by Adrian3.com --><style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09F}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style><!-- WPZOOM Theme / Framework -->
<meta name="generator" content="Magazinum 3.0" />
<meta name="generator" content="WPZOOM Framework 1.6.3" />
<style type="text/css"></style>
<script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}</style>');</script><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #dadada; background-image: url("http://www.jotdown.es/wp-content/uploads/2011/04/fondo4.jpg"); background-position: center top; background-size: auto; background-repeat: repeat-y; background-attachment: scroll; }
</style>
<link rel="icon" href="http://www.jotdown.es/wp-content/uploads/2016/05/192x192-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.jotdown.es/wp-content/uploads/2016/05/192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.jotdown.es/wp-content/uploads/2016/05/192x192.png" />
<meta name="msapplication-TileImage" content="http://www.jotdown.es/wp-content/uploads/2016/05/192x192.png" />
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(45,53,63,.88);}</style><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-23405833-1', 'jotdown.es');
  ga('send', 'pageview');

</script>
<script src="http://assets.adobedtm.com/577c3689ea990d22d8d98c00c4aa568bec64a426/satelliteLib-0ea38e450d90657614eae83a29424d9e89f9d789.js"></script>
<script type="text/javascript" src="http://ep00.epimg.net/js/pbs/pbs.slots.js"></script>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"Z1sBh1aoie002u", domain:"jotdown.es",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Z1sBh1aoie002u" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<script src="https://apis.google.com/js/platform.js" async defer></script>

<script type="text/javascript">
var gtpadunit= 'jot_down_web/resto';
if (location.href=="http://www.jotdown.es/") {gtpadunit= 'jot_down_web/portada'} 
var gtpdivid= 'jot_down_gpt';
var listadoKW = [];
if (typeof(PBS) != "undefined")
{
PBS.setAds({
asy:false, /*Se pone a true si la página es asincrona (fotogalerias, yes.fm etc)*/
adunit:gtpadunit,
divid:gtpdivid,
key:{ /*todas las palabras clave asociadas a la página*/
jotdown:listadoKW
},
ads:{
mpu1:[[300, 250],[300, 600]],   
mpu2:[300, 250],
ldb1:[[980, 250],[980, 90]],
ldb2:[980, 90],
skin:false, 
inter:false, 
nstdX:[1]
}
});
}
else
var PBS = {display:function(){}};
</script>

<script>
var _prum = [['id', '57fa7a333bb604bf75f9cce4'],
             ['mark', 'firstbyte', (new Date()).getTime()]];
(function() {
    var s = document.getElementsByTagName('script')[0]
      , p = document.createElement('script');
    p.async = 'async';
    p.src = '//rum-static.pingdom.net/prum.min.js';
    s.parentNode.insertBefore(p, s);
})();
</script>


</head>

<body class="post-template-default single single-post postid-119095 single-format-standard custom-background">
 
	<div id="page-wrap">


		<div id="header">


	

<!--div style="background-color:#edeeee;padding:20px;margin-bottom:0px;">

<div style="text-align:center" id='jot_down_gpt-LDB1'>
<script type='text/javascript'>
                                   PBS.display('LDB1');
</script>
</div>
</div-->


<a href="http://kosmopolis.cccb.org/es/edicions/k17/?utm_medium=publicitat&utm_source=Jotdown&utm_campaign=kosmopolis "><img src="http://www.jotdown.es/wp-content/uploads/2017/03/fenomen-jotdown-1024x90.gif"></a>

			<div id="topbar">

				<ul id="topmenu" class="dropdown"><li id="menu-item-126585" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126585"><a href="http://www.jotdown.es/store/"><img src="http://www.jotdown.es/wp-content/plugins/ecwid-shopping-cart/images/icon-head-default.png" align="top" width="18"> STORE</a></li>
<li id="menu-item-77148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77148"><a href="http://www.jotdown.es/mapa-del-sitio/">Mapa</a></li>
<li id="menu-item-2802" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2802"><a href="http://www.jotdown.es/lista-de-autores/">Autores</a></li>
<li id="menu-item-32484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32484"><a href="http://www.jotdown.es/librerias-jd/">Librerías</a></li>
<li id="menu-item-48423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48423"><a href="http://www.jotdown.es/eventos-2/">Agenda</a></li>
<li id="menu-item-51157" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51157"><a href="http://www.jotdown.es/comercial">Publicidad</a></li>
<li id="menu-item-2808" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2808"><a href="http://www.jotdown.es/publicidad/">Tarifas</a></li>
<li id="menu-item-2809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2809"><a href="http://www.jotdown.es/contactar/">Contacto</a></li>
<li id="menu-item-2804" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2804"><a href="http://www.jotdown.es/aviso-legal/">Aviso legal</a></li>
<li id="menu-item-89779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89779"><a href="http://www.jotdown.es/acerca-de-jot-down/">Jot Down</a></li>
<li id="menu-item-105150" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-105150"><a href="http://elpais.com"><img src="http://www.jotdown.es/content/logoEP.png" align="top"></a></li>
</ul>  	
	 			
 				<div class="clear"></div>

			</div><!-- /#topbar -->


			
			<div id="logo">
				
					<a href="http://www.jotdown.es" title="Jot Down">
													<img src="http://www.jotdown.es/wp-content/uploads/2011/04/logoJotDown.png" alt="Jot Down Cultural Magazine" />
											</a>

					        </div>
<div class="clear"></div>
<!--a href="http://www.fundacionaquae.org/dia-mundial-del-agua-2016"><img src="http://www.jotdown.es/wp-content/uploads/2016/03/1024x90-1.gif"></a-->
<!--a href="http://www.cccb.org/es/exposiciones/ficha/1000-m2-de-deseo/223704"><img src="http://www.jotdown.es/wp-content/uploads/2016/12/cccb-1.gif"></a-->
<!--a href="https://goo.gl/Wo3kvG"><img src="http://www.jotdown.es/wp-content/uploads/2017/02/suscris.jpg"></a-->
<!--a href="https://goo.gl/uXzBOL"><img src="http://www.jotdown.es/wp-content/uploads/2017/03/anuario1.jpg"></a-->
<a href="https://
xx.guggenheim-bilbao.eus/es?utm_source=jotdown&utm_medium=billboard&utm_term=XX-aniv-marzo"><img src="http://www.jotdown.es/wp-content/uploads/2017/04/1024x90gg.gif"></a>

<!--div style="text-align:center" id='jot_down_gpt-NSTD1'>
<script type='text/javascript'>
                                   PBS.display('NSTD1');
                        </script>
</div-->

			

			
						<div class="clear"></div>
 		
 			<div id="menu">
				<ul id="mainmenu" class="dropdown"><li id="menu-item-786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-786"><a href="http://www.jotdown.es/category/arte-y-letras/">Arte y letras</a>
<ul class="sub-menu">
	<li id="menu-item-47629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47629"><a href="http://www.jotdown.es/category/arte-y-letras/arquitectura-arte-y-letras/">Arquitectura</a></li>
	<li id="menu-item-70010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70010"><a href="http://www.jotdown.es/category/arte-y-letras/arte/">Arte</a></li>
	<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://www.jotdown.es/category/arte-y-letras/comics/">Cómics</a></li>
	<li id="menu-item-70011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70011"><a href="http://www.jotdown.es/category/arte-y-letras/filosofia-arte-y-letras/">Filosofía</a></li>
	<li id="menu-item-787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-787"><a href="http://www.jotdown.es/category/arte-y-letras/fotografia/">Fotografía</a></li>
	<li id="menu-item-47630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47630"><a href="http://www.jotdown.es/category/arte-y-letras/historia/">Historia</a></li>
	<li id="menu-item-74650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74650"><a href="http://www.jotdown.es/category/arte-y-letras/libros-arte-y-letras/">Libros</a></li>
	<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://www.jotdown.es/category/arte-y-letras/literatura/">Literatura</a></li>
	<li id="menu-item-70008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70008"><a href="http://www.jotdown.es/category/arte-y-letras/lengua-arte-y-letras/">Lengua</a></li>
	<li id="menu-item-70009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70009"><a href="http://www.jotdown.es/category/arte-y-letras/teatro-arte-y-letras/">Teatro</a></li>
</ul>
</li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35"><a href="http://www.jotdown.es/category/ciencias/">Ciencia</a>
<ul class="sub-menu">
	<li id="menu-item-54756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54756"><a href="http://www.jotdown.es/category/ciencias/chess/">Chess Metaphors</a></li>
	<li id="menu-item-66589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66589"><a href="http://www.jotdown.es/category/ciencias/cuerposextranos/">Cuerpos Extraños</a></li>
	<li id="menu-item-15621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15621"><a href="http://www.jotdown.es/category/ciencias/fasterthanlight/">Faster than light</a></li>
	<li id="menu-item-64620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64620"><a href="http://www.jotdown.es/category/ciencias/oceancyc/">Oceans Curiosity &#038; Commitment</a></li>
	<li id="menu-item-59471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59471"><a href="http://www.jotdown.es/category/ciencias/perdonensimederivo/">Perdonen si me derivo</a></li>
	<li id="menu-item-64621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64621"><a href="http://www.jotdown.es/category/ciencias/psicobiologiayneurociencia/">Psicobiología y Neurociencia</a></li>
	<li id="menu-item-73560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73560"><a href="http://www.jotdown.es/category/ciencias/sobregatosymanzanas/">Sobre gatos y manzanas</a></li>
	<li id="menu-item-80165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80165"><a href="http://www.jotdown.es/category/ciencias/yaloveo/">Ya lo veo</a></li>
	<li id="menu-item-90421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90421"><a href="http://www.jotdown.es/category/ciencias/fisci/">FI &#038; SCI</a></li>
</ul>
</li>
<li id="menu-item-4969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4969"><a href="http://www.jotdown.es/category/cine/">Cine-TV</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="http://www.jotdown.es/category/deportes/">Deportes</a></li>
<li id="menu-item-42223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42223"><a href="http://www.jotdown.es/category/entrevistas/">Entrevistas</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33"><a href="http://www.jotdown.es/category/musica/">Música</a></li>
<li id="menu-item-129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-129"><a href="http://www.jotdown.es/category/ocio-vicio/">Vicio</a>
<ul class="sub-menu">
	<li id="menu-item-360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-360"><a href="http://www.jotdown.es/category/ocio-vicio/eros/">Eros</a></li>
	<li id="menu-item-132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132"><a href="http://www.jotdown.es/category/ocio-vicio/gastronomia/">Gastronomía</a></li>
	<li id="menu-item-1895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1895"><a href="http://www.jotdown.es/category/ocio-vicio/humor/">Humor</a></li>
	<li id="menu-item-6067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6067"><a href="http://www.jotdown.es/category/ocio-vicio/juegos/">Juegos</a></li>
	<li id="menu-item-74651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74651"><a href="http://www.jotdown.es/category/ocio-vicio/moda-ocio-vicio/">Moda</a></li>
	<li id="menu-item-11402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11402"><a href="http://www.jotdown.es/category/ocio-vicio/tendencias/">Tendencias</a></li>
	<li id="menu-item-134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134"><a href="http://www.jotdown.es/category/ocio-vicio/viajes/">Viajes</a></li>
</ul>
</li>
<li id="menu-item-122764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122764"><a href="http://www.jotdown.es/category/politikon-2/">Política y economía</a></li>
<li id="menu-item-122763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122763"><a href="http://www.jotdown.es/category/sociedad-ocio-vicio/">Sociedad</a></li>
</ul>				<div class="clear"></div>
  			</div><!-- /#menu -->
  			<div class="clear"></div>
 		</div><!-- /#header -->
<div id="content">

	<div id="post-119095" class="post-119095 post type-post status-publish format-standard has-post-thumbnail hentry category-musica tag-alex-cornell tag-amanda-shires tag-antony-and-the-johnsons tag-arborea tag-bahamas tag-bart-davenport tag-beck tag-beyonce tag-bhi-bhiman tag-bruce-springsteen tag-charles-bradley tag-creedence-clearwater-revival tag-daniel-johnston tag-david-byrne tag-dire-straits tag-edward-sharpe tag-elton-john tag-freedom-fry tag-human-league tag-jason-isbell tag-jeff-buckley tag-katrina-the-waves tag-lykke-li tag-micah-p-hinson tag-musica-2 tag-my-morning-jacket tag-neil-young tag-nirvana tag-obadiah-parker tag-outkast tag-rick-astley tag-ryan-adams tag-sam-amidon tag-smashing-pumpkins tag-sturgill-simpson tag-taylor-swift tag-the-beatles tag-the-cure tag-the-korgis tag-the-magnetic-zeros tag-the-school tag-versiones tag-wilco tag-yo-la-tengo">
	
				 
			<div class="meta">
 				<a href="http://www.jotdown.es/category/musica/" rel="category tag">Música</a>								<span></span> 
			</div>
			
  			<h1 class="title"><a href="http://www.jotdown.es/2016/07/las-mejores-versiones-la-historia-y-dos/" rel="bookmark" title="Permanent Link to Las mejores versiones de la historia (y dos)">Las mejores versiones de la historia (y dos)</a></h1>
 
			<span class="author">Publicado por <a href="http://www.jotdown.es/author/isaac-pedrouzo/" title="Entradas por Isaac Pedrouzo" class="author url fn" rel="author">Isaac Pedrouzo</a> y <a href="http://www.jotdown.es/author/manuel-de-lorenzo/" title="Entradas por Manuel de Lorenzo" class="author url fn" rel="author">Manuel de Lorenzo</a></span>
 			<div class="entry">
 				<p style="text-align: justify;">Hace cuatro años, cuando era un jovenzuelo resabido y encontraba cierto placer en estar siempre en lo cierto, escribí <a href="http://www.jotdown.es/2012/11/las-mejores-versiones-de-la-historia/" target="_blank">un artículo</a> sobre las mejores versiones de la historia en el que se me ocurrió defender que una buena versión era una especie de «error acertado». Una distorsión deliberada de una canción que, como alteración, era capaz de aportar algo nuevo a la original y mejorarla, quedando así excluidas las meras interpretaciones y las variaciones mediocres.</p>
<p style="text-align: justify;"><span style="font-weight: 400;">Qué estupidez.</span></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Ha pasado el tiempo y hoy estoy convencido de que una buena versión es solamente una buena versión. No importa que sea malísima, con tal de que sea muy buena. Qué más da si apenas se diferencia de la original o si no es mejor que ella. Incluso siendo mucho peor y al mismo tiempo idéntica, puede tratarse de una versión magnífica. Es una de esas cosas de las que uno se da cuenta sin más. En cuanto escucha la canción. Sin necesidad de análisis ni presupuestos teóricos.</span></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Hace unos días entré en el </span><a href="http://www.jotdown.es/2014/05/el-otono-en-galicia-es-americano/" target="_blank"><span style="font-weight: 400;">Café &amp; Pop Torgal</span></a><span style="font-weight: 400;"> y estaba sonando una emocionante interpretación que <strong>Michael Kiwanuka</strong> realizó del clásico de <strong>Led Zeppelin </strong>«<a href="https://www.youtube.com/watch?v=A7POtEg8sR0" target="_blank">Ten Years Gone</a>»</span><span style="font-weight: 400;">. Mientras la escuchábamos,<strong> Isaac Pedrouzo</strong> y yo nos pusimos a tontear con la idea de escribir un nuevo artículo sobre las mejores versiones de la historia y, al cabo de un par de horas y varios licores, ya teníamos una lista con todas las candidatas, que poco a poco fuimos depurando hasta reducir la selección a veinte canciones. Son las siguientes:</span></p>
<p style="text-align: center;">_______________________________________________________________</p>
<p style="text-align: justify;"><span style="font-weight: 400;">Original: <strong>Elton John</strong></span></p>
<p><center><iframe src="https://www.youtube.com/embed/-LX7WrHCaUA" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></center></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Versión: <strong>My Morning Jacket</strong></span></p>
<p style="text-align: center;"><iframe src="https://www.youtube.com/embed/8s0Vt2HoSbk" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Este es un buen ejemplo de cómo una versión que se parece demasiado a la original y además no la supera en nada puede llegar a ser un versión sublime. No hay una explicación objetiva. No se debe a nada que se pueda reconocer o expresar numéricamente. Sencillamente, es así. Como además no se trata de señalar veinte versiones mejores que sus originales, sino las veinte mejores de la historia —cuarenta si contamos las del artículo que incluye las otras veinte—, esta es tan buena como otra cualquiera para figurar en primer lugar.</span></p>
<p style="text-align: center;">_______________________________________________________________</p>
<p style="text-align: justify;"><span style="font-weight: 400;">Original: <strong>Katrina &amp; The Waves</strong></span></p>
<p style="text-align: center;"><iframe src="https://www.youtube.com/embed/iPUmE-tne5U" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Versión: <strong>Sam Amidon</strong></span></p>
<p style="text-align: center;"><iframe src="https://www.youtube.com/embed/NdvkyHft7B0" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Es una versión fantástica, merecedora de ocupar un lugar en esta lista. Pero además, y por muy bien que esté la canción original y por mucho que sea el buen rollo que desprenda, en la versión hay un banjo. Y ya se sabe que si una canción lleva banjo, gana a todas las que no lo lleven. Es algo que estableció <strong>Neil Young</strong> en los años setenta y todo el mundo lo ha aceptado, que conste. No lo digo yo. </span></p>
<p style="text-align: center;">_______________________________________________________________</p>
<p style="text-align: justify;"><span style="font-weight: 400;">Original: <strong>Bruce Springsteen</strong></span></p>
<p style="text-align: center;"><iframe src="https://www.youtube.com/embed/0My2AqPFpFg" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Versión: <strong>The School</strong></span></p>
<p style="text-align: center;"><iframe src="https://www.youtube.com/embed/WwD7fs_ZorM" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Bruce Springsteen tiene un don para las melodías de voz pegadizas, para los <em>riffs</em> de guitarra pegadizos, para las progresiones de acordes pegadizas y para los pantalones de cuero pegadizos. Y contra todo eso es casi imposible competir. Ninguna versión parece salir bien parada en la comparación. No obstante,<strong> Liz Hunt</strong> tiene una voz tan angelical y un acento británico tan seductor que resulta difícil no reconocerle a su banda el mérito de haber realizado la mejor adaptación posible de «Hungry Heart » y una de las mejores versiones de la historia.</span></p>
<p style="text-align: center;">_______________________________________________________________</p>
<p style="text-align: justify;"><span style="font-weight: 400;">Original: <strong>David Byrne</strong></span></p>
<p style="text-align: center;"><iframe src="https://www.youtube.com/embed/-e6CfRKxHbw" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Versión: <strong>Bart Davenport</strong></span></p>
<p style="text-align: center;"><iframe src="https://www.youtube.com/embed/ZYI17ZoKCVk" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Aquí no hay mucha tela que cortar. La de Bart Davenport, aunque por momentos parezca <strong>Paul McCartney</strong> el que canta, es una versión insuperable. Y además, qué diablos, es mejor que la original.</span></p>
<p style="text-align: center;">_______________________________________________________________</p>
<p style="text-align: justify;"><span style="font-weight: 400;">Original: <strong>The Cure</strong></span></p>
<p style="text-align: center;"><iframe src="https://www.youtube.com/embed/mGgMZpGYiy8" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Versión: <strong>Yo La Tengo</strong></span></p>
<p style="text-align: center;"><iframe src="https://www.youtube.com/embed/jJwTSTlpsak" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p style="text-align: justify;"><span style="font-weight: 400;">El típico caso en el que nadie se atrevería a decir que la de Yo La Tengo es mejor que la de The Cure. De hecho, probablemente no lo sea. Ahora bien, como versión es impecable.</span></p>
<p style="text-align: center;">_______________________________________________________________</p>
<p style="text-align: justify;"><span style="font-weight: 400;">Original: <strong>Daniel Johnston</strong></span></p>
<p style="text-align: center;"><iframe src="https://www.youtube.com/embed/Ma7lyfYzIw8" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Versión: <strong>Wilco</strong></span></p>
<p style="text-align: center;"><iframe src="https://www.youtube.com/embed/AmjjYFGD7hA" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Tal vez «True Love Will Find You in the End» sea la canción insignia de Daniel Johnston; una circunstancia que, como es lógico, dificulta el fallo ecuánime. Sin embargo, lo de Wilco con esta versión es para quitarse el sombrero. Es tan redonda, tan pura y perfecta, que seguramente Johnston la deteste. Como debe ser.</span></p>
<p style="text-align: center;">_______________________________________________________________</p>
<p style="text-align: justify;"><span style="font-weight: 400;">Original: <strong>Jeff Buckley</strong></span></p>
<p style="text-align: center;"><iframe src="https://www.youtube.com/embed/C2b6hQ5wib8" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Versión: <strong>Micah P. Hinson</strong></span></p>
<p style="text-align: center;"><iframe src="https://www.youtube.com/embed/mI89TTtqxvo" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Si no existiese la canción original, habría que inventarla para que Micah pudiese hacer esta versión. Por suerte para todos, además de la versión, también existe la canción original. Y qué canción, oigan.</span></p>
<p style="text-align: center;">_______________________________________________________________</p>
<p style="text-align: justify;"><span style="font-weight: 400;">Original: <strong>Smashing Pumpkins</strong></span></p>
<p style="text-align: center;"><iframe src="https://www.youtube.com/embed/4aeETEoNfOg" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Versión:<strong> Freedom Fry</strong></span></p>
<p style="text-align: center;"><iframe src="https://www.youtube.com/embed/z_1qjF85BL4" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Cuando una canción es un icono, no ya de un estilo, ni siquiera de una generación, sino de una forma particular de entender la propia existencia, pocas versiones puede haber que sean capaces de alcanzar entidad propia. Esta es una frágil y fascinante excepción.</span></p>
<p style="text-align: center;">_______________________________________________________________</p>
<p style="text-align: justify;"><span style="font-weight: 400;">Original: <strong>Taylor Swift</strong></span></p>
<p style="text-align: center;"><iframe src="https://www.youtube.com/embed/nfWlot6h_JM" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Versión: <strong>Ryan Adams</strong></span></p>
<p style="text-align: center;"><iframe src="https://www.youtube.com/embed/PwmXO0J-PAA" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Es indudable que cuando uno parte de una buena base a la hora de escribir una versión tiene más posibilidades de que la canción resultante sea una pieza sobresaliente. La de Ryan Adams lo es. Y la de Taylor —a Isaac y a mí nos gusta referirnos a ella por su nombre de pila porque ya hay confianza— es un pepinazo lo niegue quien lo niegue y, sobre todo, lo afirme quien lo afirme.</span></p>
<p style="text-align: center;">_______________________________________________________________</p>
<p style="text-align: justify;"><span style="font-weight: 400;">Original: <strong>The Beatles</strong></span></p>
<p style="text-align: center;"><iframe src="https://www.youtube.com/embed/H8MnRJbGnVE" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Versión: <strong>Edward Sharpe &amp; The Magnetic Zeros</strong></span></p>
<p style="text-align: center;"><iframe src="https://www.youtube.com/embed/TWoyBQ1tbFM" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Coge una canción, retuércela, exprímela, arráncale la piel hasta transformarla en otra distinta pero sin dejar de ser la misma. Si tienes suerte, tal vez hayas conseguido escribir una gran versión. Edward Sharpe y los Magnetic Zeros lo hicieron.</span></p>
<p style="text-align: center;">_______________________________________________________________</p>
<p style="text-align: justify;"><span style="font-weight: 400;">Original: <strong>The Korgis</strong></span></p>
<p style="text-align: center;"><iframe src="https://www.youtube.com/embed/fOVECbr-vsc" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Versión: <strong>Beck</strong></span></p>
<p style="text-align: center;"><iframe src="https://www.youtube.com/embed/PaI1sLqFOuE" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p style="text-align: justify;"><span style="font-weight: 400;">La versión es exactamente igual que la original y ni siquiera es una gran versión. Siendo honestos, nadie la incluiría entre las mejores veinte versiones de la historia porque no es una canción lo suficientemente buena como para formar parte de esta lista. Si la hemos incluido es solo porque pensamos que es mucho mejor que la original, que es una gran versión, que cualquiera la incluiría entre las mejores versiones de la historia y que tiene calidad de sobra como para formar parte de esta lista. Pero de no haber sido por eso, se habría quedado fuera por las razones anteriormente expuestas. Faltaría más.</span></p>
<p style="text-align: center;">_____________________________________________________________</p>
<p style="text-align: justify;"><span style="font-weight: 400;">Original: <strong>Beyoncé</strong></span></p>
<p style="text-align: center;"><iframe src="https://www.youtube.com/embed/ViwtNLUqkMY" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Versión: <strong>Antony and the Johnsons</strong></span></p>
<p style="text-align: center;"><iframe src="https://www.youtube.com/embed/lAqxRA7h0Ds" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Por alguna razón, da la sensación de que la de Antony es la original y la de Beyoncé, la versión. Eso lo dice todo.</span></p>
<p style="text-align: center;">_______________________________________________________________</p>
<p style="text-align: justify;"><span style="font-weight: 400;">Original: <strong>Nirvana</strong></span></p>
<p style="text-align: center;"><iframe src="https://www.youtube.com/embed/PbgKEjNBHqM" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Versión: <strong>Sturgill Simpson</strong></span></p>
<p style="text-align: center;"><iframe src="https://www.youtube.com/embed/NpDYfkymaSE" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Probablemente la versión que a todos, alguna vez, nos habría gustado hacer. Claro que ninguno nos llamamos Sturgill ni nos apellidamos Simpson. La de experiencias que uno deja de vivir por no tener el nombre adecuado&#8230;</span></p>
<p style="text-align: center;">_______________________________________________________________</p>
<p style="text-align: justify;"><span style="font-weight: 400;">Original: <strong>Human League</strong></span></p>
<p style="text-align: center;"><iframe src="https://www.youtube.com/embed/uPudE8nDog0" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Versión: <strong>Bahamas</strong></span></p>
<p style="text-align: center;"><iframe src="https://www.youtube.com/embed/wMC6twFXlrw" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Un caso de manual. Pocas versiones hay mejores que esta.</span></p>
<p style="text-align: center;">_____________________________________________________________</p>
<p style="text-align: justify;"><span style="font-weight: 400;">Original: <strong>Neil Young</strong></span></p>
<p style="text-align: center;"><iframe src="https://www.youtube.com/embed/pO8kTRv4l3o" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Versión: <strong>Charles Bradley</strong></span></p>
<p style="text-align: center;"><iframe src="https://www.youtube.com/embed/M48n14qBAgU" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Esto es, básicamente, como si en vez de Neil Young hubiese sido James Brown el que compuso «Heart of Gold». Material para <em>gourmets</em>.</span></p>
<p style="text-align: center;">_______________________________________________________________</p>
<p style="text-align: justify;"><span style="font-weight: 400;">Original: <strong>Lykke Li</strong></span></p>
<p style="text-align: center;"><iframe src="https://www.youtube.com/embed/oS6wfWu0JvA" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Versión: <strong>Jason Isbell and Amanda Shires</strong></span></p>
<p style="text-align: center;"><iframe src="https://www.youtube.com/embed/ZdMav-PA5g4" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p style="text-align: justify;"><span style="font-weight: 400;">La decisión no ha sido sencilla. La original, una vez remezclada por el productor y DJ <strong>The Magician</strong>, fue top 3 en diez países, alcanzando el número 1 en cinco de ellos. La de Jason Isbell y Amanda Shires no la conocen ni sus vecinos. En cualquier caso, hemos elegido ser fieles a nuestro criterio e incluirla en la lista debido a su enorme calidad como versión. Y como nuestro criterio es totalmente subjetivo, no hay nada que discutir.</span></p>
<p style="text-align: center;">_______________________________________________________________</p>
<p style="text-align: justify;"><span style="font-weight: 400;">Original:<strong> Rick Astley</strong></span></p>
<p style="text-align: center;"><iframe src="https://www.youtube.com/embed/dQw4w9WgXcQ" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Versión: <strong>Alex Cornell</strong></span></p>
<p style="text-align: center;"><iframe src="https://www.youtube.com/embed/TAJzU-OALvQ" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Hoy en día la juventud cree que enviar una foto por WhatsApp y que al ampliarla se descubra cualquier imagen indeseable es un invento modernísimo y a la vez anticuadísimo. Pero en 2008 ya existía una moda en internet que consistía en enviar a alguien un enlace sobre un tema que le pudiese interesar y, al abrirlo, la víctima se encontraba con el vídeo de «Never Gonna Give You Up» de Rick Astley. Se decía entonces que esa persona había sido «rickrolleada» y todos nos reíamos muchísimo y salíamos a la calle corriendo a contárselo a la gente y montábamos unas fiestas tremendas en los pueblos donde todo el mundo se abrazaba y bebía y cantaba. Después pasó de moda, como todo, y un buen día Alex Cornell se atrevió a hacer una versión de la canción. Y le salió estupenda.</span></p>
<p style="text-align: center;">_______________________________________________________________</p>
<p style="text-align: justify;"><span style="font-weight: 400;">Original: <strong>Outkast</strong></span></p>
<p style="text-align: center;"><iframe src="https://www.youtube.com/embed/PWgvGjAhvIw" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Versión: <strong>Obadiah Parker</strong></span></p>
<p style="text-align: center;"><iframe src="https://www.youtube.com/embed/8ejeEBlDESc" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Hay que reconocer que <strong>André 3000</strong> mola tanto que ha costado mucho hacerle un hueco al bueno de Obadiah, pero la delicadeza de su versión la hace acreedora de un puesto en esta selección.</span></p>
<p style="text-align: center;">_______________________________________________________________</p>
<p style="text-align: justify;"><span style="font-weight: 400;">Original: <strong>Dire Straits</strong></span></p>
<p style="text-align: center;"><iframe src="https://www.youtube.com/embed/kd9TlGDZGkI" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Versión: <strong>Bhi Bhiman</strong></span></p>
<p style="text-align: center;"><iframe src="https://www.youtube.com/embed/Lt_tseQvPz8" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Lean esto: </span></p>
<p style="padding-left: 30px; text-align: justify;"><span style="color: #808080;">Here comes Johnny singing oldies, goldies. «Be-Bop-A-Lula», baby, «What’d I Say». Here comes Johnny singing «I Gotta Woman», down in the tunnels, trying to make it pay. He got the action, he got the motion. Yeah, the boy can play. Dedication, devotion. Turning all the night time into the day. He do the song about the sweet lovin&#8217; woman. He do the song about the knife. He do the walk, he do the walk of life.</span></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Seguramente, para escribir una buena canción, no haga falta mucho más. Se escriba esta las veces que se escriba.</span></p>
<p style="text-align: center;">_______________________________________________________________</p>
<p style="text-align: justify;"><span style="font-weight: 400;">Original: <strong>Creedence ClearWater Revival</strong></span></p>
<p style="text-align: center;"><iframe src="https://www.youtube.com/embed/NL8exUOzkxE" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Versión: <strong>Arborea</strong></span></p>
<p style="text-align: center;"><iframe src="https://www.youtube.com/embed/6Qgf4HfCwUo" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Nadie en su sano juicio excluiría esta versión de las mejores adaptaciones de la historia. Es una pieza magnífica que nos ayuda a descubrir «Bad Moon Rising» de nuevo, como si fuera la primera vez que la escuchamos.</span></p>
<p style="text-align: center;">_______________________________________________________________</p>
<p style="text-align: justify;"><span style="font-weight: 400;">Y con la de Arborea suman veinte. Las veinte mejores versiones de la historia. Una afirmación con la que muchos de ustedes no estarán de acuerdo porque querrán añadir alguna o querrán quitar alguna o nos querrán insultar a alguno, un propósito encomiable para el cual ha sido habilitada la zona de comentarios que hay a continuación del artículo. </span></p>
<p style="text-align: justify;"><span style="font-weight: 400;">No obstante, ni a Isaac ni a mí nos gustaría despedirnos sin antes dedicar unas líneas a una gran versión que no ha podido formar parte de las veinte mejores por muy poquito pero que ocupa un lugar privilegiado en nuestros corazones: «We Are the Champions» interpretado por <strong>La Unión</strong>. Ahí es nada, señores. Que la disfruten.</span></p>
<p style="text-align: center;"><iframe src="https://www.youtube.com/embed/u_sa3DqP3b4" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
 				<div class="clear"></div>
   			</div>
			
						
			<div class="tags_list">Tags <a href="http://www.jotdown.es/tag/alex-cornell/" rel="tag">Alex Cornell</a> <a href="http://www.jotdown.es/tag/amanda-shires/" rel="tag">Amanda Shires</a> <a href="http://www.jotdown.es/tag/antony-and-the-johnsons/" rel="tag">Antony and The Johnsons</a> <a href="http://www.jotdown.es/tag/arborea/" rel="tag">Arborea</a> <a href="http://www.jotdown.es/tag/bahamas/" rel="tag">Bahamas</a> <a href="http://www.jotdown.es/tag/bart-davenport/" rel="tag">Bart Davenport</a> <a href="http://www.jotdown.es/tag/beck/" rel="tag">Beck</a> <a href="http://www.jotdown.es/tag/beyonce/" rel="tag">Beyoncé</a> <a href="http://www.jotdown.es/tag/bhi-bhiman/" rel="tag">Bhi Bhiman</a> <a href="http://www.jotdown.es/tag/bruce-springsteen/" rel="tag">bruce springsteen</a> <a href="http://www.jotdown.es/tag/charles-bradley/" rel="tag">Charles Bradley</a> <a href="http://www.jotdown.es/tag/creedence-clearwater-revival/" rel="tag">creedence clearwater revival</a> <a href="http://www.jotdown.es/tag/daniel-johnston/" rel="tag">Daniel Johnston</a> <a href="http://www.jotdown.es/tag/david-byrne/" rel="tag">David Byrne</a> <a href="http://www.jotdown.es/tag/dire-straits/" rel="tag">Dire Straits</a> <a href="http://www.jotdown.es/tag/edward-sharpe/" rel="tag">Edward Sharpe</a> <a href="http://www.jotdown.es/tag/elton-john/" rel="tag">Elton John</a> <a href="http://www.jotdown.es/tag/freedom-fry/" rel="tag">Freedom Fry</a> <a href="http://www.jotdown.es/tag/human-league/" rel="tag">Human League</a> <a href="http://www.jotdown.es/tag/jason-isbell/" rel="tag">Jason Isbell</a> <a href="http://www.jotdown.es/tag/jeff-buckley/" rel="tag">jeff buckley</a> <a href="http://www.jotdown.es/tag/katrina-the-waves/" rel="tag">Katrina &amp; The Waves</a> <a href="http://www.jotdown.es/tag/lykke-li/" rel="tag">Lykke Li</a> <a href="http://www.jotdown.es/tag/micah-p-hinson/" rel="tag">Micah P. Hinson</a> <a href="http://www.jotdown.es/tag/musica-2/" rel="tag">música</a> <a href="http://www.jotdown.es/tag/my-morning-jacket/" rel="tag">My Morning Jacket</a> <a href="http://www.jotdown.es/tag/neil-young/" rel="tag">Neil Young</a> <a href="http://www.jotdown.es/tag/nirvana/" rel="tag">nirvana</a> <a href="http://www.jotdown.es/tag/obadiah-parker/" rel="tag">Obadiah Parker</a> <a href="http://www.jotdown.es/tag/outkast/" rel="tag">Outkast</a> <a href="http://www.jotdown.es/tag/rick-astley/" rel="tag">Rick Astley</a> <a href="http://www.jotdown.es/tag/ryan-adams/" rel="tag">Ryan Adams</a> <a href="http://www.jotdown.es/tag/sam-amidon/" rel="tag">Sam Amidon</a> <a href="http://www.jotdown.es/tag/smashing-pumpkins/" rel="tag">smashing pumpkins</a> <a href="http://www.jotdown.es/tag/sturgill-simpson/" rel="tag">Sturgill Simpson</a> <a href="http://www.jotdown.es/tag/taylor-swift/" rel="tag">Taylor Swift</a> <a href="http://www.jotdown.es/tag/the-beatles/" rel="tag">The Beatles</a> <a href="http://www.jotdown.es/tag/the-cure/" rel="tag">the cure</a> <a href="http://www.jotdown.es/tag/the-korgis/" rel="tag">The Korgis</a> <a href="http://www.jotdown.es/tag/the-magnetic-zeros/" rel="tag">The Magnetic Zeros</a> <a href="http://www.jotdown.es/tag/the-school/" rel="tag">The School</a> <a href="http://www.jotdown.es/tag/versiones/" rel="tag">versiones</a> <a href="http://www.jotdown.es/tag/wilco/" rel="tag">Wilco</a> <a href="http://www.jotdown.es/tag/yo-la-tengo/" rel="tag">Yo la tengo</a></div> 			
		 	
<div class="wp_rp_wrap  wp_rp_plain" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">Artículos relacionados</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-73863" data-post-type="none" ><a href="http://www.jotdown.es/2013/12/begin-with-a-bang-las-mejores-canciones-que-abren-un-album/" class="wp_rp_thumbnail"><img src="http://www.jotdown.es/wp-content/uploads/2013/12/Black-Sabbath-PD-150x150.jpg" alt="Begin with a bang: las mejores canciones que abren un álbum" width="150" height="150" /></a><a href="http://www.jotdown.es/2013/12/begin-with-a-bang-las-mejores-canciones-que-abren-un-album/" class="wp_rp_title">Begin with a bang: las mejores canciones que abren un álbum</a></li><li data-position="1" data-poid="in-88399" data-post-type="none" ><a href="http://www.jotdown.es/2014/09/pelando-la-cebolla-de-cristal-una-aproximacion-literaria-al-popstmodernismo/" class="wp_rp_thumbnail"><img src="http://www.jotdown.es/wp-content/uploads/2014/08/Neil-Young.-Foto-Stoned59-CC-150x150.jpg" alt="Pelando la cebolla de cristal: una aproximación literaria al Po(p)stmodernismo" width="150" height="150" /></a><a href="http://www.jotdown.es/2014/09/pelando-la-cebolla-de-cristal-una-aproximacion-literaria-al-popstmodernismo/" class="wp_rp_title">Pelando la cebolla de cristal: una aproximación literaria al Po(p)stmodernismo</a></li><li data-position="2" data-poid="in-20945" data-post-type="none" ><a href="http://www.jotdown.es/2011/12/4x4-los-mejores-discos-de-2011/" class="wp_rp_thumbnail"><img src="http://www.jotdown.es/wp-content/uploads/2011/12/la_música_del_vinilo-34-150x150.jpg" alt="4&#215;4: Los mejores discos de 2011" width="150" height="150" /></a><a href="http://www.jotdown.es/2011/12/4x4-los-mejores-discos-de-2011/" class="wp_rp_title">4&#215;4: Los mejores discos de 2011</a></li><li data-position="3" data-poid="in-46222" data-post-type="none" ><a href="http://www.jotdown.es/2012/11/las-mejores-versiones-de-la-historia/" class="wp_rp_thumbnail"><img src="http://www.jotdown.es/wp-content/uploads/2012/11/cash-150x150.jpg" alt="Las mejores versiones de la historia" width="150" height="150" /></a><a href="http://www.jotdown.es/2012/11/las-mejores-versiones-de-la-historia/" class="wp_rp_title">Las mejores versiones de la historia</a></li><li data-position="4" data-poid="in-72946" data-post-type="none" ><a href="http://www.jotdown.es/2013/11/it-was-a-very-good-year-1969-o-el-mejor-ano-en-la-historia-del-rock/" class="wp_rp_thumbnail"><img src="http://www.jotdown.es/wp-content/uploads/2013/11/Creedence-Clearwater-Revival.-Foto-Fantasy-Records-CC-150x150.jpg" alt="It was a very good year: 1969 o el mejor año en la historia del rock" width="150" height="150" /></a><a href="http://www.jotdown.es/2013/11/it-was-a-very-good-year-1969-o-el-mejor-ano-en-la-historia-del-rock/" class="wp_rp_title">It was a very good year: 1969 o el mejor año en la historia del rock</a></li><li data-position="5" data-poid="in-76502" data-post-type="none" ><a href="http://www.jotdown.es/2014/01/please-keep-it-short-sweet-cuarenta-canciones-de-menos-de-dos-minutos/" class="wp_rp_thumbnail"><img src="http://www.jotdown.es/wp-content/uploads/2014/01/RAM-2-150x150.jpg" alt="Please keep it short &#038; sweet: cuarenta canciones de menos de dos minutos" width="150" height="150" /></a><a href="http://www.jotdown.es/2014/01/please-keep-it-short-sweet-cuarenta-canciones-de-menos-de-dos-minutos/" class="wp_rp_title">Please keep it short &#038; sweet: cuarenta canciones de menos de dos minutos</a></li></ul></div></div>

			<div class="after-meta">
 			 
					
					<div class="share_box">
						<div class="fb-like" data-href="http://www.jotdown.es/2016/07/las-mejores-versiones-la-historia-y-dos/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>
						<g:plus action="share" annotations="bubble"></g:plus>
						<a href="http://twitter.com/share" data-url="http://www.jotdown.es/2016/07/las-mejores-versiones-la-historia-y-dos/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
						<!--div class="share_btn"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.jotdown.es%2F2016%2F07%2Flas-mejores-versiones-la-historia-y-dos%2F&amp;layout=button_count&amp;show_faces=false&amp;width=1000&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:80px; height:21px;" allowTransparency="true"></iframe></div-->

					</div> 
								
			</div>
			
			 
 	
			<div id="comments">



	<h3>38 comentarios</h3>
 
	
	<ol class="commentlist">
			<li class="comment even thread-even depth-1" id="li-comment-589290">
		<div id="comment-589290">

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.jotdown.es/2016/07/las-mejores-versiones-la-historia-y-dos/?replytocom=589290#respond' onclick='return addComment.moveForm( "comment-589290", "589290", "respond", "119095" )' aria-label='Responder a Nadroj'>Responder</a>			</div><!-- .reply -->

	 		<div class="comment-author vcard">
				<img alt='' src='http://1.gravatar.com/avatar/a6cf0586a6cb963076085a7f242ce45d?s=60&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/a6cf0586a6cb963076085a7f242ce45d?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />
				<div class="comment-meta commentmetadata">

					<cite class="fn">Nadroj</cite> <span class="says">says:</span>
					<a href="http://www.jotdown.es/2016/07/las-mejores-versiones-la-historia-y-dos/#comment-589290">
					15/07/2016 at 13:28</a>
				</div><!-- .comment-meta .commentmetadata -->

			</div><!-- .comment-author .vcard -->

			

			<div class="comment-body"><p>Que os dejarais el &#8220;I will survive&#8221; de Cake, versionando a Gloria Gaynor, es decir, un temazo de música disco revestido de puro rock and roll, en el que los tíos además instalaron sendos solos de guitarra eléctrica, bajo y trompeta, como recién bajados del olimpo, oh dios mío; tiene crimen.</p>
</div>

 		</div><!-- #comment-##  -->
 		<div class="clear"></div>

	<ul class="children">
	<li class="comment odd alt depth-2" id="li-comment-589291">
		<div id="comment-589291">

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.jotdown.es/2016/07/las-mejores-versiones-la-historia-y-dos/?replytocom=589291#respond' onclick='return addComment.moveForm( "comment-589291", "589291", "respond", "119095" )' aria-label='Responder a Martí'>Responder</a>			</div><!-- .reply -->

	 		<div class="comment-author vcard">
				<img alt='' src='http://1.gravatar.com/avatar/1a1c5393dddb06a93d105f3fd4b875a9?s=60&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/1a1c5393dddb06a93d105f3fd4b875a9?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />
				<div class="comment-meta commentmetadata">

					<cite class="fn"><a href='http://www.takeabou.com' rel='external nofollow' class='url'>Martí</a></cite> <span class="says">says:</span>
					<a href="http://www.jotdown.es/2016/07/las-mejores-versiones-la-historia-y-dos/#comment-589291">
					15/07/2016 at 13:51</a>
				</div><!-- .comment-meta .commentmetadata -->

			</div><!-- .comment-author .vcard -->

			

			<div class="comment-body"><p>Absolutamente de acuerdo.<br />
Una curiosidad sobre esta versión: cuando la utilizaron para un anuncio no sé si de fanta o telefonía, los Cake los denunciaron por usar la versión sin derechos y resultó que músicos profesionales habían replicado la versión para no tener que pagar copyright.</p>
</div>

 		</div><!-- #comment-##  -->
 		<div class="clear"></div>

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-589293">
		<div id="comment-589293">

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.jotdown.es/2016/07/las-mejores-versiones-la-historia-y-dos/?replytocom=589293#respond' onclick='return addComment.moveForm( "comment-589293", "589293", "respond", "119095" )' aria-label='Responder a francisco navarro molins'>Responder</a>			</div><!-- .reply -->

	 		<div class="comment-author vcard">
				<img alt='' src='http://2.gravatar.com/avatar/8857390ea42343929db880c468dc42b5?s=60&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/8857390ea42343929db880c468dc42b5?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />
				<div class="comment-meta commentmetadata">

					<cite class="fn">francisco navarro molins</cite> <span class="says">says:</span>
					<a href="http://www.jotdown.es/2016/07/las-mejores-versiones-la-historia-y-dos/#comment-589293">
					15/07/2016 at 14:01</a>
				</div><!-- .comment-meta .commentmetadata -->

			</div><!-- .comment-author .vcard -->

			

			<div class="comment-body"><p>¿ cual sera la razon o el motivo por el cual la mayoria de las versiones de esas canciones que transmiten alegria y ganas de vivir como pongo por caso los temas de The cure o el de la CCR simpre caen en la tristeza o el letargo. con lo cual para mi no son buenas versiones puesto que acaban con el alma mater de la cancion que es transmitir esa sensacion de alegria y bienestar</p>
</div>

 		</div><!-- #comment-##  -->
 		<div class="clear"></div>

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="li-comment-589300">
		<div id="comment-589300">

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.jotdown.es/2016/07/las-mejores-versiones-la-historia-y-dos/?replytocom=589300#respond' onclick='return addComment.moveForm( "comment-589300", "589300", "respond", "119095" )' aria-label='Responder a Miguel'>Responder</a>			</div><!-- .reply -->

	 		<div class="comment-author vcard">
				<img alt='' src='http://0.gravatar.com/avatar/fb31afc8bbb60b0efade91b3b3537ba3?s=60&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/fb31afc8bbb60b0efade91b3b3537ba3?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />
				<div class="comment-meta commentmetadata">

					<cite class="fn">Miguel</cite> <span class="says">says:</span>
					<a href="http://www.jotdown.es/2016/07/las-mejores-versiones-la-historia-y-dos/#comment-589300">
					15/07/2016 at 17:48</a>
				</div><!-- .comment-meta .commentmetadata -->

			</div><!-- .comment-author .vcard -->

			

			<div class="comment-body"><p>El Hallelujah de Leonard Cohen versionado por Jeff Buckley es soberbio, aunque ya todos lo conocemos, pero una cosa no quita la otra.</p>
</div>

 		</div><!-- #comment-##  -->
 		<div class="clear"></div>

	</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-589302">
		<div id="comment-589302">

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.jotdown.es/2016/07/las-mejores-versiones-la-historia-y-dos/?replytocom=589302#respond' onclick='return addComment.moveForm( "comment-589302", "589302", "respond", "119095" )' aria-label='Responder a Jnaba'>Responder</a>			</div><!-- .reply -->

	 		<div class="comment-author vcard">
				<img alt='' src='http://1.gravatar.com/avatar/4bebba8ca055aa8d9fb2aa31254d4ae4?s=60&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/4bebba8ca055aa8d9fb2aa31254d4ae4?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />
				<div class="comment-meta commentmetadata">

					<cite class="fn"><a href='https://www.youtube.com/watch?v=Fnf9PJWwPZ0' rel='external nofollow' class='url'>Jnaba</a></cite> <span class="says">says:</span>
					<a href="http://www.jotdown.es/2016/07/las-mejores-versiones-la-historia-y-dos/#comment-589302">
					15/07/2016 at 18:43</a>
				</div><!-- .comment-meta .commentmetadata -->

			</div><!-- .comment-author .vcard -->

			

			<div class="comment-body"><p>José Feliciano, Light My fire.</p>
</div>

 		</div><!-- #comment-##  -->
 		<div class="clear"></div>

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="li-comment-589308">
		<div id="comment-589308">

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.jotdown.es/2016/07/las-mejores-versiones-la-historia-y-dos/?replytocom=589308#respond' onclick='return addComment.moveForm( "comment-589308", "589308", "respond", "119095" )' aria-label='Responder a María'>Responder</a>			</div><!-- .reply -->

	 		<div class="comment-author vcard">
				<img alt='' src='http://0.gravatar.com/avatar/6cd78401e98379e5b701f52be49239ab?s=60&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/6cd78401e98379e5b701f52be49239ab?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />
				<div class="comment-meta commentmetadata">

					<cite class="fn">María</cite> <span class="says">says:</span>
					<a href="http://www.jotdown.es/2016/07/las-mejores-versiones-la-historia-y-dos/#comment-589308">
					15/07/2016 at 21:32</a>
				</div><!-- .comment-meta .commentmetadata -->

			</div><!-- .comment-author .vcard -->

			

			<div class="comment-body"><p>la version de numa numa yei  de stanislau verdet </p>
<p><a href="https://www.youtube.com/watch?v=b86e1SHl4X0" rel="nofollow">https://www.youtube.com/watch?v=b86e1SHl4X0</a></p>
<p><a href="https://www.youtube.com/watch?v=s9YbICd43Mc" rel="nofollow">https://www.youtube.com/watch?v=s9YbICd43Mc</a></p>
</div>

 		</div><!-- #comment-##  -->
 		<div class="clear"></div>

	</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-589341">
		<div id="comment-589341">

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.jotdown.es/2016/07/las-mejores-versiones-la-historia-y-dos/?replytocom=589341#respond' onclick='return addComment.moveForm( "comment-589341", "589341", "respond", "119095" )' aria-label='Responder a Marisa'>Responder</a>			</div><!-- .reply -->

	 		<div class="comment-author vcard">
				<img alt='' src='http://0.gravatar.com/avatar/99b0bdc1edb0697ecf45389bc7c102f3?s=60&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/99b0bdc1edb0697ecf45389bc7c102f3?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />
				<div class="comment-meta commentmetadata">

					<cite class="fn">Marisa</cite> <span class="says">says:</span>
					<a href="http://www.jotdown.es/2016/07/las-mejores-versiones-la-historia-y-dos/#comment-589341">
					16/07/2016 at 5:52</a>
				</div><!-- .comment-meta .commentmetadata -->

			</div><!-- .comment-author .vcard -->

			

			<div class="comment-body"><p>Devo haciendo Satisfaction. Que también hizo Otis Redding. El I love rock and roll que se apropió Joan Jett. Lo de La Unión parece un mash-up con Come Together y una pizca de 300 Kilos.</p>
</div>

 		</div><!-- #comment-##  -->
 		<div class="clear"></div>

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="li-comment-589359">
		<div id="comment-589359">

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.jotdown.es/2016/07/las-mejores-versiones-la-historia-y-dos/?replytocom=589359#respond' onclick='return addComment.moveForm( "comment-589359", "589359", "respond", "119095" )' aria-label='Responder a james'>Responder</a>			</div><!-- .reply -->

	 		<div class="comment-author vcard">
				<img alt='' src='http://0.gravatar.com/avatar/f1411994e857fa89335c3b0ef4e71bd4?s=60&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/f1411994e857fa89335c3b0ef4e71bd4?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />
				<div class="comment-meta commentmetadata">

					<cite class="fn"><a href='http://hotmail.com' rel='external nofollow' class='url'>james</a></cite> <span class="says">says:</span>
					<a href="http://www.jotdown.es/2016/07/las-mejores-versiones-la-historia-y-dos/#comment-589359">
					16/07/2016 at 8:30</a>
				</div><!-- .comment-meta .commentmetadata -->

			</div><!-- .comment-author .vcard -->

			

			<div class="comment-body"><p>Ninguna de estas versiones me parece mejor que las originales. Es evidente el gusto por el country rock por parte de los realizadores de este articulo.  Es cierto que &#8220;entre gustos y colores&#8230;..&#8221; pero creo que aca el subjetivismo queda a un lado y como dice antes de despedirse el periodista, &#8220;muchos de ustedes no estarán de acuerdo&#8221; y asi es. ¡No los estamos!</p>
</div>

 		</div><!-- #comment-##  -->
 		<div class="clear"></div>

	</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-589366">
		<div id="comment-589366">

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.jotdown.es/2016/07/las-mejores-versiones-la-historia-y-dos/?replytocom=589366#respond' onclick='return addComment.moveForm( "comment-589366", "589366", "respond", "119095" )' aria-label='Responder a Asparragino'>Responder</a>			</div><!-- .reply -->

	 		<div class="comment-author vcard">
				<img alt='' src='http://0.gravatar.com/avatar/02de8e7a39a251931b4a11606b9a62b7?s=60&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/02de8e7a39a251931b4a11606b9a62b7?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />
				<div class="comment-meta commentmetadata">

					<cite class="fn">Asparragino</cite> <span class="says">says:</span>
					<a href="http://www.jotdown.es/2016/07/las-mejores-versiones-la-historia-y-dos/#comment-589366">
					16/07/2016 at 9:10</a>
				</div><!-- .comment-meta .commentmetadata -->

			</div><!-- .comment-author .vcard -->

			

			<div class="comment-body"><p>Sí, definitivamente buscando las 40 peores e innecesarias versiones de la historia.<br />
Por cierto, han faltado las millones de versiones de niñas pavas (todas iguales) de las canciones de los Beatles.</p>
</div>

 		</div><!-- #comment-##  -->
 		<div class="clear"></div>

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="li-comment-589367">
		<div id="comment-589367">

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.jotdown.es/2016/07/las-mejores-versiones-la-historia-y-dos/?replytocom=589367#respond' onclick='return addComment.moveForm( "comment-589367", "589367", "respond", "119095" )' aria-label='Responder a bender rodriguez'>Responder</a>			</div><!-- .reply -->

	 		<div class="comment-author vcard">
				<img alt='' src='http://0.gravatar.com/avatar/000f4d4f4f385b5050496e6ab341b4b9?s=60&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/000f4d4f4f385b5050496e6ab341b4b9?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />
				<div class="comment-meta commentmetadata">

					<cite class="fn">bender rodriguez</cite> <span class="says">says:</span>
					<a href="http://www.jotdown.es/2016/07/las-mejores-versiones-la-historia-y-dos/#comment-589367">
					16/07/2016 at 9:10</a>
				</div><!-- .comment-meta .commentmetadata -->

			</div><!-- .comment-author .vcard -->

			

			<div class="comment-body"><p>David Gilmour ha hecho en directo, entre otras,  sendas versiones de Don&#8217;t de Leiber and Stoller , y Dimming of the Day de Richard Thomson, deliciosas</p>
</div>

 		</div><!-- #comment-##  -->
 		<div class="clear"></div>

	</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-589370">
		<div id="comment-589370">

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.jotdown.es/2016/07/las-mejores-versiones-la-historia-y-dos/?replytocom=589370#respond' onclick='return addComment.moveForm( "comment-589370", "589370", "respond", "119095" )' aria-label='Responder a Loupgarou'>Responder</a>			</div><!-- .reply -->

	 		<div class="comment-author vcard">
				<img alt='' src='http://1.gravatar.com/avatar/ac1ee399259962ad8977bee0b08c6762?s=60&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/ac1ee399259962ad8977bee0b08c6762?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />
				<div class="comment-meta commentmetadata">

					<cite class="fn">Loupgarou</cite> <span class="says">says:</span>
					<a href="http://www.jotdown.es/2016/07/las-mejores-versiones-la-historia-y-dos/#comment-589370">
					16/07/2016 at 9:54</a>
				</div><!-- .comment-meta .commentmetadata -->

			</div><!-- .comment-author .vcard -->

			

			<div class="comment-body"><p>Notable que no se mencione ninguna de las versiones que hace Johnny Cash en sus American Recordings, que ponen la piel de gallina, o cualquiera de las versiones que Willy Deville o Chris Isaak han hecho de clásicos. </p>
<p>Aunque claro, cuando los grandes hacen versiones no es lo mismo que cuando lo hacen bandas emergentes&#8230;</p>
<p>Los grupos de rock duro y metal han hecho también millones de versiones de canciones, desde Abba hasta Britney Spears. Hay muuuucha morralla entre ellas, pero algunas merecen estar en cualquier lista de este tipo.</p>
<p>In my opinion.</p>
</div>

 		</div><!-- #comment-##  -->
 		<div class="clear"></div>

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="li-comment-589371">
		<div id="comment-589371">

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.jotdown.es/2016/07/las-mejores-versiones-la-historia-y-dos/?replytocom=589371#respond' onclick='return addComment.moveForm( "comment-589371", "589371", "respond", "119095" )' aria-label='Responder a Gobernador de Barataria'>Responder</a>			</div><!-- .reply -->

	 		<div class="comment-author vcard">
				<img alt='' src='http://0.gravatar.com/avatar/6fc379d28671091c72287555a0b10b6e?s=60&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/6fc379d28671091c72287555a0b10b6e?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />
				<div class="comment-meta commentmetadata">

					<cite class="fn">Gobernador de Barataria</cite> <span class="says">says:</span>
					<a href="http://www.jotdown.es/2016/07/las-mejores-versiones-la-historia-y-dos/#comment-589371">
					16/07/2016 at 9:59</a>
				</div><!-- .comment-meta .commentmetadata -->

			</div><!-- .comment-author .vcard -->

			

			<div class="comment-body"><p>If it be your will de Cohen versión de Antony and the Johnson o el You belong to me que hizo Dylan. Hay grandes versiones de temas de Dylan pero éste también ha hecho maravillas con canciones ajenas (Mr Bojangles) e incluso con canciones propias (Girl from the North Country con Johnny Cash)</p>
</div>

 		</div><!-- #comment-##  -->
 		<div class="clear"></div>

	</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-589373">
		<div id="comment-589373">

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.jotdown.es/2016/07/las-mejores-versiones-la-historia-y-dos/?replytocom=589373#respond' onclick='return addComment.moveForm( "comment-589373", "589373", "respond", "119095" )' aria-label='Responder a lucassende'>Responder</a>			</div><!-- .reply -->

	 		<div class="comment-author vcard">
				<img alt='' src='http://2.gravatar.com/avatar/baf8d5769933db9c5c78e1c42d885cdc?s=60&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/baf8d5769933db9c5c78e1c42d885cdc?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />
				<div class="comment-meta commentmetadata">

					<cite class="fn">lucassende</cite> <span class="says">says:</span>
					<a href="http://www.jotdown.es/2016/07/las-mejores-versiones-la-historia-y-dos/#comment-589373">
					16/07/2016 at 10:40</a>
				</div><!-- .comment-meta .commentmetadata -->

			</div><!-- .comment-author .vcard -->

			

			<div class="comment-body"><p>la version de dancing queen de los sunday drivers es brutal</p>
</div>

 		</div><!-- #comment-##  -->
 		<div class="clear"></div>

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="li-comment-589375">
		<div id="comment-589375">

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.jotdown.es/2016/07/las-mejores-versiones-la-historia-y-dos/?replytocom=589375#respond' onclick='return addComment.moveForm( "comment-589375", "589375", "respond", "119095" )' aria-label='Responder a Javi'>Responder</a>			</div><!-- .reply -->

	 		<div class="comment-author vcard">
				<img alt='' src='http://2.gravatar.com/avatar/882f760c2adeb7840ada428d49f65b9a?s=60&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/882f760c2adeb7840ada428d49f65b9a?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />
				<div class="comment-meta commentmetadata">

					<cite class="fn">Javi</cite> <span class="says">says:</span>
					<a href="http://www.jotdown.es/2016/07/las-mejores-versiones-la-historia-y-dos/#comment-589375">
					16/07/2016 at 10:47</a>
				</div><!-- .comment-meta .commentmetadata -->

			</div><!-- .comment-author .vcard -->

			

			<div class="comment-body"><p>Icreible que no apareza Johnnhy Cash con &#8220;hurt&#8221; de la que Trendt reznor dijo que &#8220;esa cancion ahora es suya&#8221;<br />
La versión de &#8220;Bad moon&#8221; de los Credence me parece horrible, no capta para nada la esencia de la canción</p>
</div>

 		</div><!-- #comment-##  -->
 		<div class="clear"></div>

	<ul class="children">
	<li class="comment even depth-2" id="li-comment-589491">
		<div id="comment-589491">

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.jotdown.es/2016/07/las-mejores-versiones-la-historia-y-dos/?replytocom=589491#respond' onclick='return addComment.moveForm( "comment-589491", "589491", "respond", "119095" )' aria-label='Responder a Juanma'>Responder</a>			</div><!-- .reply -->

	 		<div class="comment-author vcard">
				<img alt='' src='http://1.gravatar.com/avatar/a7206e66ac3d31a303285555650fac90?s=60&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/a7206e66ac3d31a303285555650fac90?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />
				<div class="comment-meta commentmetadata">

					<cite class="fn">Juanma</cite> <span class="says">says:</span>
					<a href="http://www.jotdown.es/2016/07/las-mejores-versiones-la-historia-y-dos/#comment-589491">
					17/07/2016 at 11:33</a>
				</div><!-- .comment-meta .commentmetadata -->

			</div><!-- .comment-author .vcard -->

			

			<div class="comment-body"><p>La de Johnny Cash está en la primera parte de este artículo:</p>
<p><a href="http://www.jotdown.es/2012/11/las-mejores-versiones-de-la-historia/" rel="nofollow">http://www.jotdown.es/2012/11/las-mejores-versiones-de-la-historia/</a></p>
<p>Yo la que echo en falta es el &#8220;Always on my mind&#8221; version PSB:</p>
<p><a href="https://youtu.be/n2aMaMkDwTA?list=RDn2aMaMkDwTA" rel="nofollow">https://youtu.be/n2aMaMkDwTA?list=RDn2aMaMkDwTA</a></p>
<p>Convertir una baladorra, en mi opinion soporífera, a un tema lleno de fuerza a base de sintetizador y los vocales de Neil Tennant, merecen un puestecillo en la lista.</p>
</div>

 		</div><!-- #comment-##  -->
 		<div class="clear"></div>

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-589378">
		<div id="comment-589378">

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.jotdown.es/2016/07/las-mejores-versiones-la-historia-y-dos/?replytocom=589378#respond' onclick='return addComment.moveForm( "comment-589378", "589378", "respond", "119095" )' aria-label='Responder a Ferrante'>Responder</a>			</div><!-- .reply -->

	 		<div class="comment-author vcard">
				<img alt='' src='http://2.gravatar.com/avatar/ecfbc00251d9d1aa1d6252121d70abf0?s=60&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/ecfbc00251d9d1aa1d6252121d70abf0?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />
				<div class="comment-meta commentmetadata">

					<cite class="fn">Ferrante</cite> <span class="says">says:</span>
					<a href="http://www.jotdown.es/2016/07/las-mejores-versiones-la-historia-y-dos/#comment-589378">
					16/07/2016 at 11:36</a>
				</div><!-- .comment-meta .commentmetadata -->

			</div><!-- .comment-author .vcard -->

			

			<div class="comment-body"><p>Las discutibles versiones me han recordado más bien a la selección musical del programa de Bertín Osborne. Todo muy estiloso y muy cool, y a años luz de las originales.</p>
</div>

 		</div><!-- #comment-##  -->
 		<div class="clear"></div>

	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-589390">
		<div id="comment-589390">

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.jotdown.es/2016/07/las-mejores-versiones-la-historia-y-dos/?replytocom=589390#respond' onclick='return addComment.moveForm( "comment-589390", "589390", "respond", "119095" )' aria-label='Responder a blunsburibarton'>Responder</a>			</div><!-- .reply -->

	 		<div class="comment-author vcard">
				<img alt='' src='http://0.gravatar.com/avatar/0731111a53ddbd4927ca3d0d1a5a86f4?s=60&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/0731111a53ddbd4927ca3d0d1a5a86f4?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />
				<div class="comment-meta commentmetadata">

					<cite class="fn">blunsburibarton</cite> <span class="says">says:</span>
					<a href="http://www.jotdown.es/2016/07/las-mejores-versiones-la-historia-y-dos/#comment-589390">
					16/07/2016 at 13:05</a>
				</div><!-- .comment-meta .commentmetadata -->

			</div><!-- .comment-author .vcard -->

			

			<div class="comment-body"><p>Sí ya sé que en el artículo anterior ya le dedicaron un par de reseñas a Bob Dylan. Pero es que las versiones de Dylan dan para mucho más. Uno de los grandes compositores de la historia del rock que lamentablemente no lucía como intérprete. Así que podían haberse dedicado a poner versiones de Just like a woman, It aint me baby, knocking on heavens door o cualquier otra canción de su repertorio. Uno de mis discos favoritos, el homenaje que se le dedicó a Bob Dylan el del 30 Aniversario, es un ejemplo de como casi cualquier canción de Dylan se mejora por casi cualquier intérprete.</p>
</div>

 		</div><!-- #comment-##  -->
 		<div class="clear"></div>

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-589393">
		<div id="comment-589393">

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.jotdown.es/2016/07/las-mejores-versiones-la-historia-y-dos/?replytocom=589393#respond' onclick='return addComment.moveForm( "comment-589393", "589393", "respond", "119095" )' aria-label='Responder a blunsburibarton'>Responder</a>			</div><!-- .reply -->

	 		<div class="comment-author vcard">
				<img alt='' src='http://0.gravatar.com/avatar/0731111a53ddbd4927ca3d0d1a5a86f4?s=60&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/0731111a53ddbd4927ca3d0d1a5a86f4?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />
				<div class="comment-meta commentmetadata">

					<cite class="fn">blunsburibarton</cite> <span class="says">says:</span>
					<a href="http://www.jotdown.es/2016/07/las-mejores-versiones-la-historia-y-dos/#comment-589393">
					16/07/2016 at 13:07</a>
				</div><!-- .comment-meta .commentmetadata -->

			</div><!-- .comment-author .vcard -->

			

			<div class="comment-body"><p>Tengo debilidad por la versión de Joe Cocker de First we take Manhattan de Cohen.</p>
</div>

 		</div><!-- #comment-##  -->
 		<div class="clear"></div>

	<ul class="children">
	<li class="comment even depth-2" id="li-comment-589602">
		<div id="comment-589602">

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.jotdown.es/2016/07/las-mejores-versiones-la-historia-y-dos/?replytocom=589602#respond' onclick='return addComment.moveForm( "comment-589602", "589602", "respond", "119095" )' aria-label='Responder a Gobernador de Barataria'>Responder</a>			</div><!-- .reply -->

	 		<div class="comment-author vcard">
				<img alt='' src='http://0.gravatar.com/avatar/6fc379d28671091c72287555a0b10b6e?s=60&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/6fc379d28671091c72287555a0b10b6e?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />
				<div class="comment-meta commentmetadata">

					<cite class="fn">Gobernador de Barataria</cite> <span class="says">says:</span>
					<a href="http://www.jotdown.es/2016/07/las-mejores-versiones-la-historia-y-dos/#comment-589602">
					18/07/2016 at 8:35</a>
				</div><!-- .comment-meta .commentmetadata -->

			</div><!-- .comment-author .vcard -->

			

			<div class="comment-body"><p>No estoy de acuerdo con que Dylan sea un mal intérprete, exceptuando la armónica (que a veces taladra el tímpano); si fuera así sus originales serían peores que sus canciones versionadas por otros y eso sólo ha sucedido de forma anecdótica. A mí me gusta mucho más su Mr. Tambourine Man que el de The Byrds sin ir más lejos; o su Blowin&#8217; in the Wind que la meliflua versión de Peter, Paul and Mary. Incluso su Knockin´on heavens door es sublime y mejor que la potente versión de Guns &amp; Roses. También sus versiones de temas ajenos suelen mejorarlos, lo que habla de su capacidad como intérprete. Incluso sus versiones de sus propias canciones, como en At Budokan, demuestran su capacidad como músico y como intérprete.</p>
</div>

 		</div><!-- #comment-##  -->
 		<div class="clear"></div>

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="li-comment-589396">
		<div id="comment-589396">

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.jotdown.es/2016/07/las-mejores-versiones-la-historia-y-dos/?replytocom=589396#respond' onclick='return addComment.moveForm( "comment-589396", "589396", "respond", "119095" )' aria-label='Responder a Joselín'>Responder</a>			</div><!-- .reply -->

	 		<div class="comment-author vcard">
				<img alt='' src='http://1.gravatar.com/avatar/150f68f6a3bd57d11aac2abe42e82244?s=60&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/150f68f6a3bd57d11aac2abe42e82244?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />
				<div class="comment-meta commentmetadata">

					<cite class="fn">Joselín</cite> <span class="says">says:</span>
					<a href="http://www.jotdown.es/2016/07/las-mejores-versiones-la-historia-y-dos/#comment-589396">
					16/07/2016 at 13:33</a>
				</div><!-- .comment-meta .commentmetadata -->

			</div><!-- .comment-author .vcard -->

			

			<div class="comment-body"><p>&#8220;Got to Get You into My Life&#8221; de The Beatles, en la versión de Earth Wind &amp; Fire.<br />
&#8220;Mrs. Robinson&#8221;. Los Lemonheads versioneando a Simon &amp; Garfunkel.<br />
&#8220;Love action&#8221; de The Human Leage, en la versión de The Aluminum Group.<br />
Y pienso que todavía hay por ahí alguno que todavía cree que «The Man Who Sold the World» era de Nirvan&#8230;.etc, etc.<br />
Respecto a la selección del autor del artículo, era lo esperable.</p>
</div>

 		</div><!-- #comment-##  -->
 		<div class="clear"></div>

	</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-589397">
		<div id="comment-589397">

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.jotdown.es/2016/07/las-mejores-versiones-la-historia-y-dos/?replytocom=589397#respond' onclick='return addComment.moveForm( "comment-589397", "589397", "respond", "119095" )' aria-label='Responder a Joselín'>Responder</a>			</div><!-- .reply -->

	 		<div class="comment-author vcard">
				<img alt='' src='http://1.gravatar.com/avatar/150f68f6a3bd57d11aac2abe42e82244?s=60&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/150f68f6a3bd57d11aac2abe42e82244?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />
				<div class="comment-meta commentmetadata">

					<cite class="fn">Joselín</cite> <span class="says">says:</span>
					<a href="http://www.jotdown.es/2016/07/las-mejores-versiones-la-historia-y-dos/#comment-589397">
					16/07/2016 at 13:37</a>
				</div><!-- .comment-meta .commentmetadata -->

			</div><!-- .comment-author .vcard -->

			

			<div class="comment-body"><p>&#8230;y claro, la discografía completa de Nouvelle vague.</p>
</div>

 		</div><!-- #comment-##  -->
 		<div class="clear"></div>

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="li-comment-589400">
		<div id="comment-589400">

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.jotdown.es/2016/07/las-mejores-versiones-la-historia-y-dos/?replytocom=589400#respond' onclick='return addComment.moveForm( "comment-589400", "589400", "respond", "119095" )' aria-label='Responder a Cesar'>Responder</a>			</div><!-- .reply -->

	 		<div class="comment-author vcard">
				<img alt='' src='http://2.gravatar.com/avatar/864cd3298b920373f118c1fe25724167?s=60&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/864cd3298b920373f118c1fe25724167?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />
				<div class="comment-meta commentmetadata">

					<cite class="fn">Cesar</cite> <span class="says">says:</span>
					<a href="http://www.jotdown.es/2016/07/las-mejores-versiones-la-historia-y-dos/#comment-589400">
					16/07/2016 at 14:02</a>
				</div><!-- .comment-meta .commentmetadata -->

			</div><!-- .comment-author .vcard -->

			

			<div class="comment-body"><p>Y Somewhere over the rainbow de Iz Kamekawiwo&#8217;ole?</p>
</div>

 		</div><!-- #comment-##  -->
 		<div class="clear"></div>

	<ul class="children">
	<li class="comment even depth-2" id="li-comment-589405">
		<div id="comment-589405">

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.jotdown.es/2016/07/las-mejores-versiones-la-historia-y-dos/?replytocom=589405#respond' onclick='return addComment.moveForm( "comment-589405", "589405", "respond", "119095" )' aria-label='Responder a bender rodriguez'>Responder</a>			</div><!-- .reply -->

	 		<div class="comment-author vcard">
				<img alt='' src='http://0.gravatar.com/avatar/000f4d4f4f385b5050496e6ab341b4b9?s=60&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/000f4d4f4f385b5050496e6ab341b4b9?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />
				<div class="comment-meta commentmetadata">

					<cite class="fn">bender rodriguez</cite> <span class="says">says:</span>
					<a href="http://www.jotdown.es/2016/07/las-mejores-versiones-la-historia-y-dos/#comment-589405">
					16/07/2016 at 15:02</a>
				</div><!-- .comment-meta .commentmetadata -->

			</div><!-- .comment-author .vcard -->

			

			<div class="comment-body"><p>La de eric clapton en la gira one more car one more rider</p>
</div>

 		</div><!-- #comment-##  -->
 		<div class="clear"></div>

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-589401">
		<div id="comment-589401">

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.jotdown.es/2016/07/las-mejores-versiones-la-historia-y-dos/?replytocom=589401#respond' onclick='return addComment.moveForm( "comment-589401", "589401", "respond", "119095" )' aria-label='Responder a Cesar'>Responder</a>			</div><!-- .reply -->

	 		<div class="comment-author vcard">
				<img alt='' src='http://2.gravatar.com/avatar/864cd3298b920373f118c1fe25724167?s=60&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/864cd3298b920373f118c1fe25724167?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />
				<div class="comment-meta commentmetadata">

					<cite class="fn">Cesar</cite> <span class="says">says:</span>
					<a href="http://www.jotdown.es/2016/07/las-mejores-versiones-la-historia-y-dos/#comment-589401">
					16/07/2016 at 14:29</a>
				</div><!-- .comment-meta .commentmetadata -->

			</div><!-- .comment-author .vcard -->

			

			<div class="comment-body"><p>Como aportación patria y que rompe cualquier esquema musical y lingüístico,modestamente propondría al número 1 al Príncipe Gitano y su &#8220;In the ghetto&#8221; el propio Elvis se levantaría para hacer un dueto con este genio musical</p>
</div>

 		</div><!-- #comment-##  -->
 		<div class="clear"></div>

	<ul class="children">
	<li class="comment even depth-2" id="li-comment-628858">
		<div id="comment-628858">

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.jotdown.es/2016/07/las-mejores-versiones-la-historia-y-dos/?replytocom=628858#respond' onclick='return addComment.moveForm( "comment-628858", "628858", "respond", "119095" )' aria-label='Responder a Wladimir Rojo Carrillo'>Responder</a>			</div><!-- .reply -->

	 		<div class="comment-author vcard">
				<img alt='' src='http://0.gravatar.com/avatar/97e03491180f813c890a6c8f9e6e9e75?s=60&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/97e03491180f813c890a6c8f9e6e9e75?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />
				<div class="comment-meta commentmetadata">

					<cite class="fn">Wladimir Rojo Carrillo</cite> <span class="says">says:</span>
					<a href="http://www.jotdown.es/2016/07/las-mejores-versiones-la-historia-y-dos/#comment-628858">
					09/04/2017 at 19:25</a>
				</div><!-- .comment-meta .commentmetadata -->

			</div><!-- .comment-author .vcard -->

			

			<div class="comment-body"><p>No,se levantaria para patearle el culo.</p>
</div>

 		</div><!-- #comment-##  -->
 		<div class="clear"></div>

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="li-comment-589419">
		<div id="comment-589419">

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.jotdown.es/2016/07/las-mejores-versiones-la-historia-y-dos/?replytocom=589419#respond' onclick='return addComment.moveForm( "comment-589419", "589419", "respond", "119095" )' aria-label='Responder a Agustín'>Responder</a>			</div><!-- .reply -->

	 		<div class="comment-author vcard">
				<img alt='' src='http://0.gravatar.com/avatar/69f1d96c92517b8c63a60ebd31f0e2b7?s=60&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/69f1d96c92517b8c63a60ebd31f0e2b7?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />
				<div class="comment-meta commentmetadata">

					<cite class="fn"><a href='http://pulgarcity.blogspot.com.es' rel='external nofollow' class='url'>Agustín</a></cite> <span class="says">says:</span>
					<a href="http://www.jotdown.es/2016/07/las-mejores-versiones-la-historia-y-dos/#comment-589419">
					16/07/2016 at 17:15</a>
				</div><!-- .comment-meta .commentmetadata -->

			</div><!-- .comment-author .vcard -->

			

			<div class="comment-body"><p>Siniestro Total y su Minha terra galega</p>
</div>

 		</div><!-- #comment-##  -->
 		<div class="clear"></div>

	</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-589435">
		<div id="comment-589435">

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.jotdown.es/2016/07/las-mejores-versiones-la-historia-y-dos/?replytocom=589435#respond' onclick='return addComment.moveForm( "comment-589435", "589435", "respond", "119095" )' aria-label='Responder a Susana'>Responder</a>			</div><!-- .reply -->

	 		<div class="comment-author vcard">
				<img alt='' src='http://2.gravatar.com/avatar/52bc0fad582e286004c2f5e0b0eb4b4c?s=60&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/52bc0fad582e286004c2f5e0b0eb4b4c?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />
				<div class="comment-meta commentmetadata">

					<cite class="fn">Susana</cite> <span class="says">says:</span>
					<a href="http://www.jotdown.es/2016/07/las-mejores-versiones-la-historia-y-dos/#comment-589435">
					16/07/2016 at 19:58</a>
				</div><!-- .comment-meta .commentmetadata -->

			</div><!-- .comment-author .vcard -->

			

			<div class="comment-body"><p>¡”Mad World” de Tears For Fears, versión de Gary Jules!</p>
</div>

 		</div><!-- #comment-##  -->
 		<div class="clear"></div>

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="li-comment-589459">
		<div id="comment-589459">

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.jotdown.es/2016/07/las-mejores-versiones-la-historia-y-dos/?replytocom=589459#respond' onclick='return addComment.moveForm( "comment-589459", "589459", "respond", "119095" )' aria-label='Responder a Jordi_BCN'>Responder</a>			</div><!-- .reply -->

	 		<div class="comment-author vcard">
				<img alt='' src='http://1.gravatar.com/avatar/d934067c150d4c97aaa777f0ecc58dd9?s=60&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/d934067c150d4c97aaa777f0ecc58dd9?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />
				<div class="comment-meta commentmetadata">

					<cite class="fn">Jordi_BCN</cite> <span class="says">says:</span>
					<a href="http://www.jotdown.es/2016/07/las-mejores-versiones-la-historia-y-dos/#comment-589459">
					17/07/2016 at 1:10</a>
				</div><!-- .comment-meta .commentmetadata -->

			</div><!-- .comment-author .vcard -->

			

			<div class="comment-body"><p>Raspberry beret, original Prince, versión Hindu Love Gods. El equilibrio perfecto entra la fotocopia y la recreación.</p>
</div>

 		</div><!-- #comment-##  -->
 		<div class="clear"></div>

	</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-589498">
		<div id="comment-589498">

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.jotdown.es/2016/07/las-mejores-versiones-la-historia-y-dos/?replytocom=589498#respond' onclick='return addComment.moveForm( "comment-589498", "589498", "respond", "119095" )' aria-label='Responder a Israel'>Responder</a>			</div><!-- .reply -->

	 		<div class="comment-author vcard">
				<img alt='' src='http://0.gravatar.com/avatar/ce9cc8e978357b4ccca6036584ad185d?s=60&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/ce9cc8e978357b4ccca6036584ad185d?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />
				<div class="comment-meta commentmetadata">

					<cite class="fn">Israel</cite> <span class="says">says:</span>
					<a href="http://www.jotdown.es/2016/07/las-mejores-versiones-la-historia-y-dos/#comment-589498">
					17/07/2016 at 12:21</a>
				</div><!-- .comment-meta .commentmetadata -->

			</div><!-- .comment-author .vcard -->

			

			<div class="comment-body"><p>No recuerdo como se llama el padre de Hanah Montana, pero un tal Coyote Dax hizo una versión de un tema suyo &#8220;no rompas más mi pobre corazón&#8221; o algo así que es la leche.</p>
</div>

 		</div><!-- #comment-##  -->
 		<div class="clear"></div>

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="li-comment-589499">
		<div id="comment-589499">

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.jotdown.es/2016/07/las-mejores-versiones-la-historia-y-dos/?replytocom=589499#respond' onclick='return addComment.moveForm( "comment-589499", "589499", "respond", "119095" )' aria-label='Responder a Anémono'>Responder</a>			</div><!-- .reply -->

	 		<div class="comment-author vcard">
				<img alt='' src='http://0.gravatar.com/avatar/01af1a49096517dfa4dd818e8b634d78?s=60&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/01af1a49096517dfa4dd818e8b634d78?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />
				<div class="comment-meta commentmetadata">

					<cite class="fn">Anémono</cite> <span class="says">says:</span>
					<a href="http://www.jotdown.es/2016/07/las-mejores-versiones-la-historia-y-dos/#comment-589499">
					17/07/2016 at 12:24</a>
				</div><!-- .comment-meta .commentmetadata -->

			</div><!-- .comment-author .vcard -->

			

			<div class="comment-body"><p>Respeto los gustos del autor, aunque creo que debería titular el artículo &#8220;las mejores versiones folk de canciones americanas&#8221;.<br />
En cuanto a versiones españolas, in te ghetto aparte, me encantan, a bote pronto, el Walk on the Wild side de Albert Pla, y las versiones rockeras de Serrat que hicieron en un disco homenaje Los enemigos (Señora) y Tahures zurdos (La fiesta).</p>
</div>

 		</div><!-- #comment-##  -->
 		<div class="clear"></div>

	</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-589517">
		<div id="comment-589517">

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.jotdown.es/2016/07/las-mejores-versiones-la-historia-y-dos/?replytocom=589517#respond' onclick='return addComment.moveForm( "comment-589517", "589517", "respond", "119095" )' aria-label='Responder a primusray'>Responder</a>			</div><!-- .reply -->

	 		<div class="comment-author vcard">
				<img alt='' src='http://2.gravatar.com/avatar/bb2b3c2ef4b16bf40931ca05cf76badf?s=60&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/bb2b3c2ef4b16bf40931ca05cf76badf?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />
				<div class="comment-meta commentmetadata">

					<cite class="fn">primusray</cite> <span class="says">says:</span>
					<a href="http://www.jotdown.es/2016/07/las-mejores-versiones-la-historia-y-dos/#comment-589517">
					17/07/2016 at 14:53</a>
				</div><!-- .comment-meta .commentmetadata -->

			</div><!-- .comment-author .vcard -->

			

			<div class="comment-body"><p>&#8220;Imagine&#8221; de John Lennon versionada por A Perfect Circle.</p>
</div>

 		</div><!-- #comment-##  -->
 		<div class="clear"></div>

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="li-comment-589615">
		<div id="comment-589615">

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.jotdown.es/2016/07/las-mejores-versiones-la-historia-y-dos/?replytocom=589615#respond' onclick='return addComment.moveForm( "comment-589615", "589615", "respond", "119095" )' aria-label='Responder a McNulty'>Responder</a>			</div><!-- .reply -->

	 		<div class="comment-author vcard">
				<img alt='' src='http://1.gravatar.com/avatar/df5cfd615c0966063195a56ddb4d20b0?s=60&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/df5cfd615c0966063195a56ddb4d20b0?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />
				<div class="comment-meta commentmetadata">

					<cite class="fn">McNulty</cite> <span class="says">says:</span>
					<a href="http://www.jotdown.es/2016/07/las-mejores-versiones-la-historia-y-dos/#comment-589615">
					18/07/2016 at 10:35</a>
				</div><!-- .comment-meta .commentmetadata -->

			</div><!-- .comment-author .vcard -->

			

			<div class="comment-body"><p>Cualquier versión de Pet Shop Boys es brutal, por ejemplo &#8216;Alway on my mind&#8217; elegida mejor versión de la historia.</p>
</div>

 		</div><!-- #comment-##  -->
 		<div class="clear"></div>

	</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-589619">
		<div id="comment-589619">

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.jotdown.es/2016/07/las-mejores-versiones-la-historia-y-dos/?replytocom=589619#respond' onclick='return addComment.moveForm( "comment-589619", "589619", "respond", "119095" )' aria-label='Responder a cokobo'>Responder</a>			</div><!-- .reply -->

	 		<div class="comment-author vcard">
				<img alt='' src='http://2.gravatar.com/avatar/59576f73e8fd0f23476fcc79a21f41cb?s=60&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/59576f73e8fd0f23476fcc79a21f41cb?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />
				<div class="comment-meta commentmetadata">

					<cite class="fn">cokobo</cite> <span class="says">says:</span>
					<a href="http://www.jotdown.es/2016/07/las-mejores-versiones-la-historia-y-dos/#comment-589619">
					18/07/2016 at 11:09</a>
				</div><!-- .comment-meta .commentmetadata -->

			</div><!-- .comment-author .vcard -->

			

			<div class="comment-body"><p>Tras echarle una escuchada a las versiones, y a las originales que no conocía, he de decir que detecto bastante sesgo hacia versiones tristonas, melancólicas y/o, en muchos casos, de corte folkie o country&#8230;</p>
<p>No es que no me hayan gustado, algunas las conocía, muchas están muy bien, y en calquier caso ya daba por hecho que en un artículo en el que se supone que se propone &#8220;lo mejor&#8221; de algo, pero recopilado por una muestra muy pequeña de gente, habría cierto sesgo. </p>
<p>Ahora, para la tercera entrega, tenedlo en cuenta, por favor, que una escuchada seguida de todas las versiones provoca bastante ánimo de cortarse las venas con el arco de un violín cajún&#8230;</p>
</div>

 		</div><!-- #comment-##  -->
 		<div class="clear"></div>

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="li-comment-589851">
		<div id="comment-589851">

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.jotdown.es/2016/07/las-mejores-versiones-la-historia-y-dos/?replytocom=589851#respond' onclick='return addComment.moveForm( "comment-589851", "589851", "respond", "119095" )' aria-label='Responder a mahjong'>Responder</a>			</div><!-- .reply -->

	 		<div class="comment-author vcard">
				<img alt='' src='http://1.gravatar.com/avatar/a7f6967f6b6d29116fc5bce441df2465?s=60&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/a7f6967f6b6d29116fc5bce441df2465?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />
				<div class="comment-meta commentmetadata">

					<cite class="fn"><a href='http://wintablet.info' rel='external nofollow' class='url'>mahjong</a></cite> <span class="says">says:</span>
					<a href="http://www.jotdown.es/2016/07/las-mejores-versiones-la-historia-y-dos/#comment-589851">
					20/07/2016 at 8:57</a>
				</div><!-- .comment-meta .commentmetadata -->

			</div><!-- .comment-author .vcard -->

			

			<div class="comment-body"><p>El tema es extenso. Hecho de menos dos importantes que una cantante que me fascina como es Nina Simone.</p>
<p>Tenemos la versión original de My Way de Frank Sinatra y la flipante My Way de Nina Simone.</p>
<p>Por otro lado tenemos la versión de The House Of The Rising Sun de The Animals y la aluciante versión de la misma canción de Nina Simone.</p>
<p>Búsquenlas por Youtube que allí están. En el caso de The House Of The Rising Sun prefiero de lejos la versión más &#8220;New Orleans&#8221; de Nina Simone.</p>
</div>

 		</div><!-- #comment-##  -->
 		<div class="clear"></div>

	</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-589864">
		<div id="comment-589864">

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.jotdown.es/2016/07/las-mejores-versiones-la-historia-y-dos/?replytocom=589864#respond' onclick='return addComment.moveForm( "comment-589864", "589864", "respond", "119095" )' aria-label='Responder a Rafa'>Responder</a>			</div><!-- .reply -->

	 		<div class="comment-author vcard">
				<img alt='' src='http://2.gravatar.com/avatar/84eb16a328d43d8929ae5ca833fc80bc?s=60&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/84eb16a328d43d8929ae5ca833fc80bc?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />
				<div class="comment-meta commentmetadata">

					<cite class="fn">Rafa</cite> <span class="says">says:</span>
					<a href="http://www.jotdown.es/2016/07/las-mejores-versiones-la-historia-y-dos/#comment-589864">
					20/07/2016 at 12:35</a>
				</div><!-- .comment-meta .commentmetadata -->

			</div><!-- .comment-author .vcard -->

			

			<div class="comment-body"><p>MUSE &#8220;Hysteria&#8221; <a href="https://www.youtube.com/watch?v=3dm_5qWWDV8" rel="nofollow">https://www.youtube.com/watch?v=3dm_5qWWDV8</a><br />
Cover Inc. <a href="https://www.youtube.com/watch?v=xTdRRg8hiDA" rel="nofollow">https://www.youtube.com/watch?v=xTdRRg8hiDA</a></p>
<p>Maroon 5 &#8220;Moves like Jagger&#8221; <a href="https://www.youtube.com/watch?v=iEPTlhBmwRg" rel="nofollow">https://www.youtube.com/watch?v=iEPTlhBmwRg</a><br />
Cover Inc. <a href="https://www.youtube.com/watch?v=i86mN_sj0wk" rel="nofollow">https://www.youtube.com/watch?v=i86mN_sj0wk</a></p>
</div>

 		</div><!-- #comment-##  -->
 		<div class="clear"></div>

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="li-comment-589967">
		<div id="comment-589967">

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.jotdown.es/2016/07/las-mejores-versiones-la-historia-y-dos/?replytocom=589967#respond' onclick='return addComment.moveForm( "comment-589967", "589967", "respond", "119095" )' aria-label='Responder a Palimp'>Responder</a>			</div><!-- .reply -->

	 		<div class="comment-author vcard">
				<img alt='' src='http://2.gravatar.com/avatar/5e606b92edeab8bde9bff51a218d5ea9?s=60&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/5e606b92edeab8bde9bff51a218d5ea9?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />
				<div class="comment-meta commentmetadata">

					<cite class="fn"><a href='http://liblit.com' rel='external nofollow' class='url'>Palimp</a></cite> <span class="says">says:</span>
					<a href="http://www.jotdown.es/2016/07/las-mejores-versiones-la-historia-y-dos/#comment-589967">
					21/07/2016 at 16:49</a>
				</div><!-- .comment-meta .commentmetadata -->

			</div><!-- .comment-author .vcard -->

			

			<div class="comment-body"><p>El último engendro me ha hecho añorar la versión del mismo tema que hicieron los gandules, con mucho más arte:</p>
<p><a href="https://www.youtube.com/watch?v=Yq7__IdDIbw" rel="nofollow">https://www.youtube.com/watch?v=Yq7__IdDIbw</a></p>
</div>

 		</div><!-- #comment-##  -->
 		<div class="clear"></div>

	</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-590845">
		<div id="comment-590845">

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.jotdown.es/2016/07/las-mejores-versiones-la-historia-y-dos/?replytocom=590845#respond' onclick='return addComment.moveForm( "comment-590845", "590845", "respond", "119095" )' aria-label='Responder a David'>Responder</a>			</div><!-- .reply -->

	 		<div class="comment-author vcard">
				<img alt='' src='http://0.gravatar.com/avatar/3c3b78f5f953ceec5a7b53b608ddc553?s=60&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/3c3b78f5f953ceec5a7b53b608ddc553?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />
				<div class="comment-meta commentmetadata">

					<cite class="fn">David</cite> <span class="says">says:</span>
					<a href="http://www.jotdown.es/2016/07/las-mejores-versiones-la-historia-y-dos/#comment-590845">
					30/07/2016 at 20:30</a>
				</div><!-- .comment-meta .commentmetadata -->

			</div><!-- .comment-author .vcard -->

			

			<div class="comment-body"><p>The Cleverlys &#8220;Gangnam Style&#8221; </p>
<p><a href="https://www.youtube.com/watch?v=Z9s57UBMWdk" rel="nofollow">https://www.youtube.com/watch?v=Z9s57UBMWdk</a></p>
<p>entre otras de las suyas.</p>
<p>Ademas de:</p>
<p>MICHAEL JACKSON-BLUE GRASS COVER OF BILLY JEAN BY HONEYWAGON!! </p>
<p><a href="https://www.youtube.com/watch?v=8zy1ANvojfk" rel="nofollow">https://www.youtube.com/watch?v=8zy1ANvojfk</a></p>
</div>

 		</div><!-- #comment-##  -->
 		<div class="clear"></div>

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="li-comment-595456">
		<div id="comment-595456">

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.jotdown.es/2016/07/las-mejores-versiones-la-historia-y-dos/?replytocom=595456#respond' onclick='return addComment.moveForm( "comment-595456", "595456", "respond", "119095" )' aria-label='Responder a Kaiser Soze'>Responder</a>			</div><!-- .reply -->

	 		<div class="comment-author vcard">
				<img alt='' src='http://0.gravatar.com/avatar/09b6f715bbf2fbd9a9db6d1a2f0f2a20?s=60&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/09b6f715bbf2fbd9a9db6d1a2f0f2a20?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />
				<div class="comment-meta commentmetadata">

					<cite class="fn">Kaiser Soze</cite> <span class="says">says:</span>
					<a href="http://www.jotdown.es/2016/07/las-mejores-versiones-la-historia-y-dos/#comment-595456">
					06/09/2016 at 12:39</a>
				</div><!-- .comment-meta .commentmetadata -->

			</div><!-- .comment-author .vcard -->

			

			<div class="comment-body"><p>Nunca en estas listas veo la version de Patti Smith del smell like teen spirit de Nirvana. Es absolutamente sublime. deberiais echarle un vistazo.</p>
</div>

 		</div><!-- #comment-##  -->
 		<div class="clear"></div>

	</li><!-- #comment-## -->
	</ol>

	 

	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Responder <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2016/07/las-mejores-versiones-la-historia-y-dos/#respond" style="display:none;">Cancel</a></small></h3>			<form action="http://www.jotdown.es/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="35" rows="5" aria-required="true" class="required"></textarea></p><div class="clear"></div><div class="form_fields"><p class="comment-form-author"><label for="author">Your Name</label> <span class="required_lab">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' class="required" /></p>
<p class="comment-form-email"><label for="email">Your Email</label> <span class="required_lab">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' class="required email" /></p>
<p class="comment-form-url"><label for="url">Your Website</label> <input id="url" name="url" type="text" value="" size="30" aria-required='true' /></p></div><div class="clear"></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit" /> <input type='hidden' name='comment_post_ID' value='119095' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="03764bc632" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="243"/></p>			</form>
			</div><!-- #respond -->
	 
</div><!-- #comments --> 			 
 	
		
	
</div><!-- /#content -->

</div> <!-- /.post -->
<div id="sidebar">
 
 	 
 	<div id="recent-posts-plus-7" class="widget widget_recent_entries"><h3 class="title">Nuevo</h3><ul><li><a title="¿Cuál es la mejor religión alternativa?" href="http://www.jotdown.es/2017/04/la-mejor-religion-alternativa/">¿Cuál es la mejor religión alternativa?</a><br>Diego Cuevas</li><li><a title="El mundo coleccionable" href="http://www.jotdown.es/2017/04/el-mundo-coleccionable/">El mundo coleccionable</a><br>Eloy Fernández Porta</li><li><a title="Retrato de ausente: «La idea de un lago» y la memoria como rompecabezas" href="http://www.jotdown.es/2017/04/retrato-ausente-la-idea-lago-la-memoria-rompecabezas/">Retrato de ausente: «La idea de un lago» y la memoria como rompecabezas</a><br>Daniel Salgado</li><li><a title="El árbol del espagueti y otras bonitas mentiras" href="http://www.jotdown.es/2017/04/arbol-del-espagueti-otras-bonitas-mentiras/">El árbol del espagueti y otras bonitas mentiras</a><br>Manuel de Lorenzo</li><li><a title="Historias de Hollywood" href="http://www.jotdown.es/2017/04/historias-de-hollywood/">Historias de Hollywood</a><br>Jose Valenzuela</li><li><a title="En Maderuelo se pintó el Paraíso" href="http://www.jotdown.es/2017/04/maderuelo-se-pinto-paraiso/">En Maderuelo se pintó el Paraíso</a><br>Silvia Castellanos</li><li><a title="Leer a ciegas" href="http://www.jotdown.es/2017/03/leer-a-ciegas/">Leer a ciegas</a><br>Victoria González</li><li><a title="El reino de todos" href="http://www.jotdown.es/2017/03/el-reino-de-todos/">El reino de todos</a><br>Marta Fernández</li><li><a title="Las dos caras de la luna llena sobre el río Tennessee" href="http://www.jotdown.es/2017/03/las-dos-caras-la-luna-llena-rio-tennessee/">Las dos caras de la luna llena sobre el río Tennessee</a><br>Esther García Llovet</li><li><a title="Rebelión en la granja" href="http://www.jotdown.es/2017/03/rebelion-la-granja/">Rebelión en la granja</a><br>Raquel GU</li></ul><div class="clear"></div></div><div id="text-12" class="widget widget_text">			<div class="textwidget"><ins class='dcmads' style='display:inline-block;width:300px;height:250px'
    data-dcm-placement='N99002.1867606JOTDOWN.ES/B10768221.144561637'
    data-dcm-rendering-mode='script'
    data-dcm-https-only
    data-dcm-resettable-device-id=''
    data-dcm-app-id=''>
  <script src='https://www.googletagservices.com/dcm/dcmads.js'></script>
</ins></div>
		<div class="clear"></div></div><div id="text-10" class="widget widget_text">			<div class="textwidget"><a href="https://goo.gl/5iEkkx"><img src="https://dqzrr9k4bjpzk.cloudfront.net/images/608094/499166971.jpg" width="300"></a>
</div>
		<div class="clear"></div></div><div id="text-14" class="widget widget_text">			<div class="textwidget"><a href="https://goo.gl/rjlh9k"> <img src="http://www.jotdown.es/wp-content/uploads/2017/03/494299820-e1490869753733.jpg" width="300"></a></div>
		<div class="clear"></div></div><div id="text-11" class="widget widget_text">			<div class="textwidget"><a href="https://goo.gl/hQdPLa"><img src="http://www.jotdown.es/wp-content/uploads/2017/03/494375904.jpg" width="300"></a>

</div>
		<div class="clear"></div></div><div id="text-4" class="widget widget_text">			<div class="textwidget"><div id='jot_down_gpt-MPU1'>
<script type='text/javascript'>
                                   PBS.display('MPU1');
                        </script>
</div>
</div>
		<div class="clear"></div></div><div id="search-5" class="widget widget_search"><div id="search_form">
	<div class="search">
		<form method="get" id="searchform" action="http://www.jotdown.es/">
			<fieldset>
	 				<input type="text" onblur="if (this.value == '') {this.value = 'Buscar';}" onfocus="if (this.value == 'Buscar') {this.value = '';}" value="Buscar" name="s" id="s" /><input type="submit" id="searchsubmit" value="Buscar" />
			</fieldset>
		</form>
	</div>
</div>
<div class="clear"></div></div><div id="em_widget-5" class="widget widget_em_widget"><h3 class="title">Agenda Cultural Jot Down</h3><ul><li><a href="http://www.jotdown.es/events/houdini-las-leyes-del-asombro/">Houdini. Las leyes del asombro</a><ul><li>Viernes, 10 Febrero, 2017 - Domingo, 28 Mayo, 2017</li><li>Madrid</li></ul></li><li><a href="http://www.jotdown.es/events/satiras-papel-150-anos-humor-grafico-la-firma-diez-andaluces/">Sátiras de papel. 150 años de humor gráfico con la firma de diez andaluces</a><ul><li>Miércoles, 22 Febrero, 2017 - Viernes, 30 Junio, 2017</li><li>La Puebla del Río</li></ul></li><li><a href="http://www.jotdown.es/events/leandro-erlich-certezas-efimeras/">Leandro Erlich. Certezas efímeras</a><ul><li>Jueves, 23 Febrero, 2017 - Domingo, 23 Abril, 2017</li><li>Madrid</li></ul></li><li><a href="http://www.jotdown.es/events/la-fiambrera-art-gallery-presenta-trash-roberto-arguelles/">La Fiambrera Art Gallery presenta: TRASH, de Roberto Argüelles</a><ul><li>Viernes, 3 Marzo, 2017 - Sábado, 15 Abril, 2017</li><li>Madrid</li></ul></li><li><a href="http://www.jotdown.es/events/exposicion-garris-madrid-javier-mariscal/">Exposición: Garris en Madrid, de Javier Mariscal</a><ul><li>Viernes, 17 Marzo, 2017 - Sábado, 15 Abril, 2017</li><li>Madrid</li></ul></li><li><a href="http://www.jotdown.es/events/la-ciudad-vinetas/">La ciudad en viñetas</a><ul><li>Jueves, 6 Abril, 2017 - Domingo, 2 Julio, 2017</li><li>Madrid</li></ul></li><li><a href="http://www.jotdown.es/events/trainspotting-pavon-teatro-kamikaze/">Teatro: Trainspotting</a><ul><li>Sábado, 8 Abril, 2017 - Domingo, 7 Mayo, 2017</li><li>Madrid</li></ul></li><li><a href="http://www.jotdown.es/events/exposicion-see-you-in-hell-ramon-maiden/">Exposición: See you in Hell, de Ramón Maiden</a><ul><li>Viernes, 21 Abril, 2017 - Sábado, 3 Junio, 2017</li><li>Madrid</li></ul></li><li><a href="http://www.jotdown.es/events/malaga-451-la-noche-los-libros/">Málaga 451: la noche de los libros</a><ul><li>Viernes, 21 Abril, 2017</li><li>Málaga</li></ul></li><li class="all-events-link"><a href="http://www.jotdown.es/eventos-2/" title="Agenda completa">Agenda completa</a></li></ul><div class="clear"></div></div><div id="text-9" class="widget widget_text">			<div class="textwidget"><a href="https://goo.gl/SQfCzc"> <img src="http://www.jotdown.es/wp-content/uploads/2017/03/anuario-e1490870058460.jpg" width="300"></a>

</div>
		<div class="clear"></div></div><div id="text-8" class="widget widget_text">			<div class="textwidget"><a href="https://goo.gl/XCXSRr"><img src="http://www.jotdown.es/wp-content/uploads/2017/02/packkids1b.jpg" width="300"></a>

</div>
		<div class="clear"></div></div><div id="text-6" class="widget widget_text">			<div class="textwidget"><a
href="https://www.verkami.com/projects/17536-libro-clausulas-suelo-y-otros-abusos-de-la-banca"><img
src="http://www.jotdown.es/wp-content/uploads/2017/04/jotdown-01.gif"></a>

</div>
		<div class="clear"></div></div><div id="text-5" class="widget widget_text">			<div class="textwidget"><div id='jot_down_gpt-MPU2'>
<script type='text/javascript'>
                                   PBS.display('MPU2');
                        </script>
</div></div>
		<div class="clear"></div></div><div id="archives-3" class="widget widget_archive"><h3 class="title">Hemeroteca</h3>		<label class="screen-reader-text" for="archives-dropdown-3">Hemeroteca</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Elegir mes</option>
				<option value='http://www.jotdown.es/2017/04/'> Abril 2017 &nbsp;(18)</option>
	<option value='http://www.jotdown.es/2017/03/'> Marzo 2017 &nbsp;(68)</option>
	<option value='http://www.jotdown.es/2017/02/'> Febrero 2017 &nbsp;(69)</option>
	<option value='http://www.jotdown.es/2017/01/'> Enero 2017 &nbsp;(81)</option>
	<option value='http://www.jotdown.es/2016/12/'> Diciembre 2016 &nbsp;(78)</option>
	<option value='http://www.jotdown.es/2016/11/'> Noviembre 2016 &nbsp;(71)</option>
	<option value='http://www.jotdown.es/2016/10/'> Octubre 2016 &nbsp;(70)</option>
	<option value='http://www.jotdown.es/2016/09/'> Septiembre 2016 &nbsp;(68)</option>
	<option value='http://www.jotdown.es/2016/08/'> Agosto 2016 &nbsp;(71)</option>
	<option value='http://www.jotdown.es/2016/07/'> Julio 2016 &nbsp;(65)</option>
	<option value='http://www.jotdown.es/2016/06/'> Junio 2016 &nbsp;(66)</option>
	<option value='http://www.jotdown.es/2016/05/'> Mayo 2016 &nbsp;(67)</option>
	<option value='http://www.jotdown.es/2016/04/'> Abril 2016 &nbsp;(62)</option>
	<option value='http://www.jotdown.es/2016/03/'> Marzo 2016 &nbsp;(62)</option>
	<option value='http://www.jotdown.es/2016/02/'> Febrero 2016 &nbsp;(67)</option>
	<option value='http://www.jotdown.es/2016/01/'> Enero 2016 &nbsp;(66)</option>
	<option value='http://www.jotdown.es/2015/12/'> Diciembre 2015 &nbsp;(63)</option>
	<option value='http://www.jotdown.es/2015/11/'> Noviembre 2015 &nbsp;(61)</option>
	<option value='http://www.jotdown.es/2015/10/'> Octubre 2015 &nbsp;(67)</option>
	<option value='http://www.jotdown.es/2015/09/'> Septiembre 2015 &nbsp;(63)</option>
	<option value='http://www.jotdown.es/2015/08/'> Agosto 2015 &nbsp;(63)</option>
	<option value='http://www.jotdown.es/2015/07/'> Julio 2015 &nbsp;(63)</option>
	<option value='http://www.jotdown.es/2015/06/'> Junio 2015 &nbsp;(60)</option>
	<option value='http://www.jotdown.es/2015/05/'> Mayo 2015 &nbsp;(62)</option>
	<option value='http://www.jotdown.es/2015/04/'> Abril 2015 &nbsp;(62)</option>
	<option value='http://www.jotdown.es/2015/03/'> Marzo 2015 &nbsp;(69)</option>
	<option value='http://www.jotdown.es/2015/02/'> Febrero 2015 &nbsp;(61)</option>
	<option value='http://www.jotdown.es/2015/01/'> Enero 2015 &nbsp;(65)</option>
	<option value='http://www.jotdown.es/2014/12/'> Diciembre 2014 &nbsp;(63)</option>
	<option value='http://www.jotdown.es/2014/11/'> Noviembre 2014 &nbsp;(63)</option>
	<option value='http://www.jotdown.es/2014/10/'> Octubre 2014 &nbsp;(69)</option>
	<option value='http://www.jotdown.es/2014/09/'> Septiembre 2014 &nbsp;(63)</option>
	<option value='http://www.jotdown.es/2014/08/'> Agosto 2014 &nbsp;(70)</option>
	<option value='http://www.jotdown.es/2014/07/'> Julio 2014 &nbsp;(74)</option>
	<option value='http://www.jotdown.es/2014/06/'> Junio 2014 &nbsp;(65)</option>
	<option value='http://www.jotdown.es/2014/05/'> Mayo 2014 &nbsp;(69)</option>
	<option value='http://www.jotdown.es/2014/04/'> Abril 2014 &nbsp;(63)</option>
	<option value='http://www.jotdown.es/2014/03/'> Marzo 2014 &nbsp;(74)</option>
	<option value='http://www.jotdown.es/2014/02/'> Febrero 2014 &nbsp;(76)</option>
	<option value='http://www.jotdown.es/2014/01/'> Enero 2014 &nbsp;(69)</option>
	<option value='http://www.jotdown.es/2013/12/'> Diciembre 2013 &nbsp;(75)</option>
	<option value='http://www.jotdown.es/2013/11/'> Noviembre 2013 &nbsp;(71)</option>
	<option value='http://www.jotdown.es/2013/10/'> Octubre 2013 &nbsp;(69)</option>
	<option value='http://www.jotdown.es/2013/09/'> Septiembre 2013 &nbsp;(77)</option>
	<option value='http://www.jotdown.es/2013/08/'> Agosto 2013 &nbsp;(73)</option>
	<option value='http://www.jotdown.es/2013/07/'> Julio 2013 &nbsp;(93)</option>
	<option value='http://www.jotdown.es/2013/06/'> Junio 2013 &nbsp;(88)</option>
	<option value='http://www.jotdown.es/2013/05/'> Mayo 2013 &nbsp;(96)</option>
	<option value='http://www.jotdown.es/2013/04/'> Abril 2013 &nbsp;(89)</option>
	<option value='http://www.jotdown.es/2013/03/'> Marzo 2013 &nbsp;(90)</option>
	<option value='http://www.jotdown.es/2013/02/'> Febrero 2013 &nbsp;(80)</option>
	<option value='http://www.jotdown.es/2013/01/'> Enero 2013 &nbsp;(102)</option>
	<option value='http://www.jotdown.es/2012/12/'> Diciembre 2012 &nbsp;(98)</option>
	<option value='http://www.jotdown.es/2012/11/'> Noviembre 2012 &nbsp;(96)</option>
	<option value='http://www.jotdown.es/2012/10/'> Octubre 2012 &nbsp;(92)</option>
	<option value='http://www.jotdown.es/2012/09/'> Septiembre 2012 &nbsp;(72)</option>
	<option value='http://www.jotdown.es/2012/08/'> Agosto 2012 &nbsp;(79)</option>
	<option value='http://www.jotdown.es/2012/07/'> Julio 2012 &nbsp;(98)</option>
	<option value='http://www.jotdown.es/2012/06/'> Junio 2012 &nbsp;(92)</option>
	<option value='http://www.jotdown.es/2012/05/'> Mayo 2012 &nbsp;(91)</option>
	<option value='http://www.jotdown.es/2012/04/'> Abril 2012 &nbsp;(81)</option>
	<option value='http://www.jotdown.es/2012/03/'> Marzo 2012 &nbsp;(90)</option>
	<option value='http://www.jotdown.es/2012/02/'> Febrero 2012 &nbsp;(85)</option>
	<option value='http://www.jotdown.es/2012/01/'> Enero 2012 &nbsp;(101)</option>
	<option value='http://www.jotdown.es/2011/12/'> Diciembre 2011 &nbsp;(105)</option>
	<option value='http://www.jotdown.es/2011/11/'> Noviembre 2011 &nbsp;(106)</option>
	<option value='http://www.jotdown.es/2011/10/'> Octubre 2011 &nbsp;(116)</option>
	<option value='http://www.jotdown.es/2011/09/'> Septiembre 2011 &nbsp;(71)</option>
	<option value='http://www.jotdown.es/2011/08/'> Agosto 2011 &nbsp;(41)</option>
	<option value='http://www.jotdown.es/2011/07/'> Julio 2011 &nbsp;(187)</option>
	<option value='http://www.jotdown.es/2011/06/'> Junio 2011 &nbsp;(93)</option>
	<option value='http://www.jotdown.es/2011/05/'> Mayo 2011 &nbsp;(112)</option>

		</select>
		<div class="clear"></div></div><div id="text-7" class="widget widget_text"><h3 class="title">Redes sociales</h3>			<div class="textwidget"><img
src="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2012/02/280-socialmedia.jpg" width="280" height="90" border="0" usemap="#Map" /><map
name="Map" id="Map"><area
shape="rect" coords="14,40,46,74" href="http://www.meneame.net/search.php?q=jotdown" /><area
shape="rect" coords="229,40,261,74" href="http://open.spotify.com/user/jotdownmagazine" /><area
shape="rect" coords="50,40,82,74" href="http://www.facebook.com/jotdown" /><area
shape="rect" coords="194,40,226,74" href="http://www.flickr.com/photos/jot_down/" /><area
shape="rect" coords="159,40,191,74" href="http://www.jotdown.es/feed/rss/" /><area
shape="rect" coords="122,40,154,74" href="https://plus.google.com/u/0/+jotdown/posts" /><area
shape="rect" coords="86,40,118,74" href="http://twitter.com/JotDownSpain" /></map></div>
		<div class="clear"></div></div><div id="mc4wp_form_widget-2" class="widget widget_mc4wp_form_widget"><h3 class="title">Suscripción a nuestros contenidos</h3><script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.1.0 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-79293 mc4wp-form-theme mc4wp-form-theme-dark mc4wp-ajax" method="post" data-id="79293" data-name="Sign-Up Form #1" ><div class="mc4wp-form-fields"><p>
<label>Nombre:</label>
<input type="text" name="LNAME" placeholder="Introduce tu nombre">
</p>
<p>
</br>
<label for="mc4wp_email">Dirección de correo: </label>
<input type="email" id="mc4wp_email" name="EMAIL" required placeholder="Introduce tu email" />
</p>
<p>
 </br>
<input type="submit" value="Suscribirse" />
</p><div style="display: none;"><input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></div><input type="hidden" name="_mc4wp_timestamp" value="1491773427" /><input type="hidden" name="_mc4wp_form_id" value="79293" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></div><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin --><div class="clear"></div></div>	
		
</div> <!-- /#sidebar --> 
<div class="clear"></div>
<!--div style="background-color:#edeeee;padding-bottom:20px;margin-bottom:0px;"-->
<!--/div-->	

<div class="clear"></div>
<div style="background-color:#edeeee;padding:20px;margin-bottom:15px;">
<div style="text-align:center" id='jot_down_gpt-LDB2'>
<script type='text/javascript'>
                                   PBS.display('LDB2');
                        </script>
</div>
</div>
<div class="clear"></div>	
	<div id="footer">
 	
 		<div class="column">
					</div><!-- /1st column -->
	  
		<div class="column">
					</div><!-- /2nd column -->
		
		<div class="column">
					</div><!-- /3rd column -->
		
		<div class="column last">
					</div><!-- /4th column -->
 
 		<div class="clear"></div>

		<div id="copyright">
			
			Copyright &copy; 2017 &mdash; <a href="http://www.jotdown.es" class="on">Jot Down Cultural Magazine</a>. Todos los derechos reservados

		
		</div>

	</div> <!-- /#footer -->
	<div class="clear"></div>
 
</div> <!-- /#page-wrap-->



<!-- HTML del pié de página -->
<div class="cdp-cookies-alerta  cdp-cookies-layout-ventana cdp-cookies-pos-inferior cdp-cookies-textos-izq cdp-cookies-tema-gris">
	<div class="cdp-cookies-texto">
		<h4 style="font-size:15px !important;line-height:15px !important">Uso de cookies</h4><p style="font-size:12px !important;line-height:12px !important">Este sitio web utiliza cookies para que usted tenga la mejor experiencia de usuario. Si continúa navegando está dando su consentimiento para la aceptación de las mencionadas cookies y la aceptación de nuestra <a href="http://www.jotdown.es/politica-de-cookies/" style="font-size:12px !important;line-height:12px !important">política de cookies</a>, pinche el enlace para mayor información.</p>
		<a href="javascript:;" class="cdp-cookies-boton-cerrar">ACEPTAR</a>
	</div>
</div>
<!-- Powered by WPtouch Pro: 4.3.11 --><script>(function($){$(document).ready(function(){});})(jQuery);</script><script type="text/javascript">(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script type='text/javascript' src='http://www.jotdown.es/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<script type='text/javascript' src='http://www.jotdown.es/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.jotdown.es/wp-content/themes/magazinum/js/flexslider.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.jotdown.es/wp-content/themes/magazinum/js/fredsel.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.jotdown.es/wp-content/themes/magazinum/js/app.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.jotdown.es/wp-content/themes/magazinum/js/dropdown.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.jotdown.es/wp-content/themes/magazinum/js/selectnav.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.jotdown.es/wp-content/themes/magazinum/functions/wpzoom/assets/js/galleria.js'></script>
<script type='text/javascript' src='http://www.jotdown.es/wp-content/themes/magazinum/functions/wpzoom/assets/js/wzslider.js'></script>
<script type='text/javascript' src='http://www.jotdown.es/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jotdown.es/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_ajax_vars = {"loading_character":"\u2022","ajax_url":"http:\/\/www.jotdown.es\/wp-admin\/admin-ajax.php?action=mc4wp-form","error_text":"Error general. Int\u00e9ntelo m\u00e1s tarde."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jotdown.es/wp-content/plugins/mc4wp-premium/ajax-forms/assets/js/ajax-forms.min.js?ver=3.3.7'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='http://www.jotdown.es/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.1.0'></script>
<![endif]-->
<script type="text/javascript">
_satellite.pageBottom();
</script>   

</body>
</html>