<div id="fb-root"></div>

<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=243113739067294&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
   
    

	<link rel="stylesheet" type="text/css" href="http://www.jotdown.es/wp-content/themes/magazinum/style.css" media="screen" />
	
    <link rel="pingback" href="http://www.jotdown.es/xmlrpc.php" />

    
<!-- This site is optimized with the Yoast SEO plugin v4.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<title>No busques más - Jot Down Cultural Magazine</title>
<link rel="canonical" href="http://www.jotdown.es/2016/12/no-busques-mas/" />
<link rel="publisher" href="https://plus.google.com/+jotdown"/>
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="No busques más - Jot Down Cultural Magazine" />
<meta property="og:description" content="En los últimos tiempos hemos ido ampliando la oferta de nuestra tienda online y, por esa razón, queremos presentaros en este pequeño resumen las novedades que ofrecemos. Si aún no sabes qué regalar estos días puedes encargarnos lo que más te guste y te lo llevaremos a casa sin gastos. Suscripciones &nbsp; &nbsp; Ya sabéis que nos gusta poner nombre &hellip;" />
<meta property="og:url" content="http://www.jotdown.es/2016/12/no-busques-mas/" />
<meta property="og:site_name" content="Jot Down Cultural Magazine" />
<meta property="article:publisher" content="https://www.facebook.com/jotdown" />
<meta property="article:tag" content="Filmin" />
<meta property="article:tag" content="jot down" />
<meta property="article:tag" content="Jot Down Books" />
<meta property="article:tag" content="Jot Down Kids" />
<meta property="article:tag" content="jot down smart" />
<meta property="article:tag" content="libro" />
<meta property="article:tag" content="libros" />
<meta property="article:tag" content="new" />
<meta property="article:section" content="Sin categoría" />
<meta property="article:published_time" content="2016-12-23T09:41:30+01:00" />
<meta property="article:modified_time" content="2016-12-23T09:42:05+01:00" />
<meta property="og:updated_time" content="2016-12-23T09:42:05+01:00" />
<meta property="og:image" content="http://www.jotdown.es/wp-content/uploads/2016/12/oie_22231557Dqikxn6y.jpg" />
<meta property="og:image:width" content="650" />
<meta property="og:image:height" content="433" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="En los últimos tiempos hemos ido ampliando la oferta de nuestra tienda online y, por esa razón, queremos presentaros en este pequeño resumen las novedades que ofrecemos. Si aún no sabes qué regalar estos días puedes encargarnos lo que más te guste y te lo llevaremos a casa sin gastos. Suscripciones &nbsp; &nbsp; Ya sabéis que nos gusta poner nombre [&hellip;]" />
<meta name="twitter:title" content="No busques más - Jot Down Cultural Magazine" />
<meta name="twitter:site" content="@jotdowspain" />
<meta name="twitter:image" content="http://www.jotdown.es/wp-content/uploads/2016/12/oie_22231557Dqikxn6y.jpg" />
<meta name="twitter:creator" content="@jotdowspain" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Jot Down Cultural Magazine &raquo; Feed" href="http://www.jotdown.es/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jot Down Cultural Magazine &raquo; RSS de los comentarios" href="http://www.jotdown.es/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jot Down Cultural Magazine &raquo; No busques más RSS de los comentarios" href="http://www.jotdown.es/2016/12/no-busques-mas/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.jotdown.es\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='opinionstage-style-css'  href='http://www.jotdown.es/wp-content/plugins/social-polls-by-opinionstage/opinionstage-style-common.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='opinionstage-font-style-css'  href='http://www.jotdown.es/wp-content/plugins/social-polls-by-opinionstage/opinionstage-font.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='front-estilos-css'  href='http://www.jotdown.es/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/estilos.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='ecwid-css-css'  href='http://www.jotdown.es/wp-content/plugins/ecwid-shopping-cart/css/frontend.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='ecwid-fonts-css-css'  href='http://www.jotdown.es/wp-content/plugins/ecwid-shopping-cart/css/fonts.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-css'  href='http://www.jotdown.es/wp-content/plugins/events-manager/includes/css/events_manager.css?ver=5.6624' type='text/css' media='all' />
<link rel='stylesheet' id='page-list-style-css'  href='http://www.jotdown.es/wp-content/plugins/sitemap/css/page-list.css?ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css'  href='http://fonts.googleapis.com/css?family=Droid+Serif:400,400italic,700,700italic&subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='wpz-shortcodes-css'  href='http://www.jotdown.es/wp-content/themes/magazinum/functions/wpzoom/assets/css/shortcodes.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-font-awesome-css'  href='http://www.jotdown.es/wp-content/themes/magazinum/functions/wpzoom/assets/css/font-awesome.min.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='http://www.jotdown.es/wp-content/themes/magazinum/media-queries.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='wzslider-css'  href='http://www.jotdown.es/wp-content/themes/magazinum/functions/wpzoom/assets/css/wzslider.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='http://www.jotdown.es/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css?ver=4.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-theme-css'  href='http://www.jotdown.es/wp-content/themes/magazinum/styles/default.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='http://www.jotdown.es/wp-content/themes/magazinum/custom.css?ver=4.7' type='text/css' media='all' />
<script type='text/javascript' src='http://www.jotdown.es/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.jotdown.es/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cdp_cookies_info = {"url_plugin":"http:\/\/www.jotdown.es\/wp-content\/plugins\/asesor-cookies-para-la-ley-en-espana\/plugin.php","url_admin_ajax":"http:\/\/www.jotdown.es\/wp-admin\/admin-ajax.php","comportamiento":"aceptar","posicion":"inferior","layout":"ventana"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jotdown.es/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/principal.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.jotdown.es/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.jotdown.es/wp-content/plugins/ecwid-shopping-cart/js/products-list.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.jotdown.es/wp-content/plugins/ecwid-shopping-cart/js/frontend.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.jotdown.es/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.jotdown.es/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.jotdown.es/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.jotdown.es/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.jotdown.es/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Cerrar","currentText":"Hoy","monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Previo","dayNames":["Domingo","Lunes","Martes","Mi\u00e9rcoles","Jueves","Viernes","S\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mie","Jue","Vie","Sab"],"dayNamesMin":["D","L","M","X","J","V","S"],"dateFormat":"dd\/mm\/yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://www.jotdown.es/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.jotdown.es/wp-includes/js/wp-a11y.min.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Sin resultados.","oneResult":"1 resultado encontrado. Utiliza las teclas de flecha arriba y abajo para navegar.","manyResults":"%d resultados encontrados. Utiliza las teclas arriba y abajo para navegar.","itemSelected":"Elemento seleccionado."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jotdown.es/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.jotdown.es/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.jotdown.es/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.jotdown.es/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.jotdown.es/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"http:\/\/www.jotdown.es\/wp-admin\/admin-ajax.php","locationajaxurl":"http:\/\/www.jotdown.es\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"es","dateFormat":"dd\/MM\/yy","ui_css":"http:\/\/www.jotdown.es\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"1","is_ssl":"","bookingInProgress":"Por favor, espera mientras la reserva se env\u00eda.","tickets_save":"Guardar ticket","bookingajaxurl":"http:\/\/www.jotdown.es\/wp-admin\/admin-ajax.php","bookings_export_save":"Exportar reservas","bookings_settings_save":"Guardar configuraci\u00f3n","booking_delete":"\u00bfEst\u00e1s seguro que quieres borrar?","bb_full":"Sold Out","bb_book":"Reserve ahora","bb_booking":"Reservas ...","bb_booked":"Reserva Submitted","bb_error":"Reserva Error. Try again?","bb_cancel":"Cancelar","bb_canceling":"Canceling...","bb_cancelled":"Cancelado","bb_cancel_error":"Cancellation Error. Try again?","txt_search":"B\u00fasqueda","txt_searching":"Buscando...","txt_loading":"Cargando...","locale_data":{"closeText":"Cerrar","prevText":"<Ant","nextText":"Sig>","currentText":"Hoy","monthNames":["Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre"],"monthNamesShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"dayNames":["Domingo","Lunes","Martes","Mi\u00e9rcoles","Jueves","Viernes","S\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mi\u00e9","Juv","Vie","S\u00e1b"],"dayNamesMin":["Do","Lu","Ma","Mi","Ju","Vi","S\u00e1"],"weekHeader":"Sm","dateFormat":"dd\/mm\/yy","firstDay":1,"isRTL":false,"showMonthAfterYear":false,"yearSuffix":""}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jotdown.es/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=5.6624'></script>
<script type='text/javascript' src='http://www.jotdown.es/wp-content/themes/magazinum/js/init.js?ver=4.7'></script>
<link rel='https://api.w.org/' href='http://www.jotdown.es/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.jotdown.es/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.jotdown.es/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7" />
<link rel='shortlink' href='http://www.jotdown.es/?p=126104' />
<link rel="alternate" type="application/json+oembed" href="http://www.jotdown.es/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.jotdown.es%2F2016%2F12%2Fno-busques-mas%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.jotdown.es/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.jotdown.es%2F2016%2F12%2Fno-busques-mas%2F&#038;format=xml" />
<link rel="dns-prefetch" href="//images-cdn.ecwid.com/">
<link rel="dns-prefetch" href="//images.ecwid.com/">
<link rel="dns-prefetch" href="//app.ecwid.com/">
<link rel="prefetch" href="http://www.jotdown.es/store/" />
<link rel="prerender" href="http://www.jotdown.es/store/" />
<script data-cfasync="false" type="text/javascript">var ecwid_ProductBrowserURL = "http://www.jotdown.es/store/";</script><script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "http://www.jotdown.es/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.3';
	window._wp_rp_post_id = '126104';
	window._wp_rp_num_rel_posts = '6';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'No+busques+m%C3%A1s';
	window._wp_rp_post_tags = ['libro', 'jot+down+smart', 'jot+down+kids', 'jot+down+books', 'jot+down', 'new', 'filmin', 'libros', 'sin+categor%C3%ADa', 'lo', 'sin', 'esa', 'la', 'ya', 'da', 'de', 'os', 'el', 'sei', 'ao', 'albert', 'a', 'en', 'casa'];
	window._wp_rp_promoted_content = true;
</script>
<style type="text/css">
.wp_rp_wrap .related_post_title {
	clear: both;
	padding-top: 20px !important;
	margin: 0 !important;
        font-size: 16px;
}
div.wp_rp_content {
	display: inline-block !important;
}

div.wp_rp_footer {
	text-align: right !important;
	overflow: hidden !important;
}
div.wp_rp_footer a {
	display: inline-block !important;
	color: #999 !important;
	font-size: 11px !important;
	text-decoration: none !important;
}
div.wp_rp_footer a.wp_rp_edit {
	color: #fff !important;
	font-size: 12px !important;
	text-decoration: underline !important;
	font-weight: bold !important;
	background: #f79124 !important;
	border-radius: 2px !important;
	padding: 3px 6px;
}
ul.related_post {
	display: inline-block !important;
	position: relative !important;
	margin: 0 !important;
	padding: 0 !important;
}
ul.related_post li {
	position: relative !important;
	display: inline-block !important;
	vertical-align: top !important;
	zoom: 1 !important;
	*display: inline !important;
	width: 100px !important;
	margin: 10px 10px 10px 0px !important;
	padding: 0 !important;
	background: none !important;
}
ul.related_post li a {
	position: relative !important;
	display: block !important;
	font-size: 11px !important;
	line-height: 1.5em !important;
	text-decoration: none !important;
	margin-bottom: 5px !important;
	text-indent: 0 !important;
}
ul.related_post li img {
	display: block !important;
	width: 100px !important;
	height: 100px !important;
	max-width: 100% !important;
	margin: 0 !important;
	padding: 0 !important;
	background: none !important;
	border: none !important;

	border-radius: 3px !important;
	box-shadow: 0 1px 4px rgba(0, 0, 0, 0.2) !important;
}

ul.related_post li a img.wp_rp_santa_hat {
	display: none !important;
}

ul.related_post li small {
	font-size: 80%;
}

@media screen and (max-width: 480px) {
	ul.related_post li {
		display: block !important;
		width: auto !important;
		clear: both !important;
	}
	ul.related_post li a:nth-child(1) {
		float: left !important;
	}
	ul.related_post li a:nth-child(2) {
		font-size: 14px !important;
		padding: 10px 0 10px 110px !important;
		display: block !important;
		height: 80px !important;
	}
	ul.related_post li img {
		width: 100px !important;
		height: 100px !important;
	}
}
</style>
<style type='text/css' media='screen'>
	body{ font-family:"Droid Serif", arial, sans-serif;}
</style>
<!-- fonts delivered by Wordpress Google Fonts, a plugin by Adrian3.com --><!-- WPZOOM Theme / Framework -->
<meta name="generator" content="Magazinum 3.0" />
<meta name="generator" content="WPZOOM Framework 1.6.2" />
<style type="text/css"></style>
<script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}</style>');</script><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #dadada; background-image: url("http:\/\/www.jotdown.es\/wp-content\/uploads\/2011\/04\/fondo4.jpg"); background-position: center top; background-size: auto; background-repeat: repeat-y; background-attachment: scroll; }
</style>
<link rel="icon" href="http://www.jotdown.es/wp-content/uploads/2016/05/192x192-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.jotdown.es/wp-content/uploads/2016/05/192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.jotdown.es/wp-content/uploads/2016/05/192x192.png" />
<meta name="msapplication-TileImage" content="http://www.jotdown.es/wp-content/uploads/2016/05/192x192.png" />
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(45,53,63,.88);}</style><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-23405833-1', 'jotdown.es');
  ga('send', 'pageview');

</script>
<script src="http://assets.adobedtm.com/577c3689ea990d22d8d98c00c4aa568bec64a426/satelliteLib-0ea38e450d90657614eae83a29424d9e89f9d789.js"></script>
<script type="text/javascript" src="http://ep00.epimg.net/js/pbs/pbs.slots.js"></script>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"Z1sBh1aoie002u", domain:"jotdown.es",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Z1sBh1aoie002u" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<script src="https://apis.google.com/js/platform.js" async defer></script>

<script type="text/javascript">
var gtpadunit= 'jot_down_web/resto';
if (location.href=="http://www.jotdown.es/") {gtpadunit= 'jot_down_web/portada'} 
var gtpdivid= 'jot_down_gpt';
var listadoKW = [];
if (typeof(PBS) != "undefined")
{
PBS.setAds({
asy:false, /*Se pone a true si la página es asincrona (fotogalerias, yes.fm etc)*/
adunit:gtpadunit,
divid:gtpdivid,
key:{ /*todas las palabras clave asociadas a la página*/
jotdown:listadoKW
},
ads:{
mpu1:[[300, 250],[300, 600]],   
mpu2:[300, 250],
ldb1:[[980, 250],[980, 90]],
ldb2:[980, 90],
skin:false, 
inter:false, 
nstdX:[1]
}
});
}
else
var PBS = {display:function(){}};
</script>

<script>
var _prum = [['id', '57fa7a333bb604bf75f9cce4'],
             ['mark', 'firstbyte', (new Date()).getTime()]];
(function() {
    var s = document.getElementsByTagName('script')[0]
      , p = document.createElement('script');
    p.async = 'async';
    p.src = '//rum-static.pingdom.net/prum.min.js';
    s.parentNode.insertBefore(p, s);
})();
</script>

</head>

<body class="post-template-default single single-post postid-126104 single-format-standard custom-background">
 
	<div id="page-wrap">


		<div id="header">


<!--div style="background-color:#edeeee;padding:20px;margin-bottom:0px;">

<div style="text-align:center" id='jot_down_gpt-LDB1'>
<script type='text/javascript'>
                                   PBS.display('LDB1');
</script>
</div>
</div-->
<!--a href="https://goo.gl/mCriEQ"><img src="http://www.jotdown.es/wp-content/uploads/2016/11/JotDown_banner-animado1024x90_DEF_peq.gif"></a-->
<a href="https://goo.gl/B3QkcI"><img src="http://www.jotdown.es/wp-content/uploads/2016/12/JOT_DOWN_ok.gif"></a>

			<div id="topbar">

				<ul id="topmenu" class="dropdown"><li id="menu-item-124592" class="menu-item menu-item-type-ecwid_menu_item menu-item-object-ecwid-store-with-categories menu-item-has-children menu-item-124592"><a href="http://www.jotdown.es/store/"><img src="http://www.jotdown.es/wp-content/plugins/ecwid-shopping-cart/images/icon-head-default.png" align="top" width="18"> STORE</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item menu-item-type-post menu-item-object- menu-item-0"><a href="http://www.jotdown.es/store/#!/Láminas-Oriol-Malet/c/21944117">Láminas &#8211; Oriol Malet</a></li>
	<li class="menu-item menu-item-type-post menu-item-object- menu-item-0"><a href="http://www.jotdown.es/store/#!/Suscripciones/c/2470191">Suscripciones</a></li>
	<li class="menu-item menu-item-type-post menu-item-object- menu-item-0"><a href="http://www.jotdown.es/store/#!/Revistas/c/2470174">Revistas</a></li>
	<li class="menu-item menu-item-type-post menu-item-object- menu-item-0"><a href="http://www.jotdown.es/store/#!/Jot-Down-Smart/c/19221178">Jot Down Smart</a></li>
	<li class="menu-item menu-item-type-post menu-item-object- menu-item-0"><a href="http://www.jotdown.es/store/#!/Libros/c/2470184">Libros</a></li>
	<li class="menu-item menu-item-type-post menu-item-object- menu-item-0"><a href="http://www.jotdown.es/store/#!/Libros-digitales/c/14525057">Libros digitales</a></li>
	<li class="menu-item menu-item-type-post menu-item-object- menu-item-0"><a href="http://www.jotdown.es/store/#!/Granta/c/15823054">Granta</a></li>
	<li class="menu-item menu-item-type-post menu-item-object- menu-item-0"><a href="http://www.jotdown.es/store/#!/5W-Crónicas-de-larga-distancia/c/18098051">5W Crónicas de larga distancia</a></li>
	<li class="menu-item menu-item-type-post menu-item-object- menu-item-0"><a href="http://www.jotdown.es/store/#!/Editorial-Balduque/c/12746009">Editorial Balduque</a></li>
	<li class="menu-item menu-item-type-post menu-item-object- menu-item-0"><a href="http://www.jotdown.es/store/#!/Next-Door-Publishers/c/18397020">Next Door Publishers</a></li>
	<li class="menu-item menu-item-type-post menu-item-object- menu-item-0"><a href="http://www.jotdown.es/store/#!/Exit/c/19811014">Exit</a></li>
	<li class="menu-item menu-item-type-post menu-item-object- menu-item-0"><a href="http://www.jotdown.es/store/#!/La-Galla-Ciencia/c/21443129">La Galla Ciencia</a></li>
	<li class="menu-item menu-item-type-post menu-item-object- menu-item-0"><a href="http://www.jotdown.es/store/#!/Le-Tour-1987/c/20975057">Le Tour 1987</a></li>
	<li class="menu-item menu-item-type-post menu-item-object- menu-item-0"><a href="http://www.jotdown.es/store/#!/Mistérica-Ars-Secreta/c/20924851">Mistérica Ars Secreta</a></li>
	<li class="menu-item menu-item-type-post menu-item-object- menu-item-0"><a href="http://www.jotdown.es/store/#!/Nowevolution-Editorial/c/21639884">Nowevolution Editorial</a></li>
	<li class="menu-item menu-item-type-post menu-item-object- menu-item-0"><a href="http://www.jotdown.es/store/#!/Maasåi-Magazine/c/21671013">Maasåi Magazine</a></li>
	<li class="menu-item menu-item-type-post menu-item-object- menu-item-0"><a href="http://www.jotdown.es/store/#!/Vinos-y-licores/c/8816721">Vinos y licores</a></li>
</ul>
</li>
<li id="menu-item-77148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77148"><a href="http://www.jotdown.es/mapa-del-sitio/">Mapa</a></li>
<li id="menu-item-2802" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2802"><a href="http://www.jotdown.es/lista-de-autores/">Autores</a></li>
<li id="menu-item-32484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32484"><a href="http://www.jotdown.es/librerias-jd/">Librerías</a></li>
<li id="menu-item-48423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48423"><a href="http://www.jotdown.es/eventos-2/">Agenda</a></li>
<li id="menu-item-51157" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51157"><a href="http://www.jotdown.es/comercial">Publicidad</a></li>
<li id="menu-item-2808" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2808"><a href="http://www.jotdown.es/publicidad/">Tarifas</a></li>
<li id="menu-item-2809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2809"><a href="http://www.jotdown.es/contactar/">Contacto</a></li>
<li id="menu-item-2804" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2804"><a href="http://www.jotdown.es/aviso-legal/">Aviso legal</a></li>
<li id="menu-item-89779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89779"><a href="http://www.jotdown.es/acerca-de-jot-down/">Jot Down</a></li>
<li id="menu-item-105150" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-105150"><a href="http://elpais.com"><img src="http://www.jotdown.es/content/logoEP.png" align="top"></a></li>
</ul>  	
	 			
 				<div class="clear"></div>

			</div><!-- /#topbar -->


			
			<div id="logo">
				
					<a href="http://www.jotdown.es" title="Jot Down">
													<img src="http://www.jotdown.es/wp-content/uploads/2011/04/logoJotDown.png" alt="Jot Down Cultural Magazine" />
											</a>

					        </div>
<div class="clear"></div>
<!--a href="http://www.fundacionaquae.org/dia-mundial-del-agua-2016"><img src="http://www.jotdown.es/wp-content/uploads/2016/03/1024x90-1.gif"></a-->
<a href="http://www.cccb.org/es/exposiciones/ficha/1000-m2-de-deseo/223704"><img src="http://www.jotdown.es/wp-content/uploads/2016/12/cccb-1.gif"></a>
<!--div style="background-color:#edeeee;padding-bottom:20px;padding-top:20px;margin-bottom:0px;">
</div-->

<!--div style="text-align:center" id='jot_down_gpt-NSTD1'>
<script type='text/javascript'>
                                   PBS.display('NSTD1');
                        </script>
</div-->

			

			
						<div class="clear"></div>
 		
 			<div id="menu">
				<ul id="mainmenu" class="dropdown"><li id="menu-item-786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-786"><a href="http://www.jotdown.es/category/arte-y-letras/">Arte y letras</a>
<ul class="sub-menu">
	<li id="menu-item-47629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47629"><a href="http://www.jotdown.es/category/arte-y-letras/arquitectura-arte-y-letras/">Arquitectura</a></li>
	<li id="menu-item-70010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70010"><a href="http://www.jotdown.es/category/arte-y-letras/arte/">Arte</a></li>
	<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://www.jotdown.es/category/arte-y-letras/comics/">Cómics</a></li>
	<li id="menu-item-70011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70011"><a href="http://www.jotdown.es/category/arte-y-letras/filosofia-arte-y-letras/">Filosofía</a></li>
	<li id="menu-item-787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-787"><a href="http://www.jotdown.es/category/arte-y-letras/fotografia/">Fotografía</a></li>
	<li id="menu-item-47630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47630"><a href="http://www.jotdown.es/category/arte-y-letras/historia/">Historia</a></li>
	<li id="menu-item-74650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74650"><a href="http://www.jotdown.es/category/arte-y-letras/libros-arte-y-letras/">Libros</a></li>
	<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://www.jotdown.es/category/arte-y-letras/literatura/">Literatura</a></li>
	<li id="menu-item-70008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70008"><a href="http://www.jotdown.es/category/arte-y-letras/lengua-arte-y-letras/">Lengua</a></li>
	<li id="menu-item-70009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70009"><a href="http://www.jotdown.es/category/arte-y-letras/teatro-arte-y-letras/">Teatro</a></li>
</ul>
</li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35"><a href="http://www.jotdown.es/category/ciencias/">Ciencia</a>
<ul class="sub-menu">
	<li id="menu-item-54756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54756"><a href="http://www.jotdown.es/category/ciencias/chess/">Chess Metaphors</a></li>
	<li id="menu-item-66589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66589"><a href="http://www.jotdown.es/category/ciencias/cuerposextranos/">Cuerpos Extraños</a></li>
	<li id="menu-item-15621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15621"><a href="http://www.jotdown.es/category/ciencias/fasterthanlight/">Faster than light</a></li>
	<li id="menu-item-64620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64620"><a href="http://www.jotdown.es/category/ciencias/oceancyc/">Oceans Curiosity &#038; Commitment</a></li>
	<li id="menu-item-59471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59471"><a href="http://www.jotdown.es/category/ciencias/perdonensimederivo/">Perdonen si me derivo</a></li>
	<li id="menu-item-64621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64621"><a href="http://www.jotdown.es/category/ciencias/psicobiologiayneurociencia/">Psicobiología y Neurociencia</a></li>
	<li id="menu-item-73560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73560"><a href="http://www.jotdown.es/category/ciencias/sobregatosymanzanas/">Sobre gatos y manzanas</a></li>
	<li id="menu-item-80165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80165"><a href="http://www.jotdown.es/category/ciencias/yaloveo/">Ya lo veo</a></li>
	<li id="menu-item-90421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90421"><a href="http://www.jotdown.es/category/ciencias/fisci/">FI &#038; SCI</a></li>
</ul>
</li>
<li id="menu-item-4969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4969"><a href="http://www.jotdown.es/category/cine/">Cine-TV</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="http://www.jotdown.es/category/deportes/">Deportes</a></li>
<li id="menu-item-42223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42223"><a href="http://www.jotdown.es/category/entrevistas/">Entrevistas</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="http://www.jotdown.es/category/musica/">Música</a></li>
<li id="menu-item-129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-129"><a href="http://www.jotdown.es/category/ocio-vicio/">Vicio</a>
<ul class="sub-menu">
	<li id="menu-item-360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-360"><a href="http://www.jotdown.es/category/ocio-vicio/eros/">Eros</a></li>
	<li id="menu-item-132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132"><a href="http://www.jotdown.es/category/ocio-vicio/gastronomia/">Gastronomía</a></li>
	<li id="menu-item-1895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1895"><a href="http://www.jotdown.es/category/ocio-vicio/humor/">Humor</a></li>
	<li id="menu-item-6067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6067"><a href="http://www.jotdown.es/category/ocio-vicio/juegos/">Juegos</a></li>
	<li id="menu-item-74651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74651"><a href="http://www.jotdown.es/category/ocio-vicio/moda-ocio-vicio/">Moda</a></li>
	<li id="menu-item-11402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11402"><a href="http://www.jotdown.es/category/ocio-vicio/tendencias/">Tendencias</a></li>
	<li id="menu-item-134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134"><a href="http://www.jotdown.es/category/ocio-vicio/viajes/">Viajes</a></li>
</ul>
</li>
<li id="menu-item-122764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122764"><a href="http://www.jotdown.es/category/politikon-2/">Política y economía</a></li>
<li id="menu-item-122763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122763"><a href="http://www.jotdown.es/category/sociedad-ocio-vicio/">Sociedad</a></li>
</ul>				<div class="clear"></div>
  			</div><!-- /#menu -->
  			<div class="clear"></div>
 		</div><!-- /#header -->
<div id="content">

	<div id="post-126104" class="post-126104 post type-post status-publish format-standard has-post-thumbnail hentry category-sin-categoria tag-filmin tag-jot-down tag-jot-down-books tag-jot-down-kids tag-jot-down-smart tag-libro tag-libros tag-new">
	
				 
			<div class="meta">
 				<a href="http://www.jotdown.es/category/sin-categoria/" rel="category tag">Sin categoría</a>								<span></span> 
			</div>
			
  			<h1 class="title"><a href="http://www.jotdown.es/2016/12/no-busques-mas/" rel="bookmark" title="Permanent Link to No busques más">No busques más</a></h1>
 
			<span class="author">Publicado por <a href="http://www.jotdown.es/author/administrator/" title="Entradas por Jot Down" class="author url fn" rel="author">Jot Down</a></span>
 			<div class="entry">
 				<p style="text-align: justify;">En los últimos tiempos hemos ido ampliando la oferta de nuestra <a href="http://www.jotdown.es/store/" target="_blank">tienda <em>online</em></a> y, por esa razón, queremos presentaros en este pequeño resumen las novedades que ofrecemos. Si aún no sabes qué regalar estos días puedes encargarnos lo que más te guste y te lo llevaremos a casa sin gastos.</p>
<hr />
<h3 style="text-align: center;">Suscripciones</h3>
<p>&nbsp;</p>
<p>&nbsp;</p>
<table>
<tbody>
<tr>
<td><a href="http://www.jotdown.es/store/#!/Suscripci%C3%B3n-Smart-+-FILMIN/p/76143008/category=2470191" target="_blank"><img class="aligncenter wp-image-126059" src="http://www.jotdown.es/wp-content/uploads/2016/12/oie_2219411H5eJnMr.jpg" width="350" height="350" /></a></td>
<td><a href="http://www.jotdown.es/store/#!/Suscripci%C3%B3n-ALBERT-EINSTEIN-n%C2%BA-13-al-18/p/55701193/category=2470191" target="_blank"><img class="wp-image-126059 aligncenter" src="http://www.jotdown.es/wp-content/uploads/2016/12/oie_2219432Fiq10aTh.jpg" /></a></td>
</tr>
</tbody>
</table>
<p style="text-align: justify;"><span>Ya sabéis que nos gusta poner nombre a nuestras suscripciones de la revista trimestral, que se agrupan de seis en seis números. La <a href="http://www.jotdown.es/store/#!/Suscripci%C3%B3n-ALBERT-EINSTEIN-n%C2%BA-13-al-18/p/55701193/category=2470191" target="_blank"><strong>suscripción Albert Einstien</strong></a> ya está casi completa después de la publicación de <a href="http://www.jotdown.es/store/#!/Jot-Down-n%C2%BA-17-MALDITISMO/p/74389376/category=2470174" target="_blank"><em><strong>Jot Down #17 especial malditismo</strong></em></a>.</span></p>
<p style="text-align: justify;">Ahora también os ofrecemos suscripción a la revista mensual <a href="http://www.jotdown.es/store/#!/Jot-Down-Smart/c/19221178/offset=0&amp;sort=normal" target="_blank"><strong><em>Jot Down Smart</em></strong></a>, que se compone de los once números que sacaremos en 2017 más <a href="http://www.jotdown.es/store/#!/Suscripci%C3%B3n-Smart-+-FILMIN/p/76143008/category=2470191" target="_blank"><strong>la suscripción por un año a Filmin</strong></a>. Comienza con el número 16, que saldrá a la venta el día 8 de enero. No pierdas la oportunidad de tener todas las publicaciones.</p>
<hr />
<h3 style="text-align: center;"> Nuestras revistas</h3>
<p>&nbsp;</p>
<table>
<tbody>
<tr>
<td><a href="http://www.jotdown.es/store/#!/Jot-Down-n%C2%BA-17-MALDITISMO/p/74389376/category=2470174" target="_blank"><img class="wp-image-126059 aligncenter" src="http://www.jotdown.es/wp-content/uploads/2016/12/unnamed.jpg" width="350" height="350" /></a></td>
<td><a href="http://www.jotdown.es/store/#!/Jot-Down-Smart/c/19221178/offset=0&amp;sort=normal" target="_blank"><img class="wp-image-126059 aligncenter" src="http://www.jotdown.es/wp-content/uploads/2016/12/unnamed2.jpg" width="351" height="469" /></a></td>
</tr>
</tbody>
</table>
<p>&nbsp;</p>
<div style="padding: 12px; background-color: #e2e2e2; line-height: 1.4; text-align: justify;">
<h3 style="text-align: center;">Para niños</h3>
<p>A las ya conocidas <a href="http://www.jotdown.es/store/#!/Revistas/c/2470174" target="_blank"><em>Jot Down Magazine</em></a> (trimestral) y <a href="http://www.jotdown.es/store/#!/Jot-Down-Smart/c/19221178" target="_blank"><em>Jot Down Smart</em></a> (mensual) hemos añadido <a href="http://www.jotdown.es/store/#!/Jot-Down-Kids-1/p/74887074/category=2470174" target="_blank"><em>Jot Down Kids</em></a>. Un magacín dirigido al público infantil, entre siete y catorce años, que pretende formar, informar y sobre todo entretener a los más peques con un formato adecuado para ellos.</p>
</div>
<div style="padding: 12px; background-color: #e2e2e2; line-height: 1.4; text-align: justify;"><a href="http://www.jotdown.es/store/#!/Jot-Down-Kids-1/p/74887074/category=2470174" target="_blank"><img class="aligncenter wp-image-126071" src="http://www.jotdown.es/wp-content/uploads/2016/12/jd-kids2.jpg" width="500" height="667" /></a></div>
<p>&nbsp;</p>
<hr />
<h3 style="text-align: center;"> <strong>Láminas de Oriol Malet</strong></h3>
<p>&nbsp;</p>
<p><a href="http://www.jotdown.es/store/#!/L%C3%A1minas-Oriol-Malet/c/21944117/offset=0&amp;sort=normal" target="_blank"><img class="aligncenter wp-image-126113" src="http://www.jotdown.es/wp-content/uploads/2016/12/unnamed-1.jpg" width="700" height="642" srcset="http://www.jotdown.es/wp-content/uploads/2016/12/unnamed-1.jpg 850w, http://www.jotdown.es/wp-content/uploads/2016/12/unnamed-1-300x275.jpg 300w, http://www.jotdown.es/wp-content/uploads/2016/12/unnamed-1-768x705.jpg 768w, http://www.jotdown.es/wp-content/uploads/2016/12/unnamed-1-800x734.jpg 800w, http://www.jotdown.es/wp-content/uploads/2016/12/unnamed-1-60x55.jpg 60w" sizes="(max-width: 700px) 100vw, 700px" /></a></p>
<p style="text-align: justify;">Uno de nuestros ilustradores de cabecera nos ofrece sus láminas en dos tamaños, A4 y A3. Es la más reciente incorporación a <a href="http://www.jotdown.es/store/#!/L%C3%A1minas-Oriol-Malet/c/21944117/offset=0&amp;sort=normal" target="_blank">nuestra tienda <em>online</em></a>. Elige la que más te guste entre catorce opciones, color y blanco y negro.</p>
<p>&nbsp;</p>
<hr />
<h3 style="text-align: center;">Otras revistas y libros</h3>
<p>&nbsp;</p>
<table>
<tbody>
<tr>
<td><a href="http://www.jotdown.es/store/#!/Maas%C3%A5i-Magazine/c/21671013/offset=0&amp;sort=normal" target="_blank"><img class="wp-image-126059 aligncenter" src="http://www.jotdown.es/wp-content/uploads/2016/12/unnameda.jpg" width="350" height="350" /></a></td>
<td><a href="http://www.jotdown.es/store/#!/Granta/c/15823054/offset=0&amp;sort=normal" target="_blank"><img class="wp-image-126059 aligncenter" src="http://www.jotdown.es/wp-content/uploads/2016/12/unnamedb.jpg" width="350" height="350" /></a></td>
</tr>
</tbody>
</table>
<table>
<tbody>
<tr>
<td><img class="wp-image-126059 aligncenter" src="http://www.jotdown.es/wp-content/uploads/2016/12/unnamedc.jpg" width="350" height="350" /></td>
<td><img class="wp-image-126059 aligncenter" src="http://www.jotdown.es/wp-content/uploads/2016/12/unnamedd.png" width="350" height="350" /></td>
</tr>
</tbody>
</table>
<p>&nbsp;</p>
<div style="padding: 12px; background-color: #e2e2e2; line-height: 1.4; text-align: center;">
<p style="text-align: justify;">En nuestra tienda <em>online</em> también podéis comprar otras revistas como <a href="http://www.jotdown.es/store/#!/Maas%C3%A5i-Magazine/c/21671013/offset=0&amp;sort=normal" target="_blank"><em>Maasåi Magazine</em></a>, <a href="http://www.jotdown.es/store/#!/Granta/c/15823054/offset=0&amp;sort=normal" target="_blank"><em>Granta</em></a>, <a href="http://www.jotdown.es/store/#!/La-Galla-Ciencia/c/21443129/offset=0&amp;sort=normal" target="_blank"><em>La Galla Ciencia</em></a>, <a href="http://www.jotdown.es/store/#!/Exit/c/19811014/offset=0&amp;sort=normal" target="_blank"><em>Exit</em></a>, <a href="http://www.jotdown.es/store/#!/c/0/offset=0&amp;sort=" target="_blank"><em>5 W Crónicas de larga distancia</em></a> o <a href="http://www.jotdown.es/store/#!/Mist%C3%A9rica-Ars-Secreta/c/20924851/offset=0&amp;sort=normal" target="_blank"><em>Mistérica Ars Secreta</em></a>.</p>
<p style="text-align: justify;">Y cómo no, libros de otras editoriales, como <a href="http://www.jotdown.es/store/#!/Next-Door-Publishers/c/18397020/offset=0&amp;sort=normal" target="_blank">Next Door Publishers</a>, <a href="http://www.jotdown.es/store/#!/Editorial-Balduque/c/12746009/offset=0&amp;sort=" target="_blank">Balduque</a>, <a href="http://www.jotdown.es/store/#!/Le-Tour-1987/c/20975057/offset=0&amp;sort=normal" target="_blank">Le Tour 1987</a> o <a href="http://www.jotdown.es/store/#!/Nowevolution-Editorial/c/21639884/offset=0&amp;sort=normal" target="_blank">Nowevolution Editorial</a>; divulgación científica, narrativa, poesía y cómics respectivamente.</p>
</div>
<p>&nbsp;</p>
<table>
<tbody>
<tr>
<td><a href="http://www.jotdown.es/store/#!/Lift-Off-Especial-David-Bowie/p/75641901/category=21443129" target="_blank"><img class="wp-image-126059 aligncenter" src="http://www.jotdown.es/wp-content/uploads/2016/12/unnamed1.jpg" width="350" height="350" /></a></td>
<td><a href="http://www.jotdown.es/store/#!/Los-ocultos/p/75641910/category=21639884" target="_blank"><img class="wp-image-126059 aligncenter" src="http://www.jotdown.es/wp-content/uploads/2016/12/unnamed2-1.jpg" width="350" height="350" /></a></td>
</tr>
</tbody>
</table>
<table>
<tbody>
<tr>
<td><a href="http://www.jotdown.es/store/#!/Guerras-de-ayer-y-hoy-Voces-5W-nº-1/p/75631751/category=18098051" target="_blank"><img class="wp-image-126059 aligncenter" src="http://www.jotdown.es/wp-content/uploads/2016/12/unnamed3.jpg" width="350" height="350" /></a></td>
<td><a href="http://www.jotdown.es/store/#!/Exit/c/19811014/offset=0&amp;sort=" target="_blank"><img class="wp-image-126059 aligncenter" src="http://www.jotdown.es/wp-content/uploads/2016/12/unnamed4.jpg" width="350" height="350" /></a></td>
</tr>
</tbody>
</table>
<p>&nbsp;</p>
<hr />
<h3 style="text-align: center;"><strong>Recomendaciones<br />
</strong></h3>
<p style="text-align: justify;">Acabamos este resumen con dos recomendaciones. El libro <a href="http://www.jotdown.es/store/?~~mode=product&amp;~~id=46780285#!/La-conjura-silenciada-contra-Espa%C3%B1a/p/67836310/category=2470184" target="_blank"><em><strong>La conjura silenciada contra España</strong></em></a> de <strong>Alberto G. Ibáñez</strong>, y el juego de mesa <a href="http://www.jotdown.es/store/#!/Sabidurius/p/36425191/category=2470191" target="_blank"><strong>Sabidurius</strong></a>. Podéis encontrar ambas en nuestra tienda <em>online</em>.</p>
<p>&nbsp;</p>
<table>
<tbody>
<tr>
<td><a href="http://www.jotdown.es/store/?~~mode=product&amp;~~id=46780285#!/La-conjura-silenciada-contra-Espa%C3%B1a/p/67836310/category=2470184" target="_blank"><img class="wp-image-126059 aligncenter" src="http://www.jotdown.es/wp-content/uploads/2016/12/unnamedo.png" width="350" height="350" /></a></td>
<td><img class="wp-image-126059 aligncenter" src="http://www.jotdown.es/wp-content/uploads/2016/12/oie_XO2rDi4y8uhl.jpg" width="350" height="350" /></td>
</tr>
</tbody>
</table>
<p>&nbsp;</p>
<div style="padding: 12px; background-color: #e2e2e2; line-height: 1.4; text-align: center;"><strong>Todas las personas que hacemos <em>Jot Down</em> (que somos muchas) os deseamos unas felices fiestas y un feliz 2017.</strong></div>
<p>&nbsp;</p>
 				<div class="clear"></div>
   			</div>
			
						
			<div class="tags_list">Tags <a href="http://www.jotdown.es/tag/filmin/" rel="tag">Filmin</a> <a href="http://www.jotdown.es/tag/jot-down/" rel="tag">jot down</a> <a href="http://www.jotdown.es/tag/jot-down-books/" rel="tag">Jot Down Books</a> <a href="http://www.jotdown.es/tag/jot-down-kids/" rel="tag">Jot Down Kids</a> <a href="http://www.jotdown.es/tag/jot-down-smart/" rel="tag">jot down smart</a> <a href="http://www.jotdown.es/tag/libro/" rel="tag">libro</a> <a href="http://www.jotdown.es/tag/libros/" rel="tag">libros</a> <a href="http://www.jotdown.es/tag/new/" rel="tag">new</a></div> 			
		 	
<div class="wp_rp_wrap  wp_rp_plain" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">Artículos relacionados</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="ex-in_122612" data-post-type="own_sourcefeed" ><a href="http://www.jotdown.es/2016/10/editar-tiempos-revueltos-sexto-piso/" class="wp_rp_thumbnail"><img src="http://www.jotdown.es/wp-content/uploads/2016/10/Raquel-Vicedo-para-JD-150x150.jpg" alt="Editar en tiempos revueltos: Sexto Piso" width="150" height="150" /></a><a href="http://www.jotdown.es/2016/10/editar-tiempos-revueltos-sexto-piso/" class="wp_rp_title">Editar en tiempos revueltos: Sexto Piso</a></li><li data-position="1" data-poid="ex-in_125215" data-post-type="own_sourcefeed" ><a href="http://www.jotdown.es/2016/12/editar-tiempos-revueltos-demipage/" class="wp_rp_thumbnail"><img src="http://www.jotdown.es/wp-content/uploads/2016/12/Editorial-Demipage-para-JD-150x150.jpg" alt="Editar en tiempos revueltos: Demipage" width="150" height="150" /></a><a href="http://www.jotdown.es/2016/12/editar-tiempos-revueltos-demipage/" class="wp_rp_title">Editar en tiempos revueltos: Demipage</a></li><li data-position="2" data-poid="ex-in_123369" data-post-type="own_sourcefeed" ><a href="http://www.jotdown.es/2016/10/editar-tiempos-revueltos-dirty-works/" class="wp_rp_thumbnail"><img src="http://www.jotdown.es/wp-content/uploads/2016/10/Dirty-Works-para-JD-po-150x150.jpg" alt="Editar en tiempos revueltos: Dirty Works" width="150" height="150" /></a><a href="http://www.jotdown.es/2016/10/editar-tiempos-revueltos-dirty-works/" class="wp_rp_title">Editar en tiempos revueltos: Dirty Works</a></li><li data-position="3" data-poid="ex-in_121444" data-post-type="own_sourcefeed" ><a href="http://www.jotdown.es/2016/09/editar-tiempos-revueltos-pie-pagina/" class="wp_rp_thumbnail"><img src="http://www.jotdown.es/wp-content/uploads/2016/09/Pie-de-Página-para-JD-150x150.jpg" alt="Editar en tiempos revueltos: {Pie de Página}" width="150" height="150" /></a><a href="http://www.jotdown.es/2016/09/editar-tiempos-revueltos-pie-pagina/" class="wp_rp_title">Editar en tiempos revueltos: {Pie de Página}</a></li><li data-position="4" data-poid="ex-in_115986" data-post-type="own_sourcefeed" ><a href="http://www.jotdown.es/2016/05/editar-tiempos-revueltos-editorial-valdemar/" class="wp_rp_thumbnail"><img src="http://www.jotdown.es/wp-content/uploads/2016/05/Valdemar-para-JD-01p-150x150.jpg" alt="Editar en tiempos revueltos: Valdemar" width="150" height="150" /></a><a href="http://www.jotdown.es/2016/05/editar-tiempos-revueltos-editorial-valdemar/" class="wp_rp_title">Editar en tiempos revueltos: Valdemar</a></li><li data-position="5" data-poid="ex-in_115371" data-post-type="own_sourcefeed" ><a href="http://www.jotdown.es/2016/04/editar-tiempos-revueltos-impedimenta/" class="wp_rp_thumbnail"><img src="http://www.jotdown.es/wp-content/uploads/2016/04/Editorial-Impedimenta-para-JD-150x150.jpg" alt="Editar en tiempos revueltos: Impedimenta" width="150" height="150" /></a><a href="http://www.jotdown.es/2016/04/editar-tiempos-revueltos-impedimenta/" class="wp_rp_title">Editar en tiempos revueltos: Impedimenta</a></li></ul></div></div>

			<div class="after-meta">
 			 
					
					<div class="share_box">
						<div class="fb-like" data-href="http://www.jotdown.es/2016/12/no-busques-mas/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>
						<g:plus action="share" annotations="bubble"></g:plus>
						<a href="http://twitter.com/share" data-url="http://www.jotdown.es/2016/12/no-busques-mas/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
						<!--div class="share_btn"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.jotdown.es%2F2016%2F12%2Fno-busques-mas%2F&amp;layout=button_count&amp;show_faces=false&amp;width=1000&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:80px; height:21px;" allowTransparency="true"></iframe></div-->

					</div> 
								
			</div>
			
			 
 	
			<div id="comments">




	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Responder <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2016/12/no-busques-mas/#respond" style="display:none;">Cancel</a></small></h3>			<form action="http://www.jotdown.es/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="35" rows="5" aria-required="true" class="required"></textarea></p><div class="clear"></div><div class="form_fields"><p class="comment-form-author"><label for="author">Your Name</label> <span class="required_lab">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' class="required" /></p>
<p class="comment-form-email"><label for="email">Your Email</label> <span class="required_lab">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' class="required email" /></p>
<p class="comment-form-url"><label for="url">Your Website</label> <input id="url" name="url" type="text" value="" size="30" aria-required='true' /></p></div><div class="clear"></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit" /> <input type='hidden' name='comment_post_ID' value='126104' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b84e66fa7d" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="149"/></p>			</form>
			</div><!-- #respond -->
	 
</div><!-- #comments --> 			 
 	
		
	
</div><!-- /#content -->
<h3> <a href="http://www.jotdown.es/store/"> <i>Store</i> Libros </a> </h3>
<script type="text/javascript" src="http://app.ecwid.com/script.js?608094" charset="utf-8"></script>
<table width="680px">
<tr>

<td><a href="http://www.jotdown.es/store/#!/Jot-Down-100-Series-juveniles/p/51927591/category=2470184">
<div class='ecwid-Product'><form>
<div style='text-align: center; padding-bottom: 10px;'><script type="text/javascript">xProductThumbnail('productid=51927591');</script></div>
<div class='ecwid-productBrowser-head' style='text-align: center; padding-bottom: 15px; font: normal 15px tahoma, geneva, verdana, sans-serif'>Jot Down 100:Series juveniles</div>
<div class="ecwid-productBrowser-price" style='text-align: center; padding-bottom: 15px'>24.00<span>&euro;</span></div>

<td><a href="http://www.jotdown.es/store/#!/Jot-Down-100-SCI-FI/p/46651811/category=2470184">
<div class='ecwid-Product'><form>
<div style='text-align: center; padding-bottom: 10px;'></script><script type="text/javascript">xProductThumbnail('productid=46651811');</script></div>
<div class='ecwid-productBrowser-head' style='text-align: center; padding-bottom: 15px; font: normal 15px tahoma, geneva, verdana, sans-serif'>Jot Down 100:SCI-FI</div>
<div class="ecwid-productBrowser-price" style='text-align: center; padding-bottom: 15px'>24.00<span>&euro;</span></div>
</form></div>
</a></td>

<td><a href="http://www.jotdown.es/store/#!/Jot-Down-100-Cómics-Libro-+-ebook/p/39108033/category=2470184">
<div class='ecwid-Product'><form>
<div style='text-align: center; padding-bottom: 10px;'><script type="text/javascript">xProductThumbnail('productid=39108033');</script></div>
<div class='ecwid-productBrowser-head' style='text-align: center; padding-bottom: 15px; font: normal 15px tahoma, geneva, verdana, sans-serif'>Jot Down 100:CÓMICS</div>
<div class="ecwid-productBrowser-price" style='text-align: center; padding-bottom: 15px'>24.00<span>&euro;</span></div>
</form></div>
</a></td>


<td><a href="http://www.jotdown.es/store/#!/A-Marte/p/54224067/category=2470184">
<div class='ecwid-Product'><form>
<div style='text-align: center; padding-bottom: 10px;'><script type="text/javascript">xProductThumbnail('productid=54224067');</script></div>
<div class='ecwid-productBrowser-head' style='text-align: center; padding-bottom: 15px; font: normal 15px tahoma, geneva, verdana, sans-serif'>A Marte</div>
<div class="ecwid-productBrowser-price" style='text-align: center; padding-bottom: 15px'>13.50<span>&euro;</span></div>
</form></div>
</a></td>

</form></div>
</a></td>

</tr>
</table>
</div> <!-- /.post -->
<div id="sidebar">
 
 	 
 	<div id="recent-posts-plus-7" class="widget widget_recent_entries"><h3 class="title">Nuevo</h3><ul><li><a title="No busques más" href="http://www.jotdown.es/2016/12/no-busques-mas/">No busques más</a><br>Jot Down</li><li><a title="La importancia de no ser calvo" href="http://www.jotdown.es/2016/12/la-importancia-no-calvo/">La importancia de no ser calvo</a><br>Manuel de Lorenzo</li><li><a title="Imitar o innovar" href="http://www.jotdown.es/2016/12/imitar-o-innovar/">Imitar o innovar</a><br>Octavio Medina</li><li><a title="Spainworld" href="http://www.jotdown.es/2016/12/spainworld/">Spainworld</a><br>Rocío Vila</li><li><a title="Música, mujeres y violencia sexual" href="http://www.jotdown.es/2016/12/musica-mujeres-violencia-sexual/">Música, mujeres y violencia sexual</a><br>Grace Morales</li><li><a title="Volveremos" href="http://www.jotdown.es/2016/12/volveremos/">Volveremos</a><br>Álvaro Corazón Rural</li><li><a title="La airada mirada de Chrissie Hynde: así nació la contracultura" href="http://www.jotdown.es/2016/12/la-airada-mirada-chrissie-hynde-asi-nacio-la-contracultura/">La airada mirada de Chrissie Hynde: así nació la contracultura</a><br>Paula Corroto</li><li><a title="Rogue One: la otra historia de Star Wars" href="http://www.jotdown.es/2016/12/rogue-one-la-otra-historia-star-wars/">Rogue One: la otra historia de Star Wars</a><br>Juanma Ruiz</li><li><a title="Chabacano: el último de Filipinas" href="http://www.jotdown.es/2016/12/chabacano-ultimo-filipinas/">Chabacano: el último de Filipinas</a><br>Teresa Galarza</li><li><a title="Las hijas heridas de los genios" href="http://www.jotdown.es/2016/12/las-hijas-heridas-los-genios/">Las hijas heridas de los genios</a><br>María Jesús Espinosa de los Monteros</li></ul><div class="clear"></div></div><div id="text-12" class="widget widget_text">			<div class="textwidget"><SCRIPT language='JavaScript1.1' SRC="https://ad.doubleclick.net/ddm/adj/N99002.1867606JOTDOWN.ES/B10053447.135024492;sz=300x250;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?">
</SCRIPT>
<NOSCRIPT>
<A HREF="https://ad.doubleclick.net/ddm/jump/N99002.1867606JOTDOWN.ES/B10053447.135024492;sz=300x250;ord=[timestamp]?">
<IMG SRC="https://ad.doubleclick.net/ddm/ad/N99002.1867606JOTDOWN.ES/B10053447.135024492;sz=300x250;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?" BORDER=0 WIDTH=300 HEIGHT=250 ALT="Advertisement"></A>
</NOSCRIPT></div>
		<div class="clear"></div></div><div id="text-10" class="widget widget_text">			<div class="textwidget"><a href="https://goo.gl/1QuFgN"><img src="http://www.jotdown.es/wp-content/uploads/2016/11/packJDKIDSb.jpg" width="300"></a>

</div>
		<div class="clear"></div></div><div id="text-14" class="widget widget_text">			<div class="textwidget"><a href="https://goo.gl/1ujtqt"> <img src="http://www.jotdown.es/wp-content/uploads/2016/11/PORTADA-JD17-PRIMERA-VERSIÓN-WEB-PEQUEÑA-e1478104808675.jpg"></a></div>
		<div class="clear"></div></div><div id="text-11" class="widget widget_text">			<div class="textwidget"><a href="https://goo.gl/4f8zjS"><img src="http://www.jotdown.es/wp-content/uploads/2016/12/hooby2.jpg" width="300"></a>

<!--a href="https://goo.gl/cZUUKr"><img src="http://www.jotdown.es/wp-content/uploads/2016/11/mald04-1.jpg" width="300"></a--></div>
		<div class="clear"></div></div><div id="text-4" class="widget widget_text">			<div class="textwidget"><div id='jot_down_gpt-MPU1'>
<script type='text/javascript'>
                                   PBS.display('MPU1');
                        </script>
</div>
</div>
		<div class="clear"></div></div><div id="search-5" class="widget widget_search"><div id="search_form">
	<div class="search">
		<form method="get" id="searchform" action="http://www.jotdown.es/">
			<fieldset>
	 				<input type="text" onblur="if (this.value == '') {this.value = 'Buscar';}" onfocus="if (this.value == 'Buscar') {this.value = '';}" value="Buscar" name="s" id="s" /><input type="submit" id="searchsubmit" value="Buscar" />
			</fieldset>
		</form>
	</div>
</div>
<div class="clear"></div></div><div id="em_widget-5" class="widget widget_em_widget"><h3 class="title">Agenda Cultural Jot Down</h3><ul><li><a href="http://www.jotdown.es/events/theremin-instrumento-intocable/">Theremin: el instrumento intocable</a><ul><li>Viernes, 30 septiembre, 2016 - Domingo, 2 abril, 2017</li><li>Madrid</li></ul></li><li><a href="http://www.jotdown.es/events/alfred-hitchcock-mas-alla-del-suspense/">Alfred Hitchcock: más allá del suspense</a><ul><li>Miércoles, 5 octubre, 2016 - Domingo, 5 febrero, 2017</li><li>Madrid</li></ul></li><li><a href="http://www.jotdown.es/events/1-2-3-grabando/">1, 2, 3… ¡Grabando!</a><ul><li>Viernes, 21 octubre, 2016 - Domingo, 22 enero, 2017</li><li>Madrid</li></ul></li><li><a href="http://www.jotdown.es/events/1-000-m2-deseo-arquitectura-sexualidad/">1.000 m2 de deseo: Arquitectura y sexualidad</a><ul><li>Martes, 25 octubre, 2016 - Domingo, 19 marzo, 2017</li><li>Barcelona</li></ul></li><li><a href="http://www.jotdown.es/events/teatro-woody-allen/">Teatro: Cómo ser Woody Allen</a><ul><li>Sábado, 3 diciembre, 2016 - Domingo, 12 marzo, 2017</li><li>Madrid</li></ul></li><li><a href="http://www.jotdown.es/events/pecado-capital-exposicion-la-fiambrera-art-gallery/">Pecado Capital, exposición en La Fiambrera Art Gallery</a><ul><li>Viernes, 16 diciembre, 2016 - Sábado, 28 enero, 2017</li><li>Madrid</li></ul></li><li><a href="http://www.jotdown.es/events/presentacion-jot-down-especial-malditismo-jot-down-kids-2/">Presentación de Jot Down especial malditismo y Jot Down Kids</a><ul><li>Martes, 27 diciembre, 2016</li><li>Madrid</li></ul></li><li><a href="http://www.jotdown.es/events/presentacion-jot-down-especial-malditismo-jot-down-kids/">Presentación de Jot Down especial malditismo y Jot Down Kids</a><ul><li>Miércoles, 28 diciembre, 2016</li><li>Barcelona</li></ul></li><li><a href="http://www.jotdown.es/events/teatro-piso-vas-2016-12-29/">Teatro: ¿A qué piso vas?</a><ul><li>Jueves, 29 diciembre, 2016</li><li>Madrid</li></ul></li><li class="all-events-link"><a href="http://www.jotdown.es/eventos-2/" title="Agenda completa">Agenda completa</a></li></ul><div class="clear"></div></div><div id="text-8" class="widget widget_text">			<div class="textwidget"><a href="https://goo.gl/bPLRen"><img src="http://www.jotdown.es/wp-content/uploads/2016/12/447284088.jpg" width="300"></a></div>
		<div class="clear"></div></div><div id="text-9" class="widget widget_text">			<div class="textwidget"><a href="https://goo.gl/81C5N7"> <img src="http://www.jotdown.es/wp-content/uploads/2016/12/445392508-1.jpg" width="300"></a>



</div>
		<div class="clear"></div></div><div id="text-6" class="widget widget_text">			<div class="textwidget"><a
href="http://alternativaseconomicas.coop/tablon-de-anuncios/ya-a-la-venta-en-librerias-el-libro-la-gran-estafa-de-las-preferentes"><img
src="http://www.jotdown.es/wp-content/uploads/2016/09/banner-jot-down.gif"></a>

<!--a href="http://goo.gl/z3KAOI"><img src="http://www.jotdown.es/wp-content/uploads/2016/05/385974521-e1462709236429.jpg"></a--></div>
		<div class="clear"></div></div><div id="text-5" class="widget widget_text">			<div class="textwidget"><div id='jot_down_gpt-MPU2'>
<script type='text/javascript'>
                                   PBS.display('MPU2');
                        </script>
</div></div>
		<div class="clear"></div></div><div id="archives-3" class="widget widget_archive"><h3 class="title">Hemeroteca</h3>		<label class="screen-reader-text" for="archives-dropdown-3">Hemeroteca</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Elegir mes</option>
				<option value='http://www.jotdown.es/2016/12/'> diciembre 2016 &nbsp;(52)</option>
	<option value='http://www.jotdown.es/2016/11/'> noviembre 2016 &nbsp;(71)</option>
	<option value='http://www.jotdown.es/2016/10/'> octubre 2016 &nbsp;(70)</option>
	<option value='http://www.jotdown.es/2016/09/'> septiembre 2016 &nbsp;(68)</option>
	<option value='http://www.jotdown.es/2016/08/'> agosto 2016 &nbsp;(71)</option>
	<option value='http://www.jotdown.es/2016/07/'> julio 2016 &nbsp;(65)</option>
	<option value='http://www.jotdown.es/2016/06/'> junio 2016 &nbsp;(66)</option>
	<option value='http://www.jotdown.es/2016/05/'> mayo 2016 &nbsp;(67)</option>
	<option value='http://www.jotdown.es/2016/04/'> abril 2016 &nbsp;(62)</option>
	<option value='http://www.jotdown.es/2016/03/'> marzo 2016 &nbsp;(62)</option>
	<option value='http://www.jotdown.es/2016/02/'> febrero 2016 &nbsp;(67)</option>
	<option value='http://www.jotdown.es/2016/01/'> enero 2016 &nbsp;(66)</option>
	<option value='http://www.jotdown.es/2015/12/'> diciembre 2015 &nbsp;(63)</option>
	<option value='http://www.jotdown.es/2015/11/'> noviembre 2015 &nbsp;(61)</option>
	<option value='http://www.jotdown.es/2015/10/'> octubre 2015 &nbsp;(67)</option>
	<option value='http://www.jotdown.es/2015/09/'> septiembre 2015 &nbsp;(63)</option>
	<option value='http://www.jotdown.es/2015/08/'> agosto 2015 &nbsp;(63)</option>
	<option value='http://www.jotdown.es/2015/07/'> julio 2015 &nbsp;(63)</option>
	<option value='http://www.jotdown.es/2015/06/'> junio 2015 &nbsp;(60)</option>
	<option value='http://www.jotdown.es/2015/05/'> mayo 2015 &nbsp;(62)</option>
	<option value='http://www.jotdown.es/2015/04/'> abril 2015 &nbsp;(62)</option>
	<option value='http://www.jotdown.es/2015/03/'> marzo 2015 &nbsp;(69)</option>
	<option value='http://www.jotdown.es/2015/02/'> febrero 2015 &nbsp;(61)</option>
	<option value='http://www.jotdown.es/2015/01/'> enero 2015 &nbsp;(65)</option>
	<option value='http://www.jotdown.es/2014/12/'> diciembre 2014 &nbsp;(63)</option>
	<option value='http://www.jotdown.es/2014/11/'> noviembre 2014 &nbsp;(63)</option>
	<option value='http://www.jotdown.es/2014/10/'> octubre 2014 &nbsp;(69)</option>
	<option value='http://www.jotdown.es/2014/09/'> septiembre 2014 &nbsp;(63)</option>
	<option value='http://www.jotdown.es/2014/08/'> agosto 2014 &nbsp;(70)</option>
	<option value='http://www.jotdown.es/2014/07/'> julio 2014 &nbsp;(75)</option>
	<option value='http://www.jotdown.es/2014/06/'> junio 2014 &nbsp;(65)</option>
	<option value='http://www.jotdown.es/2014/05/'> mayo 2014 &nbsp;(69)</option>
	<option value='http://www.jotdown.es/2014/04/'> abril 2014 &nbsp;(63)</option>
	<option value='http://www.jotdown.es/2014/03/'> marzo 2014 &nbsp;(74)</option>
	<option value='http://www.jotdown.es/2014/02/'> febrero 2014 &nbsp;(76)</option>
	<option value='http://www.jotdown.es/2014/01/'> enero 2014 &nbsp;(69)</option>
	<option value='http://www.jotdown.es/2013/12/'> diciembre 2013 &nbsp;(75)</option>
	<option value='http://www.jotdown.es/2013/11/'> noviembre 2013 &nbsp;(71)</option>
	<option value='http://www.jotdown.es/2013/10/'> octubre 2013 &nbsp;(69)</option>
	<option value='http://www.jotdown.es/2013/09/'> septiembre 2013 &nbsp;(78)</option>
	<option value='http://www.jotdown.es/2013/08/'> agosto 2013 &nbsp;(74)</option>
	<option value='http://www.jotdown.es/2013/07/'> julio 2013 &nbsp;(93)</option>
	<option value='http://www.jotdown.es/2013/06/'> junio 2013 &nbsp;(88)</option>
	<option value='http://www.jotdown.es/2013/05/'> mayo 2013 &nbsp;(96)</option>
	<option value='http://www.jotdown.es/2013/04/'> abril 2013 &nbsp;(90)</option>
	<option value='http://www.jotdown.es/2013/03/'> marzo 2013 &nbsp;(91)</option>
	<option value='http://www.jotdown.es/2013/02/'> febrero 2013 &nbsp;(80)</option>
	<option value='http://www.jotdown.es/2013/01/'> enero 2013 &nbsp;(104)</option>
	<option value='http://www.jotdown.es/2012/12/'> diciembre 2012 &nbsp;(99)</option>
	<option value='http://www.jotdown.es/2012/11/'> noviembre 2012 &nbsp;(96)</option>
	<option value='http://www.jotdown.es/2012/10/'> octubre 2012 &nbsp;(92)</option>
	<option value='http://www.jotdown.es/2012/09/'> septiembre 2012 &nbsp;(72)</option>
	<option value='http://www.jotdown.es/2012/08/'> agosto 2012 &nbsp;(79)</option>
	<option value='http://www.jotdown.es/2012/07/'> julio 2012 &nbsp;(98)</option>
	<option value='http://www.jotdown.es/2012/06/'> junio 2012 &nbsp;(92)</option>
	<option value='http://www.jotdown.es/2012/05/'> mayo 2012 &nbsp;(91)</option>
	<option value='http://www.jotdown.es/2012/04/'> abril 2012 &nbsp;(81)</option>
	<option value='http://www.jotdown.es/2012/03/'> marzo 2012 &nbsp;(90)</option>
	<option value='http://www.jotdown.es/2012/02/'> febrero 2012 &nbsp;(85)</option>
	<option value='http://www.jotdown.es/2012/01/'> enero 2012 &nbsp;(101)</option>
	<option value='http://www.jotdown.es/2011/12/'> diciembre 2011 &nbsp;(105)</option>
	<option value='http://www.jotdown.es/2011/11/'> noviembre 2011 &nbsp;(107)</option>
	<option value='http://www.jotdown.es/2011/10/'> octubre 2011 &nbsp;(117)</option>
	<option value='http://www.jotdown.es/2011/09/'> septiembre 2011 &nbsp;(71)</option>
	<option value='http://www.jotdown.es/2011/08/'> agosto 2011 &nbsp;(41)</option>
	<option value='http://www.jotdown.es/2011/07/'> julio 2011 &nbsp;(187)</option>
	<option value='http://www.jotdown.es/2011/06/'> junio 2011 &nbsp;(93)</option>
	<option value='http://www.jotdown.es/2011/05/'> mayo 2011 &nbsp;(112)</option>

		</select>
		<div class="clear"></div></div><div id="text-7" class="widget widget_text"><h3 class="title">Redes sociales</h3>			<div class="textwidget"><img
src="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2012/02/280-socialmedia.jpg" width="280" height="90" border="0" usemap="#Map" /><map
name="Map" id="Map"><area
shape="rect" coords="14,40,46,74" href="http://www.meneame.net/search.php?q=jotdown" /><area
shape="rect" coords="229,40,261,74" href="http://open.spotify.com/user/jotdownmagazine" /><area
shape="rect" coords="50,40,82,74" href="http://www.facebook.com/jotdown" /><area
shape="rect" coords="194,40,226,74" href="http://www.flickr.com/photos/jot_down/" /><area
shape="rect" coords="159,40,191,74" href="http://www.jotdown.es/feed/rss/" /><area
shape="rect" coords="122,40,154,74" href="https://plus.google.com/u/0/+jotdown/posts" /><area
shape="rect" coords="86,40,118,74" href="http://twitter.com/JotDownSpain" /></map></div>
		<div class="clear"></div></div><div id="mc4wp_form_widget-2" class="widget widget_mc4wp_form_widget"><h3 class="title">Suscripción a nuestros contenidos</h3><script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.0.11 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-79293 mc4wp-form-theme mc4wp-form-theme-dark mc4wp-ajax" method="post" data-id="79293" data-name="Sign-Up Form #1" ><div class="mc4wp-form-fields"><p>
<label>Nombre:</label>
<input type="text" name="LNAME" placeholder="Introduce tu nombre">
</p>
<p>
</br>
<label for="mc4wp_email">Dirección de correo: </label>
<input type="email" id="mc4wp_email" name="EMAIL" required placeholder="Introduce tu email" />
</p>
<p>
 </br>
<input type="submit" value="Suscribirse" />
</p><div style="display: none;"><input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></div><input type="hidden" name="_mc4wp_timestamp" value="1482486983" /><input type="hidden" name="_mc4wp_form_id" value="79293" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></div><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin --><div class="clear"></div></div>	
		
</div> <!-- /#sidebar --> 
<div class="clear"></div>
<!--div style="background-color:#edeeee;padding-bottom:20px;margin-bottom:0px;"-->
<!--/div-->	
<div class='featured_tan'>
<h3> <a href="http://www.jotdown.es/store/"> Libros electrónicos </a> </h3>
<script type="text/javascript" src="http://app.ecwid.com/script.js?608094" charset="utf-8"></script>
<table width="1024px">

<tr>

<td width="9%" valign="top"><a href="http://www.jotdown.es/store/#!/Señorita-Google/p/54720441/category=14525057">
<div class='ecwid-Product'><form>
<div style='text-align: center; padding-bottom: 5px; padding-top: 5px;'>
<img class="gwt-Image" src="http://www.jotdown.es/wp-content/uploads/2016/05/JDB-1.jpg" alt="Señorita Google" title="Señorita Google" style="width: 86px; height: 120px; margin: auto;">
<!--script type="text/javascript">xProductThumbnail('productid=54720441');</script--></div>
<div class='ecwid-productBrowser-head' style='text-align: center; padding-bottom: 10px; font: normal 12px tahoma, geneva, verdana, sans-serif'>Señorita Google</div>
<div class="ecwid-productBrowser-price" style='text-align: center; padding-bottom: 10px'><span>&euro;</span>3.95</div>
</form></div>
</a></td>

<td width="9%" valign="top"><a href="http://www.jotdown.es/store/#!/La-vida-entre-teoremas/p/54720434/category=14525057">
<div class='ecwid-Product'><form>
<div style='text-align: center; padding-bottom: 5px; padding-top: 5px;'>
<img class="gwt-Image" src="http://www.jotdown.es/wp-content/uploads/2016/05/JDB-2.jpg" alt="La vida entre teoremas" title="La vida entre teoremas" style="width: 86px; height: 120px; margin: auto;">
<!--script type="text/javascript">xProductThumbnail('productid=54720434');</script--></div>
<div class='ecwid-productBrowser-head' style='text-align: center; padding-bottom: 15px; font: normal 12px tahoma, geneva, verdana, sans-serif'>La vida entre teoremas</div>
<div class="ecwid-productBrowser-price" style='text-align: center; padding-bottom: 12px'><span>&euro;</span>3.95</div>
</form></div>
</a></td>

<td width="9%" valign="top"><a href="http://www.jotdown.es/store/#!/La-vida-es-imaginada/p/54720435/category=14525057">
<div class='ecwid-Product'><form>
<div style='text-align: center; padding-bottom: 5px; padding-top: 5px;'>
<img class="gwt-Image" src="http://www.jotdown.es/wp-content/uploads/2016/05/JDB-3.jpg" alt="La vida es imaginada" title="La vida es imaginada" style="width: 86px; height: 120px; margin: auto;">
<!--script type="text/javascript">xProductThumbnail('productid=54720435');</script--></div>
<div class='ecwid-productBrowser-head' style='text-align: center; padding-bottom: 10px; font: normal 12px tahoma, geneva, verdana, sans-serif'>La vida es imaginada</div>
<div class="ecwid-productBrowser-price" style='text-align: center; padding-bottom: 10px'><span>&euro;</span>3.95</div>
</form></div>
</a></td>

<td width="9%" valign="top"><a href="http://www.jotdown.es/store/#!/Odisea-en-el-zeptoespacio/p/54720439/category=14525057">
<div class='ecwid-Product'><form>
<div style='text-align: center; padding-bottom: 5px; padding-top: 5px;'></script>
<img class="gwt-Image" src="http://www.jotdown.es/wp-content/uploads/2016/05/JDB-5.jpg" alt="Odisea en el zeptoespacio" title="Odisea en el zeptoespacio" style="width: 86px; height: 120px; margin: auto;">
<!--script type="text/javascript">xProductThumbnail('productid=54720439');</script></div-->
<div class='ecwid-productBrowser-head' style='text-align: center; padding-bottom: 10px; font: normal 12px tahoma, geneva, verdana, sans-serif'>Odisea en el zeptoespacio</div>
<div class="ecwid-productBrowser-price" style='text-align: center; padding-bottom: 10px'><span>&euro;</span>3.95</div>
</form></div>
</a></td>

<td width="9%" valign="top"><a href="http://www.jotdown.es/store/#!/Corleone-Business-School/p/54720432/category=14525057">
<div class='ecwid-Product'><form>
<div style='text-align: center; padding-bottom: 5px; padding-top: 5px;'></script>
<img class="gwt-Image" src="http://www.jotdown.es/wp-content/uploads/2016/05/JDB-6.jpg" alt="Corleone Business School" title="Corleone Business School" style="width: 86px; height: 120px; margin: auto;">
<!--script type="text/javascript">xProductThumbnail('productid=54720432');</script--></div>
<div class='ecwid-productBrowser-head' style='text-align: center; padding-bottom: 10px; font: normal 12px tahoma, geneva, verdana, sans-serif'>Corleone Business School</div>
<div class="ecwid-productBrowser-price" style='text-align: center; padding-bottom: 10px'><span>&euro;</span>3.95</div>
</form></div>
</a></td>

<td width="9%" valign="top"><a href="http://www.jotdown.es/store/#!/El-reto/p/54720433/category=14525057">
<div class='ecwid-Product'><form>
<div style='text-align: center; padding-bottom: 5px;padding-top: 5px;'>
<img class="gwt-Image" src="http://www.jotdown.es/wp-content/uploads/2016/05/JDB-7.jpg" alt="El reto" title="El reto" style="width: 80px; height: 120px; margin: auto;">
<!--script type="text/javascript">xProductThumbnail('productid=54720433');</script--></div>
<div class='ecwid-productBrowser-head' style='text-align: center; padding-bottom: 10px; font: normal 12px tahoma, geneva, verdana, sans-serif'>El reto</div>
<div class="ecwid-productBrowser-price" style='text-align: center; padding-bottom: 10px'><span>&euro;</span>3.95</div>
</form></div>
</a></td>

<td width="9%" valign="top"><a href="http://www.jotdown.es/store/#!/Mujer-sin-hijo/p/54720438/category=14525057">
<div class='ecwid-Product'><form>
<div style='text-align: center; padding-bottom: 5px;padding-top: 5px;'>
<img class="gwt-Image" src="http://www.jotdown.es/wp-content/uploads/2016/05/JDB-9.jpg" alt="Mujer sin hijo" title="Mujer sin hijo" style="width: 80px; height: 120px; margin: auto;">
<!--script type="text/javascript">xProductThumbnail('productid=54720438');</script--></div>
<div class='ecwid-productBrowser-head' style='text-align: center; padding-bottom: 10px; font: normal 12px tahoma, geneva, verdana, sans-serif'>Mujer sin hijo</div>
<div class="ecwid-productBrowser-price" style='text-align: center; padding-bottom: 10px'><span>&euro;</span>3.95</div>
</form></div>
</a></td>

<td width="9%" valign="top"><a href="http://www.jotdown.es/store/#!/Memorias-Líquidas/p/54720437/category=14525057">
<div class='ecwid-Product'><form>
<div style='text-align: center; padding-bottom: 5px; padding-top: 5px;'>
<img class="gwt-Image" src="http://www.jotdown.es/wp-content/uploads/2016/05/JDB-10.jpg" alt="Memorias Líquidas" title="Memorias Líquidas" style="width: 86px; height: 120px; margin: auto;">
<!--script type="text/javascript">xProductThumbnail('productid=54720437');</script--></div>
<div class='ecwid-productBrowser-head' style='text-align: center; padding-bottom: 10px; font: normal 12px tahoma, geneva, verdana, sans-serif'>Memorias Líquidas</div>
<div class="ecwid-productBrowser-price" style='text-align: center; padding-bottom: 10px'><span>&euro;</span>3.95</div>
</form></div>
</a></td>

<td width="9%" valign="top"><a href="http://www.jotdown.es/store/#!/Materia-Extraña/p/54720436/category=14525057">
<div class='ecwid-Product'><form>
<div style='text-align: center; padding-bottom: 5px; padding-top: 5px;'>
<img class="gwt-Image" src="http://www.jotdown.es/wp-content/uploads/2016/05/JDB-11.jpg" alt="Materia Extraña" title="Materia Extraña" style="width: 86px; height: 120px; margin: auto;">
<!--script type="text/javascript">xProductThumbnail('productid=54720436');</script--></div>
<div class='ecwid-productBrowser-head' style='text-align: center; padding-bottom: 10px; font: normal 12px tahoma, geneva, verdana, sans-serif'>Materia Extraña</div>
<div class="ecwid-productBrowser-price" style='text-align: center; padding-bottom: 10px'><span>&euro;</span>3.95</div>
</form></div>
</a></td>

</tr>

</table>

</div>	
<div class="clear"></div>
<div style="background-color:#edeeee;padding:20px;margin-bottom:15px;">
<div style="text-align:center" id='jot_down_gpt-LDB2'>
<script type='text/javascript'>
                                   PBS.display('LDB2');
                        </script>
</div>
</div>
<div class="clear"></div>	
	<div id="footer">
 	
 		<div class="column">
					</div><!-- /1st column -->
	  
		<div class="column">
					</div><!-- /2nd column -->
		
		<div class="column">
					</div><!-- /3rd column -->
		
		<div class="column last">
					</div><!-- /4th column -->
 
 		<div class="clear"></div>

		<div id="copyright">
			
			Copyright &copy; 2016 &mdash; <a href="http://www.jotdown.es" class="on">Jot Down Cultural Magazine</a>. Todos los derechos reservados

		
		</div>

	</div> <!-- /#footer -->
	<div class="clear"></div>
 
</div> <!-- /#page-wrap-->



<!-- HTML del pié de página -->
<div class="cdp-cookies-alerta  cdp-cookies-layout-ventana cdp-cookies-pos-inferior cdp-cookies-textos-izq cdp-cookies-tema-gris">
	<div class="cdp-cookies-texto">
		<h4 style="font-size:15px !important;line-height:15px !important">Uso de cookies</h4><p style="font-size:12px !important;line-height:12px !important">Este sitio web utiliza cookies para que usted tenga la mejor experiencia de usuario. Si continúa navegando está dando su consentimiento para la aceptación de las mencionadas cookies y la aceptación de nuestra <a href="http://www.jotdown.es/politica-de-cookies/" style="font-size:12px !important;line-height:12px !important">política de cookies</a>, pinche el enlace para mayor información.</p>
		<a href="javascript:;" class="cdp-cookies-boton-cerrar">ACEPTAR</a>
	</div>
</div>
<!-- Powered by WPtouch Pro: 4.3.6 --><script>(function($){$(document).ready(function(){});})(jQuery);</script><script type="text/javascript">(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script type='text/javascript' src='http://www.jotdown.es/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://www.jotdown.es/wp-includes/js/comment-reply.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.jotdown.es/wp-content/themes/magazinum/js/flexslider.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.jotdown.es/wp-content/themes/magazinum/js/fredsel.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.jotdown.es/wp-content/themes/magazinum/js/app.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.jotdown.es/wp-content/themes/magazinum/js/dropdown.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.jotdown.es/wp-content/themes/magazinum/js/selectnav.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.jotdown.es/wp-content/themes/magazinum/functions/wpzoom/assets/js/galleria.js'></script>
<script type='text/javascript' src='http://www.jotdown.es/wp-content/themes/magazinum/functions/wpzoom/assets/js/wzslider.js'></script>
<script type='text/javascript' src='http://www.jotdown.es/wp-includes/js/wp-embed.min.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jotdown.es/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.0.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_ajax_vars = {"loading_character":"\u2022","ajax_url":"http:\/\/www.jotdown.es\/wp-admin\/admin-ajax.php?action=mc4wp-form","error_text":"Error general. Int\u00e9ntelo m\u00e1s tarde."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jotdown.es/wp-content/plugins/mc4wp-premium/ajax-forms/assets/js/ajax-forms.min.js?ver=3.3.5'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='http://www.jotdown.es/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.0.11'></script>
<![endif]-->
<script type="text/javascript">
_satellite.pageBottom();
</script>   

</body>
</html>