<div id="fb-root"></div>

<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=243113739067294&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
<meta name="google-site-verification" content="gfzY5elKMQcc3EKthRHE9T9itsdM3_wsA_NQOn932H8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
   
    

	<link rel="stylesheet" type="text/css" href="http://www.jotdown.es/wp-content/themes/magazinum/style.css" media="screen" />
	
    <link rel="pingback" href="http://www.jotdown.es/xmlrpc.php" />

    
<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<title>El narcotraficante más grande de todas las drogas de España - Jot Down Cultural Magazine</title>
<link rel="canonical" href="http://www.jotdown.es/2017/03/narcotraficante-mas-grande-todas-las-drogas-espana/" />
<link rel="publisher" href="https://plus.google.com/+jotdown"/>
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="El narcotraficante más grande de todas las drogas de España - Jot Down Cultural Magazine" />
<meta property="og:description" content="El 12 de junio de 1990 fue el momento clave. La fecha elegida. El día grande. Se realizaba en Galicia la acción policial de la Operación Nécora y los grandes capos del contrabando de tabaco y del narcotráfico de hachís y de cocaína caían detenidos por orden del juez Baltasar Garzón. A este, nuestro personaje, historia ya conocida y repetida, &hellip;" />
<meta property="og:url" content="http://www.jotdown.es/2017/03/narcotraficante-mas-grande-todas-las-drogas-espana/" />
<meta property="og:site_name" content="Jot Down Cultural Magazine" />
<meta property="article:publisher" content="https://www.facebook.com/jotdown" />
<meta property="article:tag" content="Adolfo Suárez" />
<meta property="article:tag" content="Baltasar Garzón" />
<meta property="article:tag" content="droga" />
<meta property="article:tag" content="drogas" />
<meta property="article:tag" content="Esther Lago" />
<meta property="article:tag" content="fila3" />
<meta property="article:tag" content="galicia" />
<meta property="article:tag" content="Laureano Oubiña" />
<meta property="article:tag" content="Manolo Charlín" />
<meta property="article:tag" content="manuel fraga" />
<meta property="article:tag" content="Manuel Fraga Iribarne" />
<meta property="article:tag" content="narcos" />
<meta property="article:tag" content="narcotraficantes" />
<meta property="article:tag" content="narcotráfico" />
<meta property="article:tag" content="new" />
<meta property="article:tag" content="Operación Nécora" />
<meta property="article:tag" content="Pablo Emilio Escobar Gaviria" />
<meta property="article:tag" content="Sito Miñanco" />
<meta property="article:section" content="Sociedad" />
<meta property="article:published_time" content="2017-03-16T16:54:42+01:00" />
<meta property="article:modified_time" content="2017-03-16T17:03:46+01:00" />
<meta property="og:updated_time" content="2017-03-16T17:03:46+01:00" />
<meta property="og:image" content="http://www.jotdown.es/wp-content/uploads/2017/03/oie_VYAlWExrFvwV.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="392" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="El 12 de junio de 1990 fue el momento clave. La fecha elegida. El día grande. Se realizaba en Galicia la acción policial de la Operación Nécora y los grandes capos del contrabando de tabaco y del narcotráfico de hachís y de cocaína caían detenidos por orden del juez Baltasar Garzón. A este, nuestro personaje, historia ya conocida y repetida, [&hellip;]" />
<meta name="twitter:title" content="El narcotraficante más grande de todas las drogas de España - Jot Down Cultural Magazine" />
<meta name="twitter:site" content="@jotdowspain" />
<meta name="twitter:image" content="http://www.jotdown.es/wp-content/uploads/2017/03/oie_VYAlWExrFvwV.jpg" />
<meta name="twitter:creator" content="@jotdowspain" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Jot Down Cultural Magazine &raquo; Feed" href="http://www.jotdown.es/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jot Down Cultural Magazine &raquo; RSS de los comentarios" href="http://www.jotdown.es/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jot Down Cultural Magazine &raquo; El narcotraficante más grande de todas las drogas de España RSS de los comentarios" href="http://www.jotdown.es/2017/03/narcotraficante-mas-grande-todas-las-drogas-espana/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.jotdown.es\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='opinionstage-style-css'  href='http://www.jotdown.es/wp-content/plugins/social-polls-by-opinionstage/opinionstage-style-common.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='opinionstage-font-style-css'  href='http://www.jotdown.es/wp-content/plugins/social-polls-by-opinionstage/opinionstage-font.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='front-estilos-css'  href='http://www.jotdown.es/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/estilos.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-css'  href='http://www.jotdown.es/wp-content/plugins/events-manager/includes/css/events_manager.css?ver=5.6624' type='text/css' media='all' />
<link rel='stylesheet' id='page-list-style-css'  href='http://www.jotdown.es/wp-content/plugins/sitemap/css/page-list.css?ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css'  href='http://fonts.googleapis.com/css?family=Droid+Serif:400,400italic,700,700italic&subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='wpz-shortcodes-css'  href='http://www.jotdown.es/wp-content/themes/magazinum/functions/wpzoom/assets/css/shortcodes.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-font-awesome-css'  href='http://www.jotdown.es/wp-content/themes/magazinum/functions/wpzoom/assets/css/font-awesome.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='http://www.jotdown.es/wp-content/themes/magazinum/media-queries.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wzslider-css'  href='http://www.jotdown.es/wp-content/themes/magazinum/functions/wpzoom/assets/css/wzslider.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='http://www.jotdown.es/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css?ver=4.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-theme-css'  href='http://www.jotdown.es/wp-content/themes/magazinum/styles/default.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='http://www.jotdown.es/wp-content/themes/magazinum/custom.css?ver=4.7.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.jotdown.es/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.jotdown.es/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cdp_cookies_info = {"url_plugin":"http:\/\/www.jotdown.es\/wp-content\/plugins\/asesor-cookies-para-la-ley-en-espana\/plugin.php","url_admin_ajax":"http:\/\/www.jotdown.es\/wp-admin\/admin-ajax.php","comportamiento":"aceptar","posicion":"inferior","layout":"ventana"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jotdown.es/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/principal.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.jotdown.es/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.jotdown.es/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.jotdown.es/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.jotdown.es/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.jotdown.es/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.jotdown.es/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Cerrar","currentText":"Hoy","monthNames":["Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre"],"monthNamesShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Previo","dayNames":["Domingo","Lunes","Martes","Mi\u00e9rcoles","Jueves","Viernes","S\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mie","Jue","Vie","Sab"],"dayNamesMin":["D","L","M","X","J","V","S"],"dateFormat":"dd\/mm\/yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://www.jotdown.es/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.jotdown.es/wp-includes/js/wp-a11y.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Sin resultados.","oneResult":"1 resultado encontrado. Utiliza las teclas de flecha arriba y abajo para navegar.","manyResults":"%d resultados encontrados. Utiliza las teclas arriba y abajo para navegar.","itemSelected":"Elemento seleccionado."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jotdown.es/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.jotdown.es/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.jotdown.es/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.jotdown.es/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.jotdown.es/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"http:\/\/www.jotdown.es\/wp-admin\/admin-ajax.php","locationajaxurl":"http:\/\/www.jotdown.es\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"es","dateFormat":"dd\/MM\/yy","ui_css":"http:\/\/www.jotdown.es\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"1","is_ssl":"","bookingInProgress":"Por favor, espera mientras la reserva se env\u00eda.","tickets_save":"Guardar ticket","bookingajaxurl":"http:\/\/www.jotdown.es\/wp-admin\/admin-ajax.php","bookings_export_save":"Exportar reservas","bookings_settings_save":"Guardar configuraci\u00f3n","booking_delete":"\u00bfEst\u00e1s seguro que quieres borrar?","bb_full":"Sold Out","bb_book":"Reserve ahora","bb_booking":"Reservas ...","bb_booked":"Reserva Submitted","bb_error":"Reserva Error. Try again?","bb_cancel":"Cancelar","bb_canceling":"Canceling...","bb_cancelled":"Cancelado","bb_cancel_error":"Cancellation Error. Try again?","txt_search":"B\u00fasqueda","txt_searching":"Buscando...","txt_loading":"Cargando...","locale_data":{"closeText":"Cerrar","prevText":"<Ant","nextText":"Sig>","currentText":"Hoy","monthNames":["Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre"],"monthNamesShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"dayNames":["Domingo","Lunes","Martes","Mi\u00e9rcoles","Jueves","Viernes","S\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mi\u00e9","Juv","Vie","S\u00e1b"],"dayNamesMin":["Do","Lu","Ma","Mi","Ju","Vi","S\u00e1"],"weekHeader":"Sm","dateFormat":"dd\/mm\/yy","firstDay":1,"isRTL":false,"showMonthAfterYear":false,"yearSuffix":""}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jotdown.es/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=5.6624'></script>
<script type='text/javascript' src='http://www.jotdown.es/wp-content/themes/magazinum/js/init.js?ver=4.7.3'></script>
<link rel='https://api.w.org/' href='http://www.jotdown.es/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.jotdown.es/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.jotdown.es/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='http://www.jotdown.es/?p=129557' />
<link rel="alternate" type="application/json+oembed" href="http://www.jotdown.es/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.jotdown.es%2F2017%2F03%2Fnarcotraficante-mas-grande-todas-las-drogas-espana%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.jotdown.es/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.jotdown.es%2F2017%2F03%2Fnarcotraficante-mas-grande-todas-las-drogas-espana%2F&#038;format=xml" />
<script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "http://www.jotdown.es/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.3';
	window._wp_rp_post_id = '129557';
	window._wp_rp_num_rel_posts = '6';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'El+narcotraficante+m%C3%A1s+grande+de+todas+las+drogas+de+Espa%C3%B1a';
	window._wp_rp_post_tags = ['new', 'droga', 'manuel+fraga', 'operaci%C3%B3n+n%C3%A9cora', 'baltasar+garz%C3%B3n', 'laureano+oubi%C3%B1a', 'narcotr%C3%A1fico', 'adolfo+su%C3%A1rez', 'galicia', 'narcotraficantes', 'fila3', 'narcos', 'sito+mi%C3%B1anco', 'esther+lago', 'manuel+fraga+iribarne', 'pablo+emilio+escobar+gaviria', 'drogas', 'manolo+charl%C3%ADn', 'sociedad', 'del', 'el', 'como', 'la', 'bain', 'primera', 'le', 'hoi', 'de', 'casa', 'foto', 'lo', 'vilanova', 'en', 'grand'];
	window._wp_rp_promoted_content = true;
</script>
<style type="text/css">
.wp_rp_wrap .related_post_title {
	clear: both;
	padding-top: 20px !important;
	margin: 0 !important;
        font-size: 16px;
}
div.wp_rp_content {
	display: inline-block !important;
}

div.wp_rp_footer {
	text-align: right !important;
	overflow: hidden !important;
}
div.wp_rp_footer a {
	display: inline-block !important;
	color: #999 !important;
	font-size: 11px !important;
	text-decoration: none !important;
}
div.wp_rp_footer a.wp_rp_edit {
	color: #fff !important;
	font-size: 12px !important;
	text-decoration: underline !important;
	font-weight: bold !important;
	background: #f79124 !important;
	border-radius: 2px !important;
	padding: 3px 6px;
}
ul.related_post {
	display: inline-block !important;
	position: relative !important;
	margin: 0 !important;
	padding: 0 !important;
}
ul.related_post li {
	position: relative !important;
	display: inline-block !important;
	vertical-align: top !important;
	zoom: 1 !important;
	*display: inline !important;
	width: 100px !important;
	margin: 10px 10px 10px 0px !important;
	padding: 0 !important;
	background: none !important;
}
ul.related_post li a {
	position: relative !important;
	display: block !important;
	font-size: 11px !important;
	line-height: 1.5em !important;
	text-decoration: none !important;
	margin-bottom: 5px !important;
	text-indent: 0 !important;
}
ul.related_post li img {
	display: block !important;
	width: 100px !important;
	height: 100px !important;
	max-width: 100% !important;
	margin: 0 !important;
	padding: 0 !important;
	background: none !important;
	border: none !important;

	border-radius: 3px !important;
	box-shadow: 0 1px 4px rgba(0, 0, 0, 0.2) !important;
}

ul.related_post li a img.wp_rp_santa_hat {
	display: none !important;
}

ul.related_post li small {
	font-size: 80%;
}

@media screen and (max-width: 480px) {
	ul.related_post li {
		display: block !important;
		width: auto !important;
		clear: both !important;
	}
	ul.related_post li a:nth-child(1) {
		float: left !important;
	}
	ul.related_post li a:nth-child(2) {
		font-size: 14px !important;
		padding: 10px 0 10px 110px !important;
		display: block !important;
		height: 80px !important;
	}
	ul.related_post li img {
		width: 100px !important;
		height: 100px !important;
	}
}
</style>
<style type='text/css' media='screen'>
	body{ font-family:"Droid Serif", arial, sans-serif;}
</style>
<!-- fonts delivered by Wordpress Google Fonts, a plugin by Adrian3.com --><!-- WPZOOM Theme / Framework -->
<meta name="generator" content="Magazinum 3.0" />
<meta name="generator" content="WPZOOM Framework 1.6.3" />
<style type="text/css"></style>
<script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}</style>');</script><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #dadada; background-image: url("http://www.jotdown.es/wp-content/uploads/2011/04/fondo4.jpg"); background-position: center top; background-size: auto; background-repeat: repeat-y; background-attachment: scroll; }
</style>
<link rel="icon" href="http://www.jotdown.es/wp-content/uploads/2016/05/192x192-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.jotdown.es/wp-content/uploads/2016/05/192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.jotdown.es/wp-content/uploads/2016/05/192x192.png" />
<meta name="msapplication-TileImage" content="http://www.jotdown.es/wp-content/uploads/2016/05/192x192.png" />
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(45,53,63,.88);}</style><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-23405833-1', 'jotdown.es');
  ga('send', 'pageview');

</script>
<script src="http://assets.adobedtm.com/577c3689ea990d22d8d98c00c4aa568bec64a426/satelliteLib-0ea38e450d90657614eae83a29424d9e89f9d789.js"></script>
<script type="text/javascript" src="http://ep00.epimg.net/js/pbs/pbs.slots.js"></script>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"Z1sBh1aoie002u", domain:"jotdown.es",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Z1sBh1aoie002u" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<script src="https://apis.google.com/js/platform.js" async defer></script>

<script type="text/javascript">
var gtpadunit= 'jot_down_web/resto';
if (location.href=="http://www.jotdown.es/") {gtpadunit= 'jot_down_web/portada'} 
var gtpdivid= 'jot_down_gpt';
var listadoKW = [];
if (typeof(PBS) != "undefined")
{
PBS.setAds({
asy:false, /*Se pone a true si la página es asincrona (fotogalerias, yes.fm etc)*/
adunit:gtpadunit,
divid:gtpdivid,
key:{ /*todas las palabras clave asociadas a la página*/
jotdown:listadoKW
},
ads:{
mpu1:[[300, 250],[300, 600]],   
mpu2:[300, 250],
ldb1:[[980, 250],[980, 90]],
ldb2:[980, 90],
skin:false, 
inter:false, 
nstdX:[1]
}
});
}
else
var PBS = {display:function(){}};
</script>

<script>
var _prum = [['id', '57fa7a333bb604bf75f9cce4'],
             ['mark', 'firstbyte', (new Date()).getTime()]];
(function() {
    var s = document.getElementsByTagName('script')[0]
      , p = document.createElement('script');
    p.async = 'async';
    p.src = '//rum-static.pingdom.net/prum.min.js';
    s.parentNode.insertBefore(p, s);
})();
</script>

</head>

<body class="post-template-default single single-post postid-129557 single-format-standard custom-background">
 
	<div id="page-wrap">


		<div id="header">


	

<!--div style="background-color:#edeeee;padding:20px;margin-bottom:0px;">

<div style="text-align:center" id='jot_down_gpt-LDB1'>
<script type='text/javascript'>
                                   PBS.display('LDB1');
</script>
</div>
</div-->


<a href="http://kosmopolis.cccb.org/es/edicions/k17/?utm_medium=publicitat&utm_source=Jotdown&utm_campaign=kosmopolis "><img src="http://www.jotdown.es/wp-content/uploads/2017/03/k17-jotdown-1024x90-2.gif"></a-->

			<div id="topbar">

				<ul id="topmenu" class="dropdown"><li id="menu-item-126585" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126585"><a href="http://www.jotdown.es/store/"><img src="http://www.jotdown.es/wp-content/plugins/ecwid-shopping-cart/images/icon-head-default.png" align="top" width="18"> STORE</a></li>
<li id="menu-item-77148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77148"><a href="http://www.jotdown.es/mapa-del-sitio/">Mapa</a></li>
<li id="menu-item-2802" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2802"><a href="http://www.jotdown.es/lista-de-autores/">Autores</a></li>
<li id="menu-item-32484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32484"><a href="http://www.jotdown.es/librerias-jd/">Librerías</a></li>
<li id="menu-item-48423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48423"><a href="http://www.jotdown.es/eventos-2/">Agenda</a></li>
<li id="menu-item-51157" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51157"><a href="http://www.jotdown.es/comercial">Publicidad</a></li>
<li id="menu-item-2808" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2808"><a href="http://www.jotdown.es/publicidad/">Tarifas</a></li>
<li id="menu-item-2809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2809"><a href="http://www.jotdown.es/contactar/">Contacto</a></li>
<li id="menu-item-2804" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2804"><a href="http://www.jotdown.es/aviso-legal/">Aviso legal</a></li>
<li id="menu-item-89779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89779"><a href="http://www.jotdown.es/acerca-de-jot-down/">Jot Down</a></li>
<li id="menu-item-105150" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-105150"><a href="http://elpais.com"><img src="http://www.jotdown.es/content/logoEP.png" align="top"></a></li>
</ul>  	
	 			
 				<div class="clear"></div>

			</div><!-- /#topbar -->


			
			<div id="logo">
				
					<a href="http://www.jotdown.es" title="Jot Down">
													<img src="http://www.jotdown.es/wp-content/uploads/2011/04/logoJotDown.png" alt="Jot Down Cultural Magazine" />
											</a>

					        </div>
<div class="clear"></div>
<!--a href="http://www.fundacionaquae.org/dia-mundial-del-agua-2016"><img src="http://www.jotdown.es/wp-content/uploads/2016/03/1024x90-1.gif"></a-->
<!--a href="http://www.cccb.org/es/exposiciones/ficha/1000-m2-de-deseo/223704"><img src="http://www.jotdown.es/wp-content/uploads/2016/12/cccb-1.gif"></a-->
<!--div style="background-color:#edeeee;padding-bottom:20px;padding-top:20px;margin-bottom:0px;">
</div-->
<!--a href="https://goo.gl/Wo3kvG"><img src="http://www.jotdown.es/wp-content/uploads/2017/02/suscris.jpg"></a-->
<a href="https://goo.gl/uXzBOL"><img src="http://www.jotdown.es/wp-content/uploads/2017/03/anuario1.jpg"></a>

<!--div style="text-align:center" id='jot_down_gpt-NSTD1'>
<script type='text/javascript'>
                                   PBS.display('NSTD1');
                        </script>
</div-->

			

			
						<div class="clear"></div>
 		
 			<div id="menu">
				<ul id="mainmenu" class="dropdown"><li id="menu-item-786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-786"><a href="http://www.jotdown.es/category/arte-y-letras/">Arte y letras</a>
<ul class="sub-menu">
	<li id="menu-item-47629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47629"><a href="http://www.jotdown.es/category/arte-y-letras/arquitectura-arte-y-letras/">Arquitectura</a></li>
	<li id="menu-item-70010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70010"><a href="http://www.jotdown.es/category/arte-y-letras/arte/">Arte</a></li>
	<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://www.jotdown.es/category/arte-y-letras/comics/">Cómics</a></li>
	<li id="menu-item-70011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70011"><a href="http://www.jotdown.es/category/arte-y-letras/filosofia-arte-y-letras/">Filosofía</a></li>
	<li id="menu-item-787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-787"><a href="http://www.jotdown.es/category/arte-y-letras/fotografia/">Fotografía</a></li>
	<li id="menu-item-47630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47630"><a href="http://www.jotdown.es/category/arte-y-letras/historia/">Historia</a></li>
	<li id="menu-item-74650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74650"><a href="http://www.jotdown.es/category/arte-y-letras/libros-arte-y-letras/">Libros</a></li>
	<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://www.jotdown.es/category/arte-y-letras/literatura/">Literatura</a></li>
	<li id="menu-item-70008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70008"><a href="http://www.jotdown.es/category/arte-y-letras/lengua-arte-y-letras/">Lengua</a></li>
	<li id="menu-item-70009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70009"><a href="http://www.jotdown.es/category/arte-y-letras/teatro-arte-y-letras/">Teatro</a></li>
</ul>
</li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35"><a href="http://www.jotdown.es/category/ciencias/">Ciencia</a>
<ul class="sub-menu">
	<li id="menu-item-54756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54756"><a href="http://www.jotdown.es/category/ciencias/chess/">Chess Metaphors</a></li>
	<li id="menu-item-66589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66589"><a href="http://www.jotdown.es/category/ciencias/cuerposextranos/">Cuerpos Extraños</a></li>
	<li id="menu-item-15621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15621"><a href="http://www.jotdown.es/category/ciencias/fasterthanlight/">Faster than light</a></li>
	<li id="menu-item-64620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64620"><a href="http://www.jotdown.es/category/ciencias/oceancyc/">Oceans Curiosity &#038; Commitment</a></li>
	<li id="menu-item-59471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59471"><a href="http://www.jotdown.es/category/ciencias/perdonensimederivo/">Perdonen si me derivo</a></li>
	<li id="menu-item-64621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64621"><a href="http://www.jotdown.es/category/ciencias/psicobiologiayneurociencia/">Psicobiología y Neurociencia</a></li>
	<li id="menu-item-73560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73560"><a href="http://www.jotdown.es/category/ciencias/sobregatosymanzanas/">Sobre gatos y manzanas</a></li>
	<li id="menu-item-80165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80165"><a href="http://www.jotdown.es/category/ciencias/yaloveo/">Ya lo veo</a></li>
	<li id="menu-item-90421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90421"><a href="http://www.jotdown.es/category/ciencias/fisci/">FI &#038; SCI</a></li>
</ul>
</li>
<li id="menu-item-4969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4969"><a href="http://www.jotdown.es/category/cine/">Cine-TV</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="http://www.jotdown.es/category/deportes/">Deportes</a></li>
<li id="menu-item-42223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42223"><a href="http://www.jotdown.es/category/entrevistas/">Entrevistas</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="http://www.jotdown.es/category/musica/">Música</a></li>
<li id="menu-item-129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-129"><a href="http://www.jotdown.es/category/ocio-vicio/">Vicio</a>
<ul class="sub-menu">
	<li id="menu-item-360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-360"><a href="http://www.jotdown.es/category/ocio-vicio/eros/">Eros</a></li>
	<li id="menu-item-132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132"><a href="http://www.jotdown.es/category/ocio-vicio/gastronomia/">Gastronomía</a></li>
	<li id="menu-item-1895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1895"><a href="http://www.jotdown.es/category/ocio-vicio/humor/">Humor</a></li>
	<li id="menu-item-6067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6067"><a href="http://www.jotdown.es/category/ocio-vicio/juegos/">Juegos</a></li>
	<li id="menu-item-74651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74651"><a href="http://www.jotdown.es/category/ocio-vicio/moda-ocio-vicio/">Moda</a></li>
	<li id="menu-item-11402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11402"><a href="http://www.jotdown.es/category/ocio-vicio/tendencias/">Tendencias</a></li>
	<li id="menu-item-134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134"><a href="http://www.jotdown.es/category/ocio-vicio/viajes/">Viajes</a></li>
</ul>
</li>
<li id="menu-item-122764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122764"><a href="http://www.jotdown.es/category/politikon-2/">Política y economía</a></li>
<li id="menu-item-122763" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-122763"><a href="http://www.jotdown.es/category/sociedad-ocio-vicio/">Sociedad</a></li>
</ul>				<div class="clear"></div>
  			</div><!-- /#menu -->
  			<div class="clear"></div>
 		</div><!-- /#header -->
<div id="content">

	<div id="post-129557" class="post-129557 post type-post status-publish format-standard has-post-thumbnail hentry category-sociedad-ocio-vicio tag-adolfo-suarez tag-baltasar-garzon tag-droga tag-drogas tag-esther-lago tag-fila3 tag-galicia tag-laureano-oubina tag-manolo-charlin tag-manuel-fraga tag-manuel-fraga-iribarne tag-narcos tag-narcotraficantes tag-narcotrafico tag-new tag-operacion-necora tag-pablo-emilio-escobar-gaviria tag-sito-minanco">
	
				 
			<div class="meta">
 				<a href="http://www.jotdown.es/category/sociedad-ocio-vicio/" rel="category tag">Sociedad</a>								<span></span> 
			</div>
			
  			<h1 class="title"><a href="http://www.jotdown.es/2017/03/narcotraficante-mas-grande-todas-las-drogas-espana/" rel="bookmark" title="Permanent Link to El narcotraficante más grande de todas las drogas de España">El narcotraficante más grande de todas las drogas de España</a></h1>
 
			<span class="author">Publicado por <a href="http://www.jotdown.es/author/david-lopez/" title="Entradas por David López Canales" class="author url fn" rel="author">David López Canales</a></span>
 			<div class="entry">
 				<div id="attachment_129563" style="width: 710px" class="wp-caption aligncenter"><img class="size-full wp-image-129563" src="http://www.jotdown.es/wp-content/uploads/2017/03/oie_FkVTlmbzHlNq.jpg" alt="" width="700" height="511" srcset="http://www.jotdown.es/wp-content/uploads/2017/03/oie_FkVTlmbzHlNq.jpg 700w, http://www.jotdown.es/wp-content/uploads/2017/03/oie_FkVTlmbzHlNq-300x219.jpg 300w, http://www.jotdown.es/wp-content/uploads/2017/03/oie_FkVTlmbzHlNq-75x55.jpg 75w" sizes="(max-width: 700px) 100vw, 700px" /><p class="wp-caption-text">Vistas desde la ventana de pazo Baión. Foto: juantiagues (CC).</p></div>
<p style="text-align: justify;"><b></b><span style="font-weight: 400;">El 12 de junio de 1990 fue el momento clave. La fecha elegida. El día grande. Se realizaba en Galicia la acción policial de la Operación Nécora y los grandes capos del contrabando de tabaco y del narcotráfico de hachís y de cocaína caían detenidos por orden del juez <strong>Baltasar Garzón</strong>. A este, nuestro personaje, historia ya conocida y repetida, la visita le pilló en pijama, a primera hora de la mañana, aún durmiendo en su casa de A Laxe, en Vilagarcía. Los agentes echaron abajo la puerta y se lo llevaron. La versión menos oficial pero más pintoresca, que también ha circulado, circula y seguirá haciéndolo, dice que este, nuestro personaje, no estaba en aquella casa adosada que hoy mantiene, sino en su pazo, Baión, en Vilanova de Arousa, en Pontevedra, su castillo, su refugio, donde se erigían dos gigantes estatuas suya y de su esposa, <strong>Esther Lago</strong>. Y que allí llegaron las fuerzas policiales para trincarlo, y que allí (esto es verdad) aterrizó como un conquistador el juez Garzón en helicóptero aquella mañana.</span></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Nuestro personaje jamás vivió en aquel pazo de origen medieval. «¿A santo de qué iba a vivir ahí? Yo ya tenía una casa. Y yo digo siempre que con tener una cama para dormir, o no dormir, una ducha y una cocina, me sobra», lo cuenta él. Y aquellos monumentos en realidad jamás existieron. Pero sí aquellas enormes puertas de hierro forjado, de más de tres metros de altura, desde las que se contemplan los viñedos del pazo, las uvas promesa de albariño rico, y la edificación majestuosa de piedra, sus torres, sus jardines, su largo camino de entrada. Esa puerta que con los años se convirtió en un símbolo, en la línea que no solo delimitaba el espacio exterior del interior, sino en el portal que juntaba dos dimensiones opuestas, dos mundos enfrentados, dos universos que colisionaban. También en la frontera que separaba a este, nuestro personaje, contrabandista, maldito, el señor Nécora más famoso, el patrón más popular de los narcos </span><i><span style="font-weight: 400;">galegos</span></i><span style="font-weight: 400;">, y al hombre: <strong>Laureano Oubiña</strong>.</span></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Tras aquella potente acción policial nuestro personaje se pasó cuatro años y medio en la cárcel esperando el juicio de la misma. En la madrileña prisión de Alcalá Meco, entre otras cosas, pasaba el tiempo haciendo maquetas de barcos. Una de ellas la tiene aún hoy en el salón de su casa de Vilagarcía, con una placa de madera en la que ha bautizado la goleta como Villagarzón de Arousa, en homenaje a su magistrado favorito. También en su celda de la cárcel hacía lo que mejor sabía además de contrabandear: destilar. Con la aquiescencia de los funcionarios, que le llevaban las frutas más maduras de la cocina y hacían la vista gorda con el alambique, fabricaba orujo casero, orujo carcelero, mejor dicho, por afición, por echar un trago, que los propios guardias se llevaban después a casa en botellas de agua de plástico. Judicialmente la Nécora fue un fracaso. Apenas hubo condenas, la mayoría por delitos financieros, y los capos de la droga en Galicia salieron y siguieron con lo suyo. También nuestro personaje, Oubiña, que volvió a la calle, se quedó sin pazo, expropiado en 1995, vendido en 2002 y todavía hoy en disputa judicial porque Oubiña reclama que la mitad pertenece legalmente a sus hijas, puesto que su esposa, Esther Lago, falleció antes de que se vendiera y sin ser condenada y ellas son las herederas. Oubiña volvió cuatro años después a establecer sus antiguas redes y su pequeño vasto imperio. A comprar barcos para traer el hachís. </span></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Hace cuatro años le entrevisté durante varios días. Acababa de salir de la cárcel entonces. Yo trabajaba en la revista </span><i><span style="font-weight: 400;">Vanity Fair</span></i><span style="font-weight: 400;">. Al salir de la prisión me telefoneó. «No pienso hacer entrevistas. Pero sí tú quieres entrevistarme, sube a verme», me ofreció. Por supuesto acepté. Allí, entre Vilagarcía, el puerto de Vilanova, el pazo Baión y las colinas desde donde subía a dirigir sus operaciones, Oubiña, el hombre, me contó cómo se había rehecho tras la Nécora y cómo volvió a disponer de una flota. «A nado era jodido traerlo», lo justificaba.</span></p>
<p style="text-align: justify;"><span style="font-weight: 400;">También allí, durante aquel encuentro largo, entre botellas de albariño y nécoras, nécoras de esas rojas y hermosas de las Rías Bajas, él mismo aludía a su personaje. «Le preguntas a cualquier español quién soy y te dice que el narcotraficante más grande de todas las drogas de España y de parte del mundo», exclamaba. Y es verdad. Ahí está el resumen del personaje, el balance final, la cuenta de resultados de la versión oficial de la historia y de la opinión pública. Pero tras esa frase está también la construcción de un mito, de ese gallego maldito, de nuestro personaje.</span></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Oubiña, el hombre y el personaje, no era un narco como los que ahora la televisión ha puesto de moda. No era el <strong>Pablo Emilio Escobar Gaviria</strong> que resucita, plata o plomo, en los salones y que se convierte casi en objeto de consumo, como si fuera un<strong> Che</strong> diabólico, con esa atracción que el mal siempre generó, con la fascinación y el morbo de lo terrible. Oubiña fue uno de los grandes narcos gallegos. Empezó de niño, en la España gris de los cincuenta, en la Galicia aún más gris de aquella época, aprendiendo lo que era el estraperlo en la tienda de ultramarinos de su padre, descubriendo cómo a escondidas también se vendía maíz, aceite o garbanzos. Después llegarían el gasoil y el café y las barcas. Luego, el tabaco, claro, y las descargas y el Winston de batea y, como un paso natural casi, el hachís, porque la legislación condenaba igual en los ochenta traficar con tabaco que con hachís, pero con este se ganaba mucha más pasta, y los grandes contrabandistas, que eran empresarios conservadores, de los que votaban y financiaban a la Alianza Popular de <strong>Fraga</strong> y a la UCD de <strong>Suárez</strong>, no lo dudaban. Oubiña </span><i><span style="font-weight: 400;">importaba</span></i><span style="font-weight: 400;"> hachís por toneladas en sus barcos. Y tres de aquellos cargamentos fueron apresados y con aquellas tres operaciones le cayeron tres condenas y, por mucho que intentó huir por Europa, fue detenido en el 2000 en Grecia y metido de nuevo en la cárcel. En total ha cumplido más de veinte años de prisión, todo por hachís. Nunca le pudieron probar que traficara con otras drogas. Él siempre lo ha negado. Se excusa diciendo que el hachís no mataba y que «jamás», repite muchas veces, «se le pasó por la cabeza» traficar con algo más fuerte. Y eso que, como presume también, como me dijo, «con los barcos que yo tenía, si hubiera querido, me hubiera traído la producción de un año de Colombia».</span></p>
<div id="attachment_129561" style="width: 710px" class="wp-caption aligncenter"><img class="size-full wp-image-129561" src="http://www.jotdown.es/wp-content/uploads/2017/03/oie_15183839Xdl6AZfw.jpg" alt="" width="700" height="525" srcset="http://www.jotdown.es/wp-content/uploads/2017/03/oie_15183839Xdl6AZfw.jpg 700w, http://www.jotdown.es/wp-content/uploads/2017/03/oie_15183839Xdl6AZfw-300x225.jpg 300w, http://www.jotdown.es/wp-content/uploads/2017/03/oie_15183839Xdl6AZfw-73x55.jpg 73w, http://www.jotdown.es/wp-content/uploads/2017/03/oie_15183839Xdl6AZfw-160x120.jpg 160w" sizes="(max-width: 700px) 100vw, 700px" /><p class="wp-caption-text">Foto: Cordon.</p></div>
<p style="text-align: justify;"><span style="font-weight: 400;">Pero el personaje de Oubiña no está en esos barcos, en esas operaciones y en esos cargamentos. Sino en aquellas puertas del pazo Baión, que era la niña mimada de su imperio, donde quería montar un hotel y un recinto para eventos y hacer el mejor albariño de la tierra y que se convirtió en su cárcel. A aquellas puertas iban las madres que luchaban contra la droga a protestar y aquel pazo se convirtió en el símbolo del narcotráfico, en la metáfora de la riqueza de todos los narcos, de la opulencia y la ostentación, de la impunidad, en el Falcon Crest de las drogas. Y, por extensión, su dueño se convirtió en el dueño de ese símbolo, en el referente de todos los narcos, en el personaje maldito.</span></p>
<p style="text-align: justify;"><span style="font-weight: 400;">También él, Laureano, el hombre, contribuyó a crear su personaje. Fue, al final, como una inmolación en diferido. Laureano Oubiña era el gallego iracundo y temperamental al que perseguían la justicia y aquellas madres, en contraste con otros colegas del oficio como <strong>Sito Miñanco</strong> o <strong>Manolo Charlín</strong>, que tuvieron perfiles más bajos públicamente. Oubiña dice de sí mismo que es que él es «de mecha corta», que se enciende muy rápido y con mucho fogonazo pero que luego se le pasa, y que a él no le gusta ejercer de gallego y decir sin decir nada o dudar o callarse, sino que todo lo suelta. Ese carácter acabó de moldear a nuestro personaje. Le podía su temperamento. Cargaba contra los jueces. Dijo durante años que la Audiencia Nacional estaba llena de comisarios políticos y que denunciaría a los jueces que le encausaban. Durante los años 2000, mientras cumplía condena, llegó a querellarse contra nueve magistrados. Todas las demandas terminaron archivadas, pero Oubiña no se calló.</span></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Durante los últimos años no solo he conocido a Oubiña, al hombre, fuera de la cárcel, sino también a jueces y abogados que le trataron. Todos coinciden en esta construcción del personaje, en que le pudo ese ser, como me lo describió uno de sus abogados, «una fuerza bruta de la naturaleza». O un «bocazas», como me dijo otra abogada que le defendió y que conoce bien su historia y al personaje. Todos también confirmaban que a Oubiña, al narco, nunca se le pudo probar que traficara con nada más que hachís.</span></p>
<p style="text-align: justify;"><span style="font-weight: 400;">A nuestro personaje le acaban de conceder un tercer grado. Aquel verano que salió por fin tras casi dos décadas encerrado —el preso que ha cumplido la condena más larga por hachís en España—, la libertad le duró apenas unos meses. En febrero de 2014 volvieron a condenarle a cuatro años y siete meses de cárcel por un antiguo caso de blanqueo de 1998. Desde entonces Oubiña pleiteaba para recuperar su libertad. La refundición de condenas y el tiempo ya pasado en la cárcel, sobre el papel, le dan la razón, pero sus abogados siguieron recurriendo a la espera de que la justicia también quiera dársela. Que no hubiera salido hasta hoy aún lo interpretaba él como un castigo por haberse convertido en ese personaje, en ese símbolo, en ese «narcotraficante más grande de todas las drogas de España», y también como la represalia por ese carácter y esa lucha abierta que mantiene desde hace décadas ya contra los jueces de la Audiencia Nacional. Soltar a Oubiña, públicamente, está mal visto. Aunque tenga derecho, como ya tuvo, a salir con tercer grado. Como ahora lo tiene. Cuanto más íntegramente cumpla la pena menos riesgo de coste político habrá. </span></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Hablé con él por última vez en enero. Le habían dado entonces un breve permiso por Navidad. Ya estaba abatido y resignado. Era consciente de que debería esperar a terminar de cumplir la pena para poder salir, por fin, ya en teoría con todo resuelto, y volver a su casa de Vilagarcía, con sus maquetas de barcos y su familia, a empezar su nueva vida. Tiene ya setenta años y ganas de pasar página. Dice que no está «curado» del «vicio del contrabando» pero sí «viejo». Lo dice el hombre, Laureano; el personaje, Oubiña, forma parte ya del pasado.</span></p>
 				<div class="clear"></div>
   			</div>
			
						
			<div class="tags_list">Tags <a href="http://www.jotdown.es/tag/adolfo-suarez/" rel="tag">Adolfo Suárez</a> <a href="http://www.jotdown.es/tag/baltasar-garzon/" rel="tag">Baltasar Garzón</a> <a href="http://www.jotdown.es/tag/droga/" rel="tag">droga</a> <a href="http://www.jotdown.es/tag/drogas/" rel="tag">drogas</a> <a href="http://www.jotdown.es/tag/esther-lago/" rel="tag">Esther Lago</a> <a href="http://www.jotdown.es/tag/fila3/" rel="tag">fila3</a> <a href="http://www.jotdown.es/tag/galicia/" rel="tag">galicia</a> <a href="http://www.jotdown.es/tag/laureano-oubina/" rel="tag">Laureano Oubiña</a> <a href="http://www.jotdown.es/tag/manolo-charlin/" rel="tag">Manolo Charlín</a> <a href="http://www.jotdown.es/tag/manuel-fraga/" rel="tag">manuel fraga</a> <a href="http://www.jotdown.es/tag/manuel-fraga-iribarne/" rel="tag">Manuel Fraga Iribarne</a> <a href="http://www.jotdown.es/tag/narcos/" rel="tag">narcos</a> <a href="http://www.jotdown.es/tag/narcotraficantes/" rel="tag">narcotraficantes</a> <a href="http://www.jotdown.es/tag/narcotrafico/" rel="tag">narcotráfico</a> <a href="http://www.jotdown.es/tag/new/" rel="tag">new</a> <a href="http://www.jotdown.es/tag/operacion-necora/" rel="tag">Operación Nécora</a> <a href="http://www.jotdown.es/tag/pablo-emilio-escobar-gaviria/" rel="tag">Pablo Emilio Escobar Gaviria</a> <a href="http://www.jotdown.es/tag/sito-minanco/" rel="tag">Sito Miñanco</a></div> 			
		 	
<div class="wp_rp_wrap  wp_rp_plain" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">Artículos relacionados</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-120360" data-post-type="none" ><a href="http://www.jotdown.es/2016/08/la-batalla-cannabis-medicinal/" class="wp_rp_thumbnail"><img src="http://www.jotdown.es/wp-content/uploads/2016/08/3178190690_20b681ba9d_b-150x150.jpg" alt="La batalla por el cannabis medicinal" width="150" height="150" /></a><a href="http://www.jotdown.es/2016/08/la-batalla-cannabis-medicinal/" class="wp_rp_title">La batalla por el cannabis medicinal</a></li><li data-position="1" data-poid="in-108150" data-post-type="none" ><a href="http://www.jotdown.es/2015/10/vidas-poco-ejemplares-de-narcos/" class="wp_rp_thumbnail"><img src="http://www.jotdown.es/wp-content/uploads/2015/10/mugshotspablo-600x337ppp-150x150.jpg" alt="Vidas poco ejemplares de narcos" width="150" height="150" /></a><a href="http://www.jotdown.es/2015/10/vidas-poco-ejemplares-de-narcos/" class="wp_rp_title">Vidas poco ejemplares de narcos</a></li><li data-position="2" data-poid="in-108994" data-post-type="none" ><a href="http://www.jotdown.es/2015/11/farina-un-retrato-minucioso-y-desapasionado-de-la-galicia-connection/" class="wp_rp_thumbnail"><img src="http://www.jotdown.es/wp-content/uploads/2015/11/Farinap-150x150.jpg" alt="Fariña, un retrato minucioso y desapasionado de la «Galicia Connection»" width="150" height="150" /></a><a href="http://www.jotdown.es/2015/11/farina-un-retrato-minucioso-y-desapasionado-de-la-galicia-connection/" class="wp_rp_title">Fariña, un retrato minucioso y desapasionado de la «Galicia Connection»</a></li><li data-position="3" data-poid="in-110708" data-post-type="none" ><a href="http://www.jotdown.es/2015/12/escohotado-frente-al-miedo/" class="wp_rp_thumbnail"><img src="http://www.jotdown.es/wp-content/uploads/2015/12/yu-150x150.jpg" alt="Escohotado frente al miedo" width="150" height="150" /></a><a href="http://www.jotdown.es/2015/12/escohotado-frente-al-miedo/" class="wp_rp_title">Escohotado frente al miedo</a></li><li data-position="4" data-poid="in-91493" data-post-type="none" ><a href="http://www.jotdown.es/2014/11/sobre-la-coca/" class="wp_rp_thumbnail"><img src="http://www.jotdown.es/wp-content/uploads/2014/10/Una-hoja-de-coca.-Foto-Marcello-Casal-Jr.-CC-p-150x150.jpg" alt="Sobre la coca" width="150" height="150" /></a><a href="http://www.jotdown.es/2014/11/sobre-la-coca/" class="wp_rp_title">Sobre la coca</a></li><li data-position="5" data-poid="in-115116" data-post-type="none" ><a href="http://www.jotdown.es/2016/04/alejo-alberdi-pasado-una-exaltacion-idiota-los-80-una-vituperacion-igual-idiota-3/" class="wp_rp_thumbnail"><img src="http://www.jotdown.es/wp-content/uploads/2016/04/Alejo-Alberdi-para-JD-150x150.jpg" alt="Alejo Alberdi: «Estoy harto de la expresión “movida madrileña”; la explosión fue en todas partes»" width="150" height="150" /></a><a href="http://www.jotdown.es/2016/04/alejo-alberdi-pasado-una-exaltacion-idiota-los-80-una-vituperacion-igual-idiota-3/" class="wp_rp_title">Alejo Alberdi: «Estoy harto de la expresión “movida madrileña”; la explosión fue en todas partes»</a></li></ul></div></div>

			<div class="after-meta">
 			 
					
					<div class="share_box">
						<div class="fb-like" data-href="http://www.jotdown.es/2017/03/narcotraficante-mas-grande-todas-las-drogas-espana/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>
						<g:plus action="share" annotations="bubble"></g:plus>
						<a href="http://twitter.com/share" data-url="http://www.jotdown.es/2017/03/narcotraficante-mas-grande-todas-las-drogas-espana/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
						<!--div class="share_btn"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.jotdown.es%2F2017%2F03%2Fnarcotraficante-mas-grande-todas-las-drogas-espana%2F&amp;layout=button_count&amp;show_faces=false&amp;width=1000&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:80px; height:21px;" allowTransparency="true"></iframe></div-->

					</div> 
								
			</div>
			
			 
 	
			<div id="comments">



	<h3>3 comentarios</h3>
 
	
	<ol class="commentlist">
			<li class="post pingback">
		<p>Pingback: <a href='https://www.meneame.net/m/cultura/narcotraficante-mas-grande-todas-drogas-espana' rel='external nofollow' class='url'>El narcotraficante más grande de todas las drogas de España</a></p>
	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-626227">
		<div id="comment-626227">

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.jotdown.es/2017/03/narcotraficante-mas-grande-todas-las-drogas-espana/?replytocom=626227#respond' onclick='return addComment.moveForm( "comment-626227", "626227", "respond", "129557" )' aria-label='Responder a sincero'>Responder</a>			</div><!-- .reply -->

	 		<div class="comment-author vcard">
				<img alt='' src='http://2.gravatar.com/avatar/8b2caeea8fb15913503793a4b24d29d8?s=60&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/8b2caeea8fb15913503793a4b24d29d8?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />
				<div class="comment-meta commentmetadata">

					<cite class="fn">sincero</cite> <span class="says">says:</span>
					<a href="http://www.jotdown.es/2017/03/narcotraficante-mas-grande-todas-las-drogas-espana/#comment-626227">
					16/03/2017 at 18:27</a>
				</div><!-- .comment-meta .commentmetadata -->

			</div><!-- .comment-author .vcard -->

			

			<div class="comment-body"><p>Tiene narices que se haga de este señor un retrato comprensivo, casi laudatorio y exculpatorio. Ha faltado decir que entre Franco y Aznar le obligaron a ser narcotraficante.</p>
</div>

 		</div><!-- #comment-##  -->
 		<div class="clear"></div>

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-626231">
		<div id="comment-626231">

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.jotdown.es/2017/03/narcotraficante-mas-grande-todas-las-drogas-espana/?replytocom=626231#respond' onclick='return addComment.moveForm( "comment-626231", "626231", "respond", "129557" )' aria-label='Responder a Jorge'>Responder</a>			</div><!-- .reply -->

	 		<div class="comment-author vcard">
				<img alt='' src='http://2.gravatar.com/avatar/595224fff312ff6b165f7c489929e4a9?s=60&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/595224fff312ff6b165f7c489929e4a9?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />
				<div class="comment-meta commentmetadata">

					<cite class="fn">Jorge</cite> <span class="says">says:</span>
					<a href="http://www.jotdown.es/2017/03/narcotraficante-mas-grande-todas-las-drogas-espana/#comment-626231">
					16/03/2017 at 18:53</a>
				</div><!-- .comment-meta .commentmetadata -->

			</div><!-- .comment-author .vcard -->

			

			<div class="comment-body"><p>Muy buen articulo, totalmente d acuerdo n todo lo q dice.<br />
En los 80 y 90 habia narcos bastante peores q oubiña,xro varios factores (el pazo, su chuleria, etc) quedó como si fuera el peor.</p>
<p>Habria q profundizar alguien sobre la vinculacion clara entre los politicos del pp y los narcos y la hipocresia d la sociedad quien veia a los narcos como modelos d triunfo. Aun hoy n dia n vilagarcia Muchos niños se disfrazan d narcos cn los fardos a cuesta. Eso lo presencié yo,antes d q  m empiecen a criticar,no es una exageracion.<br />
Recuerdo q n un viaje a palermo un italiano porretas conocia vilagarcia y no santiago, eso dice mucho d la siciliciacion q estuvimos a punto d sufrir los gallegos.  La evitamos en gran medida gracias a Garzon, un juez al q habria q ponerle un momento, hay mucho valiente d taberna q dice mucho, xro luego cdo ve un trapicheo en lugar d criticarlo, se rie.</p>
</div>

 		</div><!-- #comment-##  -->
 		<div class="clear"></div>

	</li><!-- #comment-## -->
	</ol>

	 

	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Responder <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/03/narcotraficante-mas-grande-todas-las-drogas-espana/#respond" style="display:none;">Cancel</a></small></h3>			<form action="http://www.jotdown.es/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="35" rows="5" aria-required="true" class="required"></textarea></p><div class="clear"></div><div class="form_fields"><p class="comment-form-author"><label for="author">Your Name</label> <span class="required_lab">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' class="required" /></p>
<p class="comment-form-email"><label for="email">Your Email</label> <span class="required_lab">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' class="required email" /></p>
<p class="comment-form-url"><label for="url">Your Website</label> <input id="url" name="url" type="text" value="" size="30" aria-required='true' /></p></div><div class="clear"></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit" /> <input type='hidden' name='comment_post_ID' value='129557' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="68c0e23772" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="139"/></p>			</form>
			</div><!-- #respond -->
	 
</div><!-- #comments --> 			 
 	
		
	
</div><!-- /#content -->

</div> <!-- /.post -->
<div id="sidebar">
 
 	 
 	<div id="recent-posts-plus-7" class="widget widget_recent_entries"><h3 class="title">Nuevo</h3><ul><li><a title="El narcotraficante más grande de todas las drogas de España" href="http://www.jotdown.es/2017/03/narcotraficante-mas-grande-todas-las-drogas-espana/">El narcotraficante más grande de todas las drogas de España</a><br>David López Canales</li><li><a title="Festivales: superando adversidades" href="http://www.jotdown.es/2017/03/festivales-superando-adversidades/">Festivales: superando adversidades</a><br>Teresa Vallbona</li><li><a title="Los niños invisibles: los plazos de Lucía, o la costumbre de posponer lo que tememos" href="http://www.jotdown.es/2017/03/los-ninos-invisibles-los-plazos-lucia-la-costumbre-posponer-lo-tememos/">Los niños invisibles: los plazos de Lucía, o la costumbre de posponer lo que tememos</a><br>Bernardo Ortín</li><li><a title="El Guernica de Picasso: historia de un souvenir" href="http://www.jotdown.es/2017/03/guernica-picasso-historia-souvenir/">El Guernica de Picasso: historia de un souvenir</a><br>Meritxell-Anfitrite Álvarez Mongay</li><li><a title="Enfrentarse a la literatura amplificada" href="http://www.jotdown.es/2017/03/enfrentarse-la-literatura-amplificada/">Enfrentarse a la literatura amplificada</a><br>Diego Cuevas</li><li><a title="Matemáticas para vivir mejor" href="http://www.jotdown.es/2017/03/matematicas-vivir-mejor/">Matemáticas para vivir mejor</a><br>Ramón Flores</li><li><a title="Where the gay things are" href="http://www.jotdown.es/2017/03/where-the-gay-things-are/">Where the gay things are</a><br>Noemí López Trujillo</li><li><a title="Argumentos de peso&#8230;" href="http://www.jotdown.es/2017/03/agurmentos-de-peso/">Argumentos de peso&#8230;</a><br>Rocío Vila</li><li><a title="Elena Fortún, lo que dice" href="http://www.jotdown.es/2017/03/elena-fortun-lo-dice/">Elena Fortún, lo que dice</a><br>Isabel Bellido</li><li><a title="Anuario de Cómics Esenciales 2016" href="http://www.jotdown.es/2017/03/anuario-comics-esenciales-2016/">Anuario de Cómics Esenciales 2016</a><br>Gema González Santos</li></ul><div class="clear"></div></div><div id="text-12" class="widget widget_text">			<div class="textwidget"><ins class='dcmads' style='display:inline-block;width:300px;height:250px'
    data-dcm-placement='N99002.1867606JOTDOWN.ES/B10768221.144561637'
    data-dcm-rendering-mode='script'
    data-dcm-https-only
    data-dcm-resettable-device-id=''
    data-dcm-app-id=''>
  <script src='https://www.googletagservices.com/dcm/dcmads.js'></script>
</ins></div>
		<div class="clear"></div></div><div id="text-10" class="widget widget_text">			<div class="textwidget">
<a href="https://goo.gl/LfrbJD"><img src="http://www.jotdown.es/wp-content/uploads/2017/02/18fb.jpg" width="300"></a>
</div>
		<div class="clear"></div></div><div id="text-14" class="widget widget_text">			<div class="textwidget"><a href="https://goo.gl/7rad0w"> <img src="http://www.jotdown.es/wp-content/uploads/2017/03/anuario2.jpg" width="300"></a></div>
		<div class="clear"></div></div><div id="text-11" class="widget widget_text">			<div class="textwidget"><a href="https://goo.gl/XCXSRr"><img src="http://www.jotdown.es/wp-content/uploads/2017/02/packkids1b.jpg" width="300"></a>

<!--a href="https://goo.gl/cZUUKr"><img src="http://www.jotdown.es/wp-content/uploads/2016/11/mald04-1.jpg" width="300"></a--></div>
		<div class="clear"></div></div><div id="text-4" class="widget widget_text">			<div class="textwidget"><div id='jot_down_gpt-MPU1'>
<script type='text/javascript'>
                                   PBS.display('MPU1');
                        </script>
</div>
</div>
		<div class="clear"></div></div><div id="search-5" class="widget widget_search"><div id="search_form">
	<div class="search">
		<form method="get" id="searchform" action="http://www.jotdown.es/">
			<fieldset>
	 				<input type="text" onblur="if (this.value == '') {this.value = 'Buscar';}" onfocus="if (this.value == 'Buscar') {this.value = '';}" value="Buscar" name="s" id="s" /><input type="submit" id="searchsubmit" value="Buscar" />
			</fieldset>
		</form>
	</div>
</div>
<div class="clear"></div></div><div id="em_widget-5" class="widget widget_em_widget"><h3 class="title">Agenda Cultural Jot Down</h3><ul><li><a href="http://www.jotdown.es/events/theremin-instrumento-intocable/">Theremin: el instrumento intocable</a><ul><li>Viernes, 30 Septiembre, 2016 - Domingo, 2 Abril, 2017</li><li>Madrid</li></ul></li><li><a href="http://www.jotdown.es/events/1-000-m2-deseo-arquitectura-sexualidad/">1.000 m2 de deseo: Arquitectura y sexualidad</a><ul><li>Martes, 25 Octubre, 2016 - Domingo, 19 Marzo, 2017</li><li>Barcelona</li></ul></li><li><a href="http://www.jotdown.es/events/la-ciudad-vinetas/">La ciudad en viñetas</a><ul><li>Jueves, 26 Enero, 2017 - Domingo, 2 Abril, 2017</li><li>Madrid</li></ul></li><li><a href="http://www.jotdown.es/events/houdini-las-leyes-del-asombro/">Houdini. Las leyes del asombro</a><ul><li>Viernes, 10 Febrero, 2017 - Domingo, 28 Mayo, 2017</li><li>Madrid</li></ul></li><li><a href="http://www.jotdown.es/events/satiras-papel-150-anos-humor-grafico-la-firma-diez-andaluces/">Sátiras de papel. 150 años de humor gráfico con la firma de diez andaluces</a><ul><li>Miércoles, 22 Febrero, 2017 - Viernes, 30 Junio, 2017</li><li>La Puebla del Río</li></ul></li><li><a href="http://www.jotdown.es/events/leandro-erlich-certezas-efimeras/">Leandro Erlich. Certezas efímeras</a><ul><li>Jueves, 23 Febrero, 2017 - Domingo, 23 Abril, 2017</li><li>Madrid</li></ul></li><li><a href="http://www.jotdown.es/events/la-fiambrera-art-gallery-presenta-trash-roberto-arguelles/">La Fiambrera Art Gallery presenta: TRASH, de Roberto Argüelles</a><ul><li>Viernes, 3 Marzo, 2017 - Sábado, 15 Abril, 2017</li><li>Madrid</li></ul></li><li><a href="http://www.jotdown.es/events/exposicion-garris-madrid-javier-mariscal/">Exposición: Garris en Madrid, de Javier Mariscal</a><ul><li>Viernes, 17 Marzo, 2017 - Sábado, 15 Abril, 2017</li><li>Madrid</li></ul></li><li><a href="http://www.jotdown.es/events/trainspotting-pavon-teatro-kamikaze/">Teatro: Trainspotting</a><ul><li>Sábado, 8 Abril, 2017</li><li>Madrid</li></ul></li><li class="all-events-link"><a href="http://www.jotdown.es/eventos-2/" title="Agenda completa">Agenda completa</a></li></ul><div class="clear"></div></div><div id="text-9" class="widget widget_text">			<div class="textwidget"><a href="https://goo.gl/qPcvZ1"> <img src="http://www.jotdown.es/wp-content/uploads/2017/03/JackEngle2.jpg" width="300"></a>

</div>
		<div class="clear"></div></div><div id="text-8" class="widget widget_text">			<div class="textwidget"><!--a href="https://goo.gl/4f8zjS"><img src="http://www.jotdown.es/wp-content/uploads/2016/12/hooby2.jpg" width="300"></a-->

<a href="https://goo.gl/m6ciz5"><img src="http://www.jotdown.es/wp-content/uploads/2017/02/482447711.jpg" width="300"></a>

</div>
		<div class="clear"></div></div><div id="text-6" class="widget widget_text">			<div class="textwidget"><a
href="http://alternativaseconomicas.coop/tablon-de-anuncios/ya-a-la-venta-en-librerias-el-libro-la-gran-estafa-de-las-preferentes"><img
src="http://www.jotdown.es/wp-content/uploads/2016/09/banner-jot-down.gif"></a>

<!--a href="http://goo.gl/z3KAOI"><img src="http://www.jotdown.es/wp-content/uploads/2016/05/385974521-e1462709236429.jpg"></a--></div>
		<div class="clear"></div></div><div id="text-5" class="widget widget_text">			<div class="textwidget"><div id='jot_down_gpt-MPU2'>
<script type='text/javascript'>
                                   PBS.display('MPU2');
                        </script>
</div></div>
		<div class="clear"></div></div><div id="archives-3" class="widget widget_archive"><h3 class="title">Hemeroteca</h3>		<label class="screen-reader-text" for="archives-dropdown-3">Hemeroteca</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Elegir mes</option>
				<option value='http://www.jotdown.es/2017/03/'> Marzo 2017 &nbsp;(36)</option>
	<option value='http://www.jotdown.es/2017/02/'> Febrero 2017 &nbsp;(69)</option>
	<option value='http://www.jotdown.es/2017/01/'> Enero 2017 &nbsp;(81)</option>
	<option value='http://www.jotdown.es/2016/12/'> Diciembre 2016 &nbsp;(78)</option>
	<option value='http://www.jotdown.es/2016/11/'> Noviembre 2016 &nbsp;(71)</option>
	<option value='http://www.jotdown.es/2016/10/'> Octubre 2016 &nbsp;(70)</option>
	<option value='http://www.jotdown.es/2016/09/'> Septiembre 2016 &nbsp;(68)</option>
	<option value='http://www.jotdown.es/2016/08/'> Agosto 2016 &nbsp;(71)</option>
	<option value='http://www.jotdown.es/2016/07/'> Julio 2016 &nbsp;(65)</option>
	<option value='http://www.jotdown.es/2016/06/'> Junio 2016 &nbsp;(66)</option>
	<option value='http://www.jotdown.es/2016/05/'> Mayo 2016 &nbsp;(67)</option>
	<option value='http://www.jotdown.es/2016/04/'> Abril 2016 &nbsp;(62)</option>
	<option value='http://www.jotdown.es/2016/03/'> Marzo 2016 &nbsp;(62)</option>
	<option value='http://www.jotdown.es/2016/02/'> Febrero 2016 &nbsp;(67)</option>
	<option value='http://www.jotdown.es/2016/01/'> Enero 2016 &nbsp;(66)</option>
	<option value='http://www.jotdown.es/2015/12/'> Diciembre 2015 &nbsp;(63)</option>
	<option value='http://www.jotdown.es/2015/11/'> Noviembre 2015 &nbsp;(61)</option>
	<option value='http://www.jotdown.es/2015/10/'> Octubre 2015 &nbsp;(67)</option>
	<option value='http://www.jotdown.es/2015/09/'> Septiembre 2015 &nbsp;(63)</option>
	<option value='http://www.jotdown.es/2015/08/'> Agosto 2015 &nbsp;(63)</option>
	<option value='http://www.jotdown.es/2015/07/'> Julio 2015 &nbsp;(63)</option>
	<option value='http://www.jotdown.es/2015/06/'> Junio 2015 &nbsp;(60)</option>
	<option value='http://www.jotdown.es/2015/05/'> Mayo 2015 &nbsp;(62)</option>
	<option value='http://www.jotdown.es/2015/04/'> Abril 2015 &nbsp;(62)</option>
	<option value='http://www.jotdown.es/2015/03/'> Marzo 2015 &nbsp;(69)</option>
	<option value='http://www.jotdown.es/2015/02/'> Febrero 2015 &nbsp;(61)</option>
	<option value='http://www.jotdown.es/2015/01/'> Enero 2015 &nbsp;(65)</option>
	<option value='http://www.jotdown.es/2014/12/'> Diciembre 2014 &nbsp;(63)</option>
	<option value='http://www.jotdown.es/2014/11/'> Noviembre 2014 &nbsp;(63)</option>
	<option value='http://www.jotdown.es/2014/10/'> Octubre 2014 &nbsp;(69)</option>
	<option value='http://www.jotdown.es/2014/09/'> Septiembre 2014 &nbsp;(63)</option>
	<option value='http://www.jotdown.es/2014/08/'> Agosto 2014 &nbsp;(70)</option>
	<option value='http://www.jotdown.es/2014/07/'> Julio 2014 &nbsp;(74)</option>
	<option value='http://www.jotdown.es/2014/06/'> Junio 2014 &nbsp;(65)</option>
	<option value='http://www.jotdown.es/2014/05/'> Mayo 2014 &nbsp;(69)</option>
	<option value='http://www.jotdown.es/2014/04/'> Abril 2014 &nbsp;(63)</option>
	<option value='http://www.jotdown.es/2014/03/'> Marzo 2014 &nbsp;(74)</option>
	<option value='http://www.jotdown.es/2014/02/'> Febrero 2014 &nbsp;(76)</option>
	<option value='http://www.jotdown.es/2014/01/'> Enero 2014 &nbsp;(69)</option>
	<option value='http://www.jotdown.es/2013/12/'> Diciembre 2013 &nbsp;(75)</option>
	<option value='http://www.jotdown.es/2013/11/'> Noviembre 2013 &nbsp;(71)</option>
	<option value='http://www.jotdown.es/2013/10/'> Octubre 2013 &nbsp;(69)</option>
	<option value='http://www.jotdown.es/2013/09/'> Septiembre 2013 &nbsp;(77)</option>
	<option value='http://www.jotdown.es/2013/08/'> Agosto 2013 &nbsp;(73)</option>
	<option value='http://www.jotdown.es/2013/07/'> Julio 2013 &nbsp;(93)</option>
	<option value='http://www.jotdown.es/2013/06/'> Junio 2013 &nbsp;(88)</option>
	<option value='http://www.jotdown.es/2013/05/'> Mayo 2013 &nbsp;(96)</option>
	<option value='http://www.jotdown.es/2013/04/'> Abril 2013 &nbsp;(89)</option>
	<option value='http://www.jotdown.es/2013/03/'> Marzo 2013 &nbsp;(90)</option>
	<option value='http://www.jotdown.es/2013/02/'> Febrero 2013 &nbsp;(80)</option>
	<option value='http://www.jotdown.es/2013/01/'> Enero 2013 &nbsp;(102)</option>
	<option value='http://www.jotdown.es/2012/12/'> Diciembre 2012 &nbsp;(98)</option>
	<option value='http://www.jotdown.es/2012/11/'> Noviembre 2012 &nbsp;(96)</option>
	<option value='http://www.jotdown.es/2012/10/'> Octubre 2012 &nbsp;(92)</option>
	<option value='http://www.jotdown.es/2012/09/'> Septiembre 2012 &nbsp;(72)</option>
	<option value='http://www.jotdown.es/2012/08/'> Agosto 2012 &nbsp;(79)</option>
	<option value='http://www.jotdown.es/2012/07/'> Julio 2012 &nbsp;(98)</option>
	<option value='http://www.jotdown.es/2012/06/'> Junio 2012 &nbsp;(92)</option>
	<option value='http://www.jotdown.es/2012/05/'> Mayo 2012 &nbsp;(91)</option>
	<option value='http://www.jotdown.es/2012/04/'> Abril 2012 &nbsp;(81)</option>
	<option value='http://www.jotdown.es/2012/03/'> Marzo 2012 &nbsp;(90)</option>
	<option value='http://www.jotdown.es/2012/02/'> Febrero 2012 &nbsp;(85)</option>
	<option value='http://www.jotdown.es/2012/01/'> Enero 2012 &nbsp;(101)</option>
	<option value='http://www.jotdown.es/2011/12/'> Diciembre 2011 &nbsp;(105)</option>
	<option value='http://www.jotdown.es/2011/11/'> Noviembre 2011 &nbsp;(106)</option>
	<option value='http://www.jotdown.es/2011/10/'> Octubre 2011 &nbsp;(116)</option>
	<option value='http://www.jotdown.es/2011/09/'> Septiembre 2011 &nbsp;(71)</option>
	<option value='http://www.jotdown.es/2011/08/'> Agosto 2011 &nbsp;(41)</option>
	<option value='http://www.jotdown.es/2011/07/'> Julio 2011 &nbsp;(187)</option>
	<option value='http://www.jotdown.es/2011/06/'> Junio 2011 &nbsp;(93)</option>
	<option value='http://www.jotdown.es/2011/05/'> Mayo 2011 &nbsp;(112)</option>

		</select>
		<div class="clear"></div></div><div id="text-7" class="widget widget_text"><h3 class="title">Redes sociales</h3>			<div class="textwidget"><img
src="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2012/02/280-socialmedia.jpg" width="280" height="90" border="0" usemap="#Map" /><map
name="Map" id="Map"><area
shape="rect" coords="14,40,46,74" href="http://www.meneame.net/search.php?q=jotdown" /><area
shape="rect" coords="229,40,261,74" href="http://open.spotify.com/user/jotdownmagazine" /><area
shape="rect" coords="50,40,82,74" href="http://www.facebook.com/jotdown" /><area
shape="rect" coords="194,40,226,74" href="http://www.flickr.com/photos/jot_down/" /><area
shape="rect" coords="159,40,191,74" href="http://www.jotdown.es/feed/rss/" /><area
shape="rect" coords="122,40,154,74" href="https://plus.google.com/u/0/+jotdown/posts" /><area
shape="rect" coords="86,40,118,74" href="http://twitter.com/JotDownSpain" /></map></div>
		<div class="clear"></div></div><div id="mc4wp_form_widget-2" class="widget widget_mc4wp_form_widget"><h3 class="title">Suscripción a nuestros contenidos</h3><script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.1.0 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-79293 mc4wp-form-theme mc4wp-form-theme-dark mc4wp-ajax" method="post" data-id="79293" data-name="Sign-Up Form #1" ><div class="mc4wp-form-fields"><p>
<label>Nombre:</label>
<input type="text" name="LNAME" placeholder="Introduce tu nombre">
</p>
<p>
</br>
<label for="mc4wp_email">Dirección de correo: </label>
<input type="email" id="mc4wp_email" name="EMAIL" required placeholder="Introduce tu email" />
</p>
<p>
 </br>
<input type="submit" value="Suscribirse" />
</p><div style="display: none;"><input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></div><input type="hidden" name="_mc4wp_timestamp" value="1489690595" /><input type="hidden" name="_mc4wp_form_id" value="79293" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></div><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin --><div class="clear"></div></div>	
		
</div> <!-- /#sidebar --> 
<div class="clear"></div>
<!--div style="background-color:#edeeee;padding-bottom:20px;margin-bottom:0px;"-->
<!--/div-->	

<div class="clear"></div>
<div style="background-color:#edeeee;padding:20px;margin-bottom:15px;">
<div style="text-align:center" id='jot_down_gpt-LDB2'>
<script type='text/javascript'>
                                   PBS.display('LDB2');
                        </script>
</div>
</div>
<div class="clear"></div>	
	<div id="footer">
 	
 		<div class="column">
					</div><!-- /1st column -->
	  
		<div class="column">
					</div><!-- /2nd column -->
		
		<div class="column">
					</div><!-- /3rd column -->
		
		<div class="column last">
					</div><!-- /4th column -->
 
 		<div class="clear"></div>

		<div id="copyright">
			
			Copyright &copy; 2017 &mdash; <a href="http://www.jotdown.es" class="on">Jot Down Cultural Magazine</a>. Todos los derechos reservados

		
		</div>

	</div> <!-- /#footer -->
	<div class="clear"></div>
 
</div> <!-- /#page-wrap-->



<!-- HTML del pié de página -->
<div class="cdp-cookies-alerta  cdp-cookies-layout-ventana cdp-cookies-pos-inferior cdp-cookies-textos-izq cdp-cookies-tema-gris">
	<div class="cdp-cookies-texto">
		<h4 style="font-size:15px !important;line-height:15px !important">Uso de cookies</h4><p style="font-size:12px !important;line-height:12px !important">Este sitio web utiliza cookies para que usted tenga la mejor experiencia de usuario. Si continúa navegando está dando su consentimiento para la aceptación de las mencionadas cookies y la aceptación de nuestra <a href="http://www.jotdown.es/politica-de-cookies/" style="font-size:12px !important;line-height:12px !important">política de cookies</a>, pinche el enlace para mayor información.</p>
		<a href="javascript:;" class="cdp-cookies-boton-cerrar">ACEPTAR</a>
	</div>
</div>
<!-- Powered by WPtouch Pro: 4.3.6 --><script>(function($){$(document).ready(function(){});})(jQuery);</script><script type="text/javascript">(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script type='text/javascript' src='http://www.jotdown.es/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<script type='text/javascript' src='http://www.jotdown.es/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.jotdown.es/wp-content/themes/magazinum/js/flexslider.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.jotdown.es/wp-content/themes/magazinum/js/fredsel.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.jotdown.es/wp-content/themes/magazinum/js/app.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.jotdown.es/wp-content/themes/magazinum/js/dropdown.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.jotdown.es/wp-content/themes/magazinum/js/selectnav.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.jotdown.es/wp-content/themes/magazinum/functions/wpzoom/assets/js/galleria.js'></script>
<script type='text/javascript' src='http://www.jotdown.es/wp-content/themes/magazinum/functions/wpzoom/assets/js/wzslider.js'></script>
<script type='text/javascript' src='http://www.jotdown.es/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jotdown.es/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_ajax_vars = {"loading_character":"\u2022","ajax_url":"http:\/\/www.jotdown.es\/wp-admin\/admin-ajax.php?action=mc4wp-form","error_text":"Error general. Int\u00e9ntelo m\u00e1s tarde."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jotdown.es/wp-content/plugins/mc4wp-premium/ajax-forms/assets/js/ajax-forms.min.js?ver=3.3.7'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='http://www.jotdown.es/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.1.0'></script>
<![endif]-->
<script type="text/javascript">
_satellite.pageBottom();
</script>   

</body>
</html>