<div id="fb-root"></div>

<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=243113739067294&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
<meta name="google-site-verification" content="gfzY5elKMQcc3EKthRHE9T9itsdM3_wsA_NQOn932H8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
   
    

	<link rel="stylesheet" type="text/css" href="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/themes/magazinum/style.css" media="screen" />
	
    <link rel="pingback" href="http://www.jotdown.es/xmlrpc.php" />

    
<!-- This site is optimized with the Yoast SEO plugin v5.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Biggie, Biggie, Biggie, can&#039;t you see? - Jot Down Cultural Magazine</title>
<link rel="canonical" href="http://www.jotdown.es/2017/07/biggie-biggie-biggie-cant-you-see/" />
<link rel="publisher" href="https://plus.google.com/+jotdown"/>
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Biggie, Biggie, Biggie, can&#039;t you see? - Jot Down Cultural Magazine" />
<meta property="og:description" content="With the 26th pick in the 2017 NBA draft, the Portland Trail Blazers select Caleb Swanigan, from Purdue University. Cuando en julio de 2015 LaMarcus Aldridge abandonó la ciudad más poblada de Oregón para unirse al imperecedero proyecto de Gregg Popovich en San Antonio, la nube negra de la reconstrucción se cernió sobre Portland. Lo más lógico era pensar que &hellip;" />
<meta property="og:url" content="http://www.jotdown.es/2017/07/biggie-biggie-biggie-cant-you-see/" />
<meta property="og:site_name" content="Jot Down Cultural Magazine" />
<meta property="article:publisher" content="https://www.facebook.com/jotdown" />
<meta property="article:tag" content="Adam Silver" />
<meta property="article:tag" content="baloncesto" />
<meta property="article:tag" content="C.J. McCollum" />
<meta property="article:tag" content="Caleb Swanigan" />
<meta property="article:tag" content="Carl Swanigan Jr." />
<meta property="article:tag" content="Chris Webber" />
<meta property="article:tag" content="Damian Lillard" />
<meta property="article:tag" content="Draymond Green" />
<meta property="article:tag" content="Gregg Popovich" />
<meta property="article:tag" content="John Lucas" />
<meta property="article:tag" content="Josh Bonhotal" />
<meta property="article:tag" content="LaMarcus Aldridge" />
<meta property="article:tag" content="Matt Painter" />
<meta property="article:tag" content="Meyers Leonard" />
<meta property="article:tag" content="NBA" />
<meta property="article:tag" content="new" />
<meta property="article:tag" content="Roosevelt Barnes" />
<meta property="article:tag" content="Shaquille O’Neal" />
<meta property="article:section" content="Deportes" />
<meta property="article:published_time" content="2017-07-28T12:08:06+02:00" />
<meta property="og:image" content="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/07/oie_ccS9ZqpqUx81.jpg" />
<meta property="og:image:width" content="520" />
<meta property="og:image:height" content="308" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="With the 26th pick in the 2017 NBA draft, the Portland Trail Blazers select Caleb Swanigan, from Purdue University. Cuando en julio de 2015 LaMarcus Aldridge abandonó la ciudad más poblada de Oregón para unirse al imperecedero proyecto de Gregg Popovich en San Antonio, la nube negra de la reconstrucción se cernió sobre Portland. Lo más lógico era pensar que [&hellip;]" />
<meta name="twitter:title" content="Biggie, Biggie, Biggie, can&#039;t you see? - Jot Down Cultural Magazine" />
<meta name="twitter:site" content="@jotdowspain" />
<meta name="twitter:image" content="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/07/oie_ccS9ZqpqUx81.jpg" />
<meta name="twitter:creator" content="@jotdowspain" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//jdcdn.wabisabiinvestme.netdna-cdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Jot Down Cultural Magazine &raquo; Feed" href="http://www.jotdown.es/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jot Down Cultural Magazine &raquo; RSS de los comentarios" href="http://www.jotdown.es/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jot Down Cultural Magazine &raquo; Biggie, Biggie, Biggie, can&#8217;t you see? RSS de los comentarios" href="http://www.jotdown.es/2017/07/biggie-biggie-biggie-cant-you-see/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/jdcdn.wabisabiinvestme.netdna-cdn.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='front-estilos-css'  href='http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/estilos.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-css'  href='http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/plugins/events-manager/includes/css/events_manager.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='page-list-style-css'  href='http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/plugins/sitemap/css/page-list.css?ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css'  href='http://fonts.googleapis.com/css?family=Droid+Serif:400,400italic,700,700italic&subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='wpz-shortcodes-css'  href='http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/themes/magazinum/functions/wpzoom/assets/css/shortcodes.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-font-awesome-css'  href='http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/themes/magazinum/functions/wpzoom/assets/css/font-awesome.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/themes/magazinum/media-queries.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='wzslider-css'  href='http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/themes/magazinum/functions/wpzoom/assets/css/wzslider.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css?ver=4.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-theme-css'  href='http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/themes/magazinum/styles/default.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/themes/magazinum/custom.css?ver=4.8' type='text/css' media='all' />
<script type='text/javascript' src='http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cdp_cookies_info = {"url_plugin":"http:\/\/www.jotdown.es\/wp-content\/plugins\/asesor-cookies-para-la-ley-en-espana\/plugin.php","url_admin_ajax":"http:\/\/www.jotdown.es\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/principal.js?ver=4.8'></script>
<script type='text/javascript' src='http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Cerrar","currentText":"Hoy","monthNames":["Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre"],"monthNamesShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Previo","dayNames":["Domingo","Lunes","Martes","Mi\u00e9rcoles","Jueves","Viernes","S\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mie","Jue","Vie","Sab"],"dayNamesMin":["D","L","M","X","J","V","S"],"dateFormat":"dd\/mm\/yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-includes/js/wp-a11y.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Sin resultados.","oneResult":"1 resultado encontrado. Utiliza las teclas de flecha arriba y abajo para navegar.","manyResults":"%d resultados encontrados. Utiliza las teclas arriba y abajo para navegar.","itemSelected":"Elemento seleccionado."};
/* ]]> */
</script>
<script type='text/javascript' src='http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"http:\/\/www.jotdown.es\/wp-admin\/admin-ajax.php","locationajaxurl":"http:\/\/www.jotdown.es\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"es","dateFormat":"dd\/MM\/yy","ui_css":"http:\/\/www.jotdown.es\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"1","is_ssl":"","bookingInProgress":"Por favor, espera mientras la reserva se env\u00eda.","tickets_save":"Guardar ticket","bookingajaxurl":"http:\/\/www.jotdown.es\/wp-admin\/admin-ajax.php","bookings_export_save":"Exportar reservas","bookings_settings_save":"Guardar configuraci\u00f3n","booking_delete":"\u00bfEst\u00e1s seguro que quieres borrar?","booking_offset":"30","bb_full":"Sold Out","bb_book":"Reserve ahora","bb_booking":"Reservas ...","bb_booked":"Reserva Submitted","bb_error":"Reserva Error. Try again?","bb_cancel":"Cancelar","bb_canceling":"Canceling...","bb_cancelled":"Cancelado","bb_cancel_error":"Cancellation Error. Try again?","txt_search":"B\u00fasqueda","txt_searching":"Buscando...","txt_loading":"Cargando..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=5.7'></script>
<script type='text/javascript' src='http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/themes/magazinum/js/init.js?ver=4.8'></script>
<link rel='https://api.w.org/' href='http://www.jotdown.es/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.jotdown.es/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.jotdown.es/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8" />
<link rel='shortlink' href='http://www.jotdown.es/?p=134202' />
<link rel="alternate" type="application/json+oembed" href="http://www.jotdown.es/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.jotdown.es%2F2017%2F07%2Fbiggie-biggie-biggie-cant-you-see%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.jotdown.es/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.jotdown.es%2F2017%2F07%2Fbiggie-biggie-biggie-cant-you-see%2F&#038;format=xml" />
<script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "http://www.jotdown.es/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.4';
	window._wp_rp_post_id = '134202';
	window._wp_rp_num_rel_posts = '6';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'Biggie%2C+Biggie%2C+Biggie%2C+can%27t+you+see%3F';
	window._wp_rp_post_tags = ['baloncesto', 'nba', 'gregg+popovich', 'c.j.+mccollum', 'new', 'john+lucas', 'caleb+swanigan', 'roosevelt+barnes', 'josh+bonhotal', 'carl+swanigan+jr.', 'shaquille+o%E2%80%99neal', 'lamarcus+aldridge', 'chris+webber', 'matt+painter', 'damian+lillard', 'adam+silver', 'meyers+leonard', 'draymond+green', 'deportes', 'de', 'iowa', 'lillard', 'nba', 'caleb', 'la', 'en', 'blazer', 'del', 'portland', 'ni', 'lo', 'cerni', 'el', 'meyer'];
	window._wp_rp_promoted_content = true;
</script>
<link rel="stylesheet" href="http://www.jotdown.es/wp-content/plugins/wordpress-23-related-posts-plugin/static/themes/vertical-m.css?version=3.6.4" />
<style type='text/css' media='screen'>
	body{ font-family:"Droid Serif", arial, sans-serif;}
</style>
<!-- fonts delivered by Wordpress Google Fonts, a plugin by Adrian3.com --><style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09F}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style><!-- WPZOOM Theme / Framework -->
<meta name="generator" content="Magazinum 3.0" />
<meta name="generator" content="WPZOOM Framework 1.6.6" />
<style type="text/css"></style>
<script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}</style>');</script><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #dadada; background-image: url("http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2011/04/fondo4.jpg"); background-position: center top; background-size: auto; background-repeat: repeat-y; background-attachment: scroll; }
</style>
<link rel="icon" href="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2016/05/192x192-32x32.png" sizes="32x32" />
<link rel="icon" href="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2016/05/192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2016/05/192x192.png" />
<meta name="msapplication-TileImage" content="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2016/05/192x192.png" />
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(45,53,63,.88);}</style><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-23405833-1', 'jotdown.es');
  ga('send', 'pageview');

</script><script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script>
<script src="http://assets.adobedtm.com/577c3689ea990d22d8d98c00c4aa568bec64a426/satelliteLib-0ea38e450d90657614eae83a29424d9e89f9d789.js"></script>
<!--script type="text/javascript" src="http://ep00.epimg.net/js/pbs/pbs.slots.js"></script-->

<script src="https://apis.google.com/js/platform.js" async defer></script>

<!--script type="text/javascript">
var gtpadunit= 'jot_down_web/resto';
if (location.href=="http://www.jotdown.es/") {gtpadunit= 'jot_down_web/portada'} 
var gtpdivid= 'jot_down_gpt';
var listadoKW = [];
if (typeof(PBS) != "undefined")
{
PBS.setAds({
asy:false, /*Se pone a true si la página es asincrona (fotogalerias, yes.fm etc)*/
adunit:gtpadunit,
divid:gtpdivid,
key:{ /*todas las palabras clave asociadas a la página*/
jotdown:listadoKW
},
ads:{
mpu1:[[300, 250],[300, 600]],   
mpu2:[300, 250],
ldb1:[[980, 250],[980, 90]],
ldb2:[980, 90],
skin:false, 
inter:false, 
nstdX:[1]
}
});
}
else
var PBS = {display:function(){}};
</script-->

<script>
var _prum = [['id', '57fa7a333bb604bf75f9cce4'],
             ['mark', 'firstbyte', (new Date()).getTime()]];
(function() {
    var s = document.getElementsByTagName('script')[0]
      , p = document.createElement('script');
    p.async = 'async';
    p.src = '//rum-static.pingdom.net/prum.min.js';
    s.parentNode.insertBefore(p, s);
})();
</script>


</head>

<body class="post-template-default single single-post postid-134202 single-format-standard custom-background">
 
	<div id="page-wrap">


		<div id="header">


	

<div style="background-color:#edeeee;padding:20px;margin-bottom:0px;">

<!--div style="text-align:center" id='jot_down_gpt-LDB1'>
<script type='text/javascript'>
                                   PBS.display('LDB1');
</script>
</div-->
</div>

<!--a href="http://kosmopolis.cccb.org/es/edicions/k17/?utm_medium=publicitat&utm_source=Jotdown&utm_campaign=kosmopolis "><img  src="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/03/fenomen-jotdown-1024x90.gif" ></a-->

			<div id="topbar">

				<ul id="topmenu" class="dropdown"><li id="menu-item-126585" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126585"><a href="http://www.jotdown.es/store/"><img  src="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/plugins/ecwid-shopping-cart/images/icon-head-default.png" align="top" width="18"> STORE</a></li>
<li id="menu-item-77148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77148"><a href="http://www.jotdown.es/mapa-del-sitio/">Mapa</a></li>
<li id="menu-item-2802" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2802"><a href="http://www.jotdown.es/lista-de-autores/">Autores</a></li>
<li id="menu-item-32484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32484"><a href="http://www.jotdown.es/librerias-jd/">Librerías</a></li>
<li id="menu-item-48423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48423"><a href="http://www.jotdown.es/eventos-2/">Agenda</a></li>
<li id="menu-item-51157" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51157"><a href="http://www.jotdown.es/comercial">Publicidad</a></li>
<li id="menu-item-2808" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2808"><a href="http://www.jotdown.es/publicidad/">Tarifas</a></li>
<li id="menu-item-2809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2809"><a href="http://www.jotdown.es/contactar/">Contacto</a></li>
<li id="menu-item-2804" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2804"><a href="http://www.jotdown.es/aviso-legal/">Aviso legal</a></li>
<li id="menu-item-89779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89779"><a href="http://www.jotdown.es/acerca-de-jot-down/">Jot Down</a></li>
<li id="menu-item-105150" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-105150"><a href="http://elpais.com"><img  src="http://jdcdn.wabisabiinvestme.netdna-cdn.com/content/logoEP.png" align="top"></a></li>
</ul>  	
	 			
 				<div class="clear"></div>

			</div><!-- /#topbar -->


			
			<div id="logo">
				
					<a href="http://www.jotdown.es" title="Jot Down">
													<img  src="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2011/04/logoJotDown.png" alt="Jot Down Cultural Magazine" />
											</a>

					        </div>
<div class="clear"></div>
<!--a href="http://www.fundacionaquae.org/dia-mundial-del-agua-2016"><img  src="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2016/03/1024x90-1.gif" ></a-->
<!--a href="http://www.cccb.org/es/exposiciones/ficha/1000-m2-de-deseo/223704"><img  src="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2016/12/cccb-1.gif" ></a-->
<!--a href="https://goo.gl/Wo3kvG"><img  src="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/02/suscris.jpg" ></a-->
<!--a href="https://goo.gl/uXzBOL"><img  src="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/03/anuario1.jpg" ></a-->
<a href="https://goo.gl/zHwVYZ"><img  src="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/06/AF_BF_Jotdown_Megabanner_1024x90.jpg" ></a>


<!--div style="text-align:center" id='jot_down_gpt-NSTD1'>
<script type='text/javascript'>
                                   PBS.display('NSTD1');
                        </script>
</div-->

			

			
						<div class="clear"></div>
 		
 			<div id="menu">
				<ul id="mainmenu" class="dropdown"><li id="menu-item-786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-786"><a href="http://www.jotdown.es/category/arte-y-letras/">Arte y letras</a>
<ul  class="sub-menu">
	<li id="menu-item-47629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47629"><a href="http://www.jotdown.es/category/arte-y-letras/arquitectura-arte-y-letras/">Arquitectura</a></li>
	<li id="menu-item-70010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70010"><a href="http://www.jotdown.es/category/arte-y-letras/arte/">Arte</a></li>
	<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://www.jotdown.es/category/arte-y-letras/comics/">Cómics</a></li>
	<li id="menu-item-70011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70011"><a href="http://www.jotdown.es/category/arte-y-letras/filosofia-arte-y-letras/">Filosofía</a></li>
	<li id="menu-item-787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-787"><a href="http://www.jotdown.es/category/arte-y-letras/fotografia/">Fotografía</a></li>
	<li id="menu-item-47630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47630"><a href="http://www.jotdown.es/category/arte-y-letras/historia/">Historia</a></li>
	<li id="menu-item-74650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74650"><a href="http://www.jotdown.es/category/arte-y-letras/libros-arte-y-letras/">Libros</a></li>
	<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://www.jotdown.es/category/arte-y-letras/literatura/">Literatura</a></li>
	<li id="menu-item-70008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70008"><a href="http://www.jotdown.es/category/arte-y-letras/lengua-arte-y-letras/">Lengua</a></li>
	<li id="menu-item-70009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70009"><a href="http://www.jotdown.es/category/arte-y-letras/teatro-arte-y-letras/">Teatro</a></li>
</ul>
</li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35"><a href="http://www.jotdown.es/category/ciencias/">Ciencia</a>
<ul  class="sub-menu">
	<li id="menu-item-54756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54756"><a href="http://www.jotdown.es/category/ciencias/chess/">Chess Metaphors</a></li>
	<li id="menu-item-66589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66589"><a href="http://www.jotdown.es/category/ciencias/cuerposextranos/">Cuerpos Extraños</a></li>
	<li id="menu-item-15621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15621"><a href="http://www.jotdown.es/category/ciencias/fasterthanlight/">Faster than light</a></li>
	<li id="menu-item-64620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64620"><a href="http://www.jotdown.es/category/ciencias/oceancyc/">Oceans Curiosity &#038; Commitment</a></li>
	<li id="menu-item-59471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59471"><a href="http://www.jotdown.es/category/ciencias/perdonensimederivo/">Perdonen si me derivo</a></li>
	<li id="menu-item-64621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64621"><a href="http://www.jotdown.es/category/ciencias/psicobiologiayneurociencia/">Psicobiología y Neurociencia</a></li>
	<li id="menu-item-73560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73560"><a href="http://www.jotdown.es/category/ciencias/sobregatosymanzanas/">Sobre gatos y manzanas</a></li>
	<li id="menu-item-80165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80165"><a href="http://www.jotdown.es/category/ciencias/yaloveo/">Ya lo veo</a></li>
	<li id="menu-item-90421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90421"><a href="http://www.jotdown.es/category/ciencias/fisci/">FI &#038; SCI</a></li>
</ul>
</li>
<li id="menu-item-4969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4969"><a href="http://www.jotdown.es/category/cine/">Cine-TV</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26"><a href="http://www.jotdown.es/category/deportes/">Deportes</a></li>
<li id="menu-item-42223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42223"><a href="http://www.jotdown.es/category/entrevistas/">Entrevistas</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="http://www.jotdown.es/category/musica/">Música</a></li>
<li id="menu-item-129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-129"><a href="http://www.jotdown.es/category/ocio-vicio/">Vicio</a>
<ul  class="sub-menu">
	<li id="menu-item-360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-360"><a href="http://www.jotdown.es/category/ocio-vicio/eros/">Eros</a></li>
	<li id="menu-item-132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132"><a href="http://www.jotdown.es/category/ocio-vicio/gastronomia/">Gastronomía</a></li>
	<li id="menu-item-1895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1895"><a href="http://www.jotdown.es/category/ocio-vicio/humor/">Humor</a></li>
	<li id="menu-item-6067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6067"><a href="http://www.jotdown.es/category/ocio-vicio/juegos/">Juegos</a></li>
	<li id="menu-item-74651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74651"><a href="http://www.jotdown.es/category/ocio-vicio/moda-ocio-vicio/">Moda</a></li>
	<li id="menu-item-11402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11402"><a href="http://www.jotdown.es/category/ocio-vicio/tendencias/">Tendencias</a></li>
	<li id="menu-item-134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134"><a href="http://www.jotdown.es/category/ocio-vicio/viajes/">Viajes</a></li>
</ul>
</li>
<li id="menu-item-122764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122764"><a href="http://www.jotdown.es/category/politikon-2/">Política y economía</a></li>
<li id="menu-item-122763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122763"><a href="http://www.jotdown.es/category/sociedad-ocio-vicio/">Sociedad</a></li>
</ul>				<div class="clear"></div>
  			</div><!-- /#menu -->
  			<div class="clear"></div>
 		</div><!-- /#header -->
<div id="content">

	<div id="post-134202" class="post-134202 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes tag-adam-silver tag-baloncesto tag-c-j-mccollum tag-caleb-swanigan tag-carl-swanigan-jr tag-chris-webber tag-damian-lillard tag-draymond-green tag-gregg-popovich tag-john-lucas tag-josh-bonhotal tag-lamarcus-aldridge tag-matt-painter tag-meyers-leonard tag-nba tag-new tag-roosevelt-barnes tag-shaquille-oneal">
	
				 
			<div class="meta">
 				<a href="http://www.jotdown.es/category/deportes/" rel="category tag">Deportes</a>								<span></span> 
			</div>
			
  			<h1 class="title"><a href="http://www.jotdown.es/2017/07/biggie-biggie-biggie-cant-you-see/" rel="bookmark" title="Permanent Link to Biggie, Biggie, Biggie, can&#8217;t you see?">Biggie, Biggie, Biggie, can&#8217;t you see?</a></h1>
 
			<span class="author">Publicado por 

			<!--?php the_author_posts_link();?-->
			<a href="http://www.jotdown.es/author/alvaro-de-prado-saborido/" title="Posts by Álvaro de Prado Saborido" class="author url fn" rel="author">Álvaro de Prado Saborido</a>			
			</span>
 			<div class="entry">
 				<div id="attachment_134209" style="width: 710px" class="wp-caption aligncenter"><img class="wp-image-134209 size-full" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/07/oie_OmM5ziaF2pDh.jpg" alt="" width="700" height="494" data-lazy-srcset="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/07/oie_OmM5ziaF2pDh.jpg 700w, http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/07/oie_OmM5ziaF2pDh-300x212.jpg 300w, http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/07/oie_OmM5ziaF2pDh-78x55.jpg 78w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" /><noscript><img class="wp-image-134209 size-full" src="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/07/oie_OmM5ziaF2pDh.jpg" alt="" width="700" height="494" srcset="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/07/oie_OmM5ziaF2pDh.jpg 700w, http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/07/oie_OmM5ziaF2pDh-300x212.jpg 300w, http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/07/oie_OmM5ziaF2pDh-78x55.jpg 78w" sizes="(max-width: 700px) 100vw, 700px" /></noscript><p class="wp-caption-text">Caleb Swanigan en un partido contra Iowa State, 2017. Foto: Trevor Mahlmann (CC).</p></div>
<p style="padding-left: 30px; text-align: justify;"><em><span style="color: #808080;">With the 26th pick in the 2017 NBA draft, the Portland Trail Blazers select Caleb Swanigan, from Purdue University.</span></em></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Cuando en julio de 2015 </span><b>LaMarcus Aldridge</b><span style="font-weight: 400;"> abandonó la ciudad más poblada de Oregón para unirse al imperecedero proyecto de </span><b>Gregg Popovich</b><span style="font-weight: 400;"> en San Antonio, la nube negra de la reconstrucción se cernió sobre Portland. Lo más lógico era pensar que los Trail Blazers, al quedarse sin su líder y mejor jugador, perderían el cartel de equipo ganador. En ese ambiente de pesimismo y resignación, </span><b>Damian Lillard </b><span style="font-weight: 400;">se erigió como jugador franquicia, tomó los mandos ayudado por un</span><b> C. J. McCollum</b><span style="font-weight: 400;"> del que pocos se esperaban tanto y tan pronto y llevó a su equipo hasta las semifinales de la Conferencia Oeste.</span></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Pero esta historia no trata ni sobre Lillard, ni sobre McCollum ni sobre el contrato de</span><b> Meyers Leonard</b><span style="font-weight: 400;">. El protagonista, de momento, es solo un candidato más a experimentar una de esas evoluciones que tanto bien hacen a las franquicias incapaces de atraer a grandes agentes libres, a las franquicias que esperan en silencio por lustros hasta que se les presenta una —y muy posiblemente solo una— oportunidad de asaltar unas finales.</span></p>
<p style="text-align: justify;"><b>Caleb Swanigan</b><span style="font-weight: 400;"> es hijo biológico de un padre cocainómano y una madre incapaz de cubrir sola las necesidades más básicas de sus seis vástagos.</span></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Atendiendo a la primera definición que la RAE atribuye a «infancia», «periodo de la vida humana desde el nacimiento hasta la pubertad», podríamos incluir perfectamente a Swanigan en un «conjunto de los niños» global, que es, curiosamente, el segundo significado que la RAE atribuye a la misma palabra. Pero la realidad, desgraciadamente lejana a una semántica utópica, es que Caleb nació y se crio envuelto en un cúmulo de desgracias. De hecho, todo comenzó cuando él era aún un bebé y su padre, </span><b>Carl Swanigan</b><span style="font-weight: 400;">, vivía lejos de casa, entre drogas, robos, disparos, cárceles y asesinatos. Una noche, Caleb se precipitó accidentalmente de los brazos de su madre. Le salió un moratón en la cara. La mujer, acostumbrada a que su marido la maltratase, temió la reacción de Carl y decidió meterse con todos sus hijos en un autobús que los llevaría hasta Utah.</span></p>
<p style="text-align: justify;"><span style="font-weight: 400;">El traslado a Salt Lake City, no inesperadamente, resultó ser totalmente ineficaz. En los siguientes años todos los hermanos de Caleb dejaron el instituto y tres de ellos se enfrentaron a cargos penales por robo armado, hurto y agresiones. La madre de los Swanigan no llegó a encontrar trabajo fijo en Salt Lake City, por lo que la familia se vio obligada a rebotar entre Indianápolis y Utah durante toda la «infancia» de Caleb. La constante inestabilidad los llevó a pasar por etapas sin techo ni sustento propios. Durante meses buscaron cobijo en casas de acogida. Y, simplemente a través de un proceso de observación reiterada, Caleb estaba ya capacitado para grabar un videotutorial para consumidores de heroína novatos.</span></p>
<p style="padding-left: 30px; text-align: justify;"><span style="color: #808080;">Solo tenías que andar por allí para verlo. Justo en tus narices. Era lo normal, supongo. Simplemente te acostumbras.</span></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Por supuesto, en esta situación de insuficiencia extrema, el pequeño Biggie —así lo apodó una tía suya que solía cantar «Biggie, Biggie, Biggie, can’t you see?», el estribillo de</span><b> Pamela Long </b><span style="font-weight: 400;">en «Hypnotize» de </span><b>The Notorious B.I.G</b><span style="font-weight: 400;">.— tenía que contentarse con comer lo que su madre podía permitirse y lo que las casas de acogida le ofrecían. Su dieta se basaba en los helados en formato sándwich y los burritos que se vendían a un dólar en las gasolineras.</span></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Carl Swanigan, padre de Caleb, murió a los cincuenta años debido a complicaciones de la diabetes que sufría. Pesaba alrededor de 225 kilos y se había visto afectado por la adicción al </span><i><span style="font-weight: 400;">crack </span></i><span style="font-weight: 400;">y a la cocaína. Caleb tenía dieciséis años en ese momento; la genética era la mayor herencia, claramente por delante de la influencia que su padre biológico había ejercido sobre él: el progenitor podía pasarse meses alejado de su familia, volver repentinamente y, al día siguiente, marcharse de nuevo.</span></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Biggie llevaba engordando toda su vida sin poder hacer nada por evitarlo: la escasez de opciones de calidad y las leyes de Mendel jugaban en su contra. A los trece años medía 1,88 metros y pesaba 180 kilos. Y los problemas de salud que ya sufría su padre no hacían más que alimentar la incertidumbre que rodeaba su futuro.</span></p>
<p style="text-align: justify;"><span style="font-weight: 400;">A esas alturas, Caleb estaba a punto de acompañar a su madre en otra mudanza más. Esta vez tocaba Houston. </span><span style="font-weight: 400;">Pero </span><b>Carl Swanigan Jr.</b><span style="font-weight: 400;">, su hermano mayor, no estaba por la labor de verlo echarse a perder irremediablemente. Algo debía cambiar.</span></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Carl Jr. sabía que Caleb quería llegar a ser jugador profesional de baloncesto, pero era también consciente de que sería necesaria una gran transformación. Los cimientos existían: su hermano tenía talento, aquello se le daba especialmente bien, dominaba los movimientos. Pero de poco le valía cuando apenas podía moverse.</span></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Esta visión no era solo la de un protector; era también la visión de un joven que había perdido tontamente su oportunidad de jugar para la Universidad de Ole Miss</span><i><span style="font-weight: 400;">.</span></i><span style="font-weight: 400;"> Carl Jr. quería a su hermano, lo apreciaba y se oponía a verlo caer en los mismos errores que él había cometido.</span></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Por eso decidió pedir ayuda a </span><b>Roosevelt Barnes</b><span style="font-weight: 400;">, un prestigioso agente deportivo que años antes había sido su entrenador en Fort Wayne. Barnes, antiguo alumno de Purdue y exjugador de la NFL, no dudó en adoptar a Caleb Swanigan siempre que se cumpliera una condición: lo educaría y lo criaría como si de su propio hijo biológico se tratase.</span></p>
<p style="text-align: justify;"><span style="font-weight: 400;">En ese momento</span><i><span style="font-weight: 400;">, </span></i><span style="font-weight: 400;">Biggie</span><i><span style="font-weight: 400;">,</span></i><span style="font-weight: 400;"> que ya había vivido suficientes desplazamientos inútiles, no debía de ser consciente de que gracias a su hermano y a Roosevelt Barnes estaba ante la primera mudanza efectiva de su vida, una mudanza que supondría un punto de inflexión en todos los aspectos. Podría decirse que Swanigan conocía de vista a Barnes, pero al llegar a Fort Wayne le confesó que ya había estado en trece colegios distintos y no había permanecido durante más de un año en ninguno de ellos. Barnes comprendió la situación y le ofreció algo que hasta ese momento le había faltado: estabilidad.</span></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Por supuesto, los comienzos no fueron del todo fáciles, pues Caleb estaba ante el reto de desechar la mayor parte de las costumbres que había adquirido desde su nacimiento.</span></p>
<p style="padding-left: 30px; text-align: justify;"><span style="color: #808080;">El primer día, le dije que se levantase y desayunase. Cuando bajé, había una caja de cereales gigante sobre la mesa. Estaba vacía. El galón de leche estaba vacío también. «¿Qué ha pasado?», pregunté. «Me dijiste que comiera», me respondió.</span></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Barnes se encontraba de vez en cuando con trozos de <em>pizza</em> escondidos en lugares que raramente revisaba, pero era cuestión de tiempo que Swanigan se acostumbrase a su nueva vida y enderezase sus hábitos alimenticios. Brécol, verduras, pollo y pescado sustituyeron a helados, caramelos y burritos.</span></p>
<div id="attachment_134207" style="width: 710px" class="wp-caption aligncenter"><img class="size-full wp-image-134207" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/07/2017-03-24T021918Z_16040249.jpg" alt="" width="700" height="466" data-lazy-srcset="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/07/2017-03-24T021918Z_16040249.jpg 700w, http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/07/2017-03-24T021918Z_16040249-300x200.jpg 300w, http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/07/2017-03-24T021918Z_16040249-83x55.jpg 83w, http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/07/2017-03-24T021918Z_16040249-220x145.jpg 220w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" /><noscript><img class="size-full wp-image-134207" src="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/07/2017-03-24T021918Z_16040249.jpg" alt="" width="700" height="466" srcset="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/07/2017-03-24T021918Z_16040249.jpg 700w, http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/07/2017-03-24T021918Z_16040249-300x200.jpg 300w, http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/07/2017-03-24T021918Z_16040249-83x55.jpg 83w, http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/07/2017-03-24T021918Z_16040249-220x145.jpg 220w" sizes="(max-width: 700px) 100vw, 700px" /></noscript><p class="wp-caption-text">Caleb Swanigan en un partido contra Kansas, 2017. Foto: Cordon.</p></div>
<p style="text-align: justify;"><span style="font-weight: 400;">Roosevelt Barnes acompañó a Biggie al cardiólogo para comprobar qué esfuerzos podría soportar su cuerpo obeso. Los médicos evaluaron la situación y le dieron permiso para llevar a Swanigan al gimnasio. El chico se sometió al mismo entrenamiento que su padre adoptivo había seguido hasta destacar en fútbol americano, béisbol y baloncesto. Según Barnes, Caleb mostraba una actitud y una mentalidad propias de un profesional: debido a su peso podía tardar el doble o el triple de lo establecido para terminar cada ejercicio, pero nunca abandonaba.</span></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Con el tiempo la rutina se afianzó. Caleb perdió veinte kilos de grasa y Roosevelt Barnes llamó a </span><b>John Lucas</b><span style="font-weight: 400;">, exentrenador NBA, con la intención de que este admitiera a Swanigan en su campamento deportivo en Louisville. Tras un par de carreras de un lado a otro de la pista, al chico ya le faltaba el aire. «No me puedo creer que lo hayas traído aquí», le dijo un sorprendido John Lucas a un no tan sorprendido Roosevelt Barnes. Este rio por lo bajo. Todavía era pronto, pero años de experiencia le servían para empezar a intuir que detrás del chaval que apenas podía esprintar se escondía alguien especial.</span></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Swanigan seguía un horario estricto: cardio a las seis de la mañana, clases, entrenamiento de tiro y bote, estudio, y otra vez cardio antes de dormir. No tardó en destacar más por potencial deportivo que por energía potencial. Barnes y él soñaban con que llegara a ser «el mejor ala pívot de todos los tiempos». Para alcanzar el objetivo, o al menos un nivel relativamente cercano a ello, se requería disciplina en lo deportivo, algo con lo que Caleb era capaz de convivir sin problemas. Las dificultades acecharon al dúo desde otro flanco: la confianza, tanto la que Caleb tenía en sí mismo como la que tenía depositada en su padre adoptivo. A Swanigan se le exigía cambiar demasiado en demasiado poco tiempo. Y él podía hacerlo, pero seguía sin tener claro si aquello era realmente lo que quería hacer, si de verdad quería estar allí.</span></p>
<p style="text-align: justify;"><span style="font-weight: 400;">La relación —y, con ella, la posterior carrera de Swanigan— pudo romperse cuando el chico, en su segundo año de instituto, estuvo a punto de volver a Utah. Finalmente, el retorno no se dio y el trabajo anterior no cayó en saco roto. Caleb reafirmó su voluntad de seguir mejorando su físico y Barnes no se despegó de él.</span></p>
<p style="text-align: justify;"><span style="font-weight: 400;">A partir de ahí, nada más y nada menos que el despegue de Caleb Swanigan. Biggie adelgazó; el sufrimiento de la báscula se mantuvo inversamente proporcional al sufrimiento de sus rivales en la pista. En el instituto Homestead de Fort Wayne, Swanigan se consolidó como uno de los ala pívots más prometedores del país. En 2015, su último año antes de dar el salto a la universidad, lideró al Homestead hasta el primer título estatal de su historia. Este hito, tanto por lo colectivo como por lo individual, le valió para ganarse inmediatamente la atención de los ojeadores y recibir el reconocimiento individual que merecía: se llevó el Indiana’s Mr. Basketball</span> <span style="font-weight: 400;">y tuvo el honor de participar en el McDonald’s All-American Game de ese año, un evento cuyo nombre no refleja de una manera precisamente legítima el nivel del jugador de baloncesto si aplicamos la analogía entre deporte y gastronomía.</span></p>
<p style="text-align: justify;"><span style="font-weight: 400;">El 10 de abril de 2015 Caleb Swanigan, sin decir nada a Barnes, alcanzó un acuerdo verbal para unirse a la Universidad de Michigan State. Pero no pasó ni un mes hasta que Swanigan dio marcha atrás para cancelar lo apalabrado y firmar con Purdue, curiosamente la misma universidad a la que había asistido su padre adoptivo.</span></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Según Barnes, el motivo de la rectificación era puramente deportivo: Caleb quería jugar y ganar en Indiana, que además contaba con una plantilla en la que encajaría mucho mejor que en Michigan. Sin embargo, esta explicación no contentó a los omnipresentes conspiranoicos, que llevaban tiempo desconfiando de la generosidad de Barnes basándose en que sus dotes de agente deportivo predominaban sobre sus buenas intenciones. Surgió entonces una polémica que Barnes ha tratado zanjar en más de una ocasión.</span></p>
<p style="text-align: justify; padding-left: 30px;"><span style="color: #808080;"><span style="font-weight: 400;">Adopté a un niño negro que no podía saltar por encima de una hoja de papel. Si lo hubiera hecho por intereses profesionales, habría buscado a un </span><b>Chris Webber </b><span style="font-weight: 400;">o a un </span><b>Shaquille O’Neal</b><span style="font-weight: 400;">, a una bestia. Pero lo único que tenía de bestia Caleb era el número de calorías que podía devorar. Si yo hubiera querido desarrollar al próximo campeón del mundo en comer perritos calientes, la gente tendría derecho a quejarse.</span></span></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Nunca sabremos a ciencia cierta si Barnes dijo toda la verdad o solo parte de ella, pero su buen juicio y la validez de sus métodos se ganaron una vez más la categoría de innegables cuando en la pista se demostró que Purdue era un claro acierto para Caleb.</span></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Una de las claves de la decisión consistía en la alimentación, una amenaza constante para el hijo biológico de Carl Swanigan. Roosevelt Barnes era consciente del riesgo que suponía que Caleb viviese en una residencia junto a los demás estudiantes, que tienden a ganar entre siete y nueve kilos en su primer año en la universidad. Por ello estableció como condición que Swanigan viviese apartado del resto o, como mucho, con un compañero de piso. Según el propio Barnes, en Michigan no ofrecieron las facilidades necesarias de cara a satisfacer su petición. Con Purdue ocurrió todo lo contrario y, efectivamente, Caleb terminó viviendo solo en un apartamento que su padre adoptivo le pagaba.</span></p>
<p style="text-align: justify;"><span style="font-weight: 400;">A partir de ese momento, Biggie adoptó el dorsal 50, la edad con la que su padre había muerto. En su año </span><i><span style="font-weight: 400;">freshman</span></i><span style="font-weight: 400;">, Swanigan promedió 10,2 puntos y 8,3 rebotes en casi 26 minutos por partido, saliendo siempre de titular. Se convirtió en el jugador de primer año con más rebotes, titularidades y dobles-dobles de toda la historia de la universidad de Purdue y consiguió una plaza en el mejor equipo de novatos de la conferencia </span><span style="font-weight: 400;">Big Ten</span><i><span style="font-weight: 400;">.</span></i><span style="font-weight: 400;"> Teniendo presentes las buenas sensaciones, Caleb se presentó al </span><i><span style="font-weight: 400;">draft</span></i><span style="font-weight: 400;"> de 2016. Sin embargo, no le convencieron las opiniones que equipos y ojeadores tenían sobre él, así que decidió dar un paso atrás y jugar otra temporada en Purdue antes de lanzarse a la NBA.</span></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Una vez más, la decisión fue la correcta. Como </span><i><span style="font-weight: 400;">sophomore</span></i><span style="font-weight: 400;">, Swanigan promedió 18,5 puntos, 12,5 rebotes y 3 asistencias por partido, anotando el 78% de sus tiros libres y el 45% de los triples que intentó. Esta vez se convirtió en el jugador de Purdue con más rebotes y dobles-dobles en una temporada. Al final del curso fue nombrado Jugador del Año de la </span><span style="font-weight: 400;">Big Ten</span><span style="font-weight: 400;"> por los entrenadores y terminó entre los cuatro mejores en la carrera por el Naismith Award</span><i><span style="font-weight: 400;">. </span></i><span style="font-weight: 400;">Biggie estaba preparado para dar el salto a la NBA. Volver a mirar hacia atrás no era ya una opción.</span></p>
<p style="text-align: justify;"><span style="font-weight: 400;">El 22 de junio de 2017 los Portland Trail Blazers seleccionaron a Caleb Swanigan con la vigésimo sexta elección de la primera ronda del </span><i><span style="font-weight: 400;">draft</span></i><span style="font-weight: 400;">.</span></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Los promedios y los récords dejados por Biggie durante su etapa en Purdue, al compararlos con los de otros jugadores elegidos en puestos mejores, invitan a pensar que Swanigan podría haber estrechado la mano de </span><b>Adam Silver</b><span style="font-weight: 400;"> bastante más temprano. Sin embargo, en una ceremonia en la que las franquicias se pelean por cazar talento a largo plazo, potencial e insinuación —también inmadurez— pesan más que todo aquello que ha sido demostrado sin prometer una evolución tan notoria. Basta con aportar un dato frío e imparcial: de los veinticinco jugadores elegidos antes que Swanigan, dieciséis venían de su temporada </span><i><span style="font-weight: 400;">freshman</span></i><span style="font-weight: 400;"> y solo cuatro llegaban en condición de </span><i><span style="font-weight: 400;">sophomores</span></i><span style="font-weight: 400;">, como él.</span></p>
<p style="text-align: justify;"><span style="font-weight: 400;">¿Significa esto que Caleb y todos los jugadores que han permanecido durante más de un año en la universidad están condenados a un techo más bajo que el de aquellos que se presentan cuando aún están por desarrollar? Por supuesto que no; Biggie podría haber jugado en la NBA tras su año </span><i><span style="font-weight: 400;">freshman</span></i><span style="font-weight: 400;">, pero ¿acaso no es indudable que nada le habría venido mejor que su segunda temporada en Purdue? Al fin y al cabo de eso precisamente se trata el </span><i><span style="font-weight: 400;">draft</span></i><span style="font-weight: 400;">, de analizar a cada jugador y estudiar su pasado con la intención de predecir su futuro.</span></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Por la parte que toca a lo que ya hoy en día podemos ver, hay que decir que ciertos ojeadores y entrenadores dudaban de que Biggie pudiera trasladar su dominio de las canchas universitarias a los pabellones —o más bien centros comerciales— de la NBA. El potencial de Swanigan, especialmente en el costado defensivo, está en teoría limitado por su físico: no es atlético, ni rápido ni explosivo. Su falta de velocidad le impide defender con garantías a jugadores exteriores ágiles, algo primordial en una liga en la que los ataques se hilan constantemente a partir del bloqueo y continuación. Caleb tiene constitución de pívot, pero sus 2,06 metros de altura le impiden asumir el rol de protector del aro.</span></p>
<p style="text-align: justify;"><span style="font-weight: 400;">¿Y </span><b>Draymond Green</b><span style="font-weight: 400;">? ¿Es tan rápido como para defender con garantías a los exteriores más rápidos? ¿Es tan alto como para defender a los interiores más hábiles en el poste?</span></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Draymond Green, obviamente, no es nada de eso. Pero tiene algo especial: es capaz de localizar aquellos rasgos que teóricamente deberíamos tachar de defectos y convertirlos en virtudes que hacen de él un jugador único. Cuando la envergadura se queda corta o las piernas no reaccionan tan rápido como deberían, la mente se anticipa. Cuando el talento individual no se manifiesta, el nervio lo suple, despierta y nutre a los talentos circundantes.</span></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Si Caleb Swanigan encaja bien en la NBA, si consigue los minutos necesarios para ganar confianza y experiencia al máximo nivel, aspira como mínimo a ser un Draymond nuevo y mejorado. Por supuesto, el contexto jugará un papel fundamental: de Caleb no se espera un anotador compulsivo o un líder de ofensivas, por lo que su contribución y su valor irán de la mano del rendimiento de sus compañeros. Biggie para todos y todos para Biggie. Tiene una clase de potencial poco común, es el portador del espíritu combativo y la mentalidad ganadora que inclinan la balanza cuando el talento se reparte de forma equitativa. Probablemente no atesore más calidad técnica que el resto, pero no parece descabellado afirmar que ningún otro tiene tanta hambre como él o una preparación mental mejor que la suya.</span></p>
<p style="text-align: justify;"><b>Josh Bonhotal</b><span style="font-weight: 400;">, preparador físico y entrenador asistente en Purdue, fue testigo de la férrea fuerza de voluntad y el sentido de la responsabilidad que han llevado a Swanigan hasta la NBA. Bonhotal lo acompañó a diario durante las horas extra invertidas en el gimnasio, y aun así se sorprendió cuando Caleb, después de jugar un partidazo y terminar con 28 puntos y 22 rebotes contra Minnesota, le pidió las llaves de la sala de pesas. Tras semejante actuación individual, la grandísima mayoría de los jugadores se habrían contentado con un descanso merecido. Pero a Swanigan poco le importaba que el esfuerzo no fuera merecido siempre y cuando fuera necesario.</span></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Esa es precisamente la actitud que Roosevelt Barnes le inculcó cuando decidió adoptarlo. Sin su confianza y sin la lucidez de Carl Jr., ¿dónde estaría Caleb Swanigan hoy en día? Seguramente, como tantos otros entre aquellos que comparten unos inicios como los suyos, seguiría sometido al cruel determinismo genético-ambiental. Sin embargo, para él, lo peor ya ha pasado. Como decía su entrenador en Purdue, </span><b>Matt Painter</b><span style="font-weight: 400;">, «Caleb observa los problemas del resto como si no lo fueran al compararlos con todo por lo que ha tenido que pasar él».</span></p>
<p style="text-align: justify;"><span style="font-weight: 400;">La «infancia» —«primer estado de una cosa después de su nacimiento o fundación», dice la tercera definición de la RAE— de la carrera profesional de un chico distinto se acerca. Caleb Swanigan se ha convertido en aquello que en su día lo salvó, en el hombre que su hermano logró ver en él cuando 180 kilos le impedían correr de un lado a otro de la pista. Seguramente no sea el más fuerte, ni el más rápido, ni el mejor. Pero tiene algo especial, tiene detrás una historia que lo acompañará allá a donde vaya. Juega con ventaja.</span></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Le pongan lo que le pongan por delante, Biggie ya habrá pasado por algo más gordo.</span></p>
<div id="attachment_134206" style="width: 710px" class="wp-caption aligncenter"><img class="size-full wp-image-134206" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/07/2017-03-17T014156Z_15536234.jpg" alt="" width="700" height="462" data-lazy-srcset="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/07/2017-03-17T014156Z_15536234.jpg 700w, http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/07/2017-03-17T014156Z_15536234-300x198.jpg 300w, http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/07/2017-03-17T014156Z_15536234-83x55.jpg 83w, http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/07/2017-03-17T014156Z_15536234-220x145.jpg 220w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" /><noscript><img class="size-full wp-image-134206" src="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/07/2017-03-17T014156Z_15536234.jpg" alt="" width="700" height="462" srcset="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/07/2017-03-17T014156Z_15536234.jpg 700w, http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/07/2017-03-17T014156Z_15536234-300x198.jpg 300w, http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/07/2017-03-17T014156Z_15536234-83x55.jpg 83w, http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/07/2017-03-17T014156Z_15536234-220x145.jpg 220w" sizes="(max-width: 700px) 100vw, 700px" /></noscript><p class="wp-caption-text">Caleb Swanigan en un partido contra Vermont, 2017. Foto: Cordon.</p></div>

<div class="wp_rp_wrap  wp_rp_vertical_m" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">Artículos relacionados</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-106036" data-post-type="none" ><a href="http://www.jotdown.es/2015/09/los-horribles-ultimos-dias-de-scottie-pippen-en-chicago/" class="wp_rp_thumbnail"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2015/09/Scottie-Pippenp-150x150.jpg" alt="Los horribles últimos días de Scottie Pippen en Chicago" width="150" height="150" /><noscript><img src="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2015/09/Scottie-Pippenp-150x150.jpg" alt="Los horribles últimos días de Scottie Pippen en Chicago" width="150" height="150" /></noscript></a><a href="http://www.jotdown.es/2015/09/los-horribles-ultimos-dias-de-scottie-pippen-en-chicago/" class="wp_rp_title">Los horribles últimos días de Scottie Pippen en Chicago</a></li><li data-position="1" data-poid="in-131379" data-post-type="none" ><a href="http://www.jotdown.es/2017/05/meterla-desde-detras-del-tablero/" class="wp_rp_thumbnail"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/05/Ani-CC-150x150.jpg" alt="Meterla desde detrás del tablero" width="150" height="150" /><noscript><img src="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/05/Ani-CC-150x150.jpg" alt="Meterla desde detrás del tablero" width="150" height="150" /></noscript></a><a href="http://www.jotdown.es/2017/05/meterla-desde-detras-del-tablero/" class="wp_rp_title">Meterla desde detrás del tablero</a></li><li data-position="2" data-poid="in-111490" data-post-type="none" ><a href="http://www.jotdown.es/2016/01/el-jugador-mas-novedoso-del-mundo/" class="wp_rp_thumbnail"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2016/01/nov1p-150x150.jpg" alt="El jugador más novedoso del mundo" width="150" height="150" /><noscript><img src="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2016/01/nov1p-150x150.jpg" alt="El jugador más novedoso del mundo" width="150" height="150" /></noscript></a><a href="http://www.jotdown.es/2016/01/el-jugador-mas-novedoso-del-mundo/" class="wp_rp_title">El jugador más novedoso del mundo</a></li><li data-position="3" data-poid="in-31839" data-post-type="none" ><a href="http://www.jotdown.es/2012/05/a-tres-meses-de-la-final-de-baloncesto-de-londres-2012/" class="wp_rp_thumbnail"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2012/05/kobe_bryant_usa_basketball_wallpaper-150x150.jpg" alt="A tres meses de la final de baloncesto de Londres 2012" width="150" height="150" /><noscript><img src="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2012/05/kobe_bryant_usa_basketball_wallpaper-150x150.jpg" alt="A tres meses de la final de baloncesto de Londres 2012" width="150" height="150" /></noscript></a><a href="http://www.jotdown.es/2012/05/a-tres-meses-de-la-final-de-baloncesto-de-londres-2012/" class="wp_rp_title">A tres meses de la final de baloncesto de Londres 2012</a></li><li data-position="4" data-poid="in-77659" data-post-type="none" ><a href="http://www.jotdown.es/2014/02/david-stern-que-estas-en-los-cielos/" class="wp_rp_thumbnail"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2014/02/ere-150x150.jpg" alt="David Stern que estás en los cielos" width="150" height="150" /><noscript><img src="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2014/02/ere-150x150.jpg" alt="David Stern que estás en los cielos" width="150" height="150" /></noscript></a><a href="http://www.jotdown.es/2014/02/david-stern-que-estas-en-los-cielos/" class="wp_rp_title">David Stern que estás en los cielos</a></li><li data-position="5" data-poid="in-96608" data-post-type="none" ><a href="http://www.jotdown.es/2015/02/la-encantadora-agenda-de-silver/" class="wp_rp_thumbnail"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2015/02/Adam-Silver.-Foto-cortesía-de-www.nba_.com_.p-150x150.jpg" alt="La encantadora agenda de Silver" width="150" height="150" /><noscript><img src="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2015/02/Adam-Silver.-Foto-cortesía-de-www.nba_.com_.p-150x150.jpg" alt="La encantadora agenda de Silver" width="150" height="150" /></noscript></a><a href="http://www.jotdown.es/2015/02/la-encantadora-agenda-de-silver/" class="wp_rp_title">La encantadora agenda de Silver</a></li></ul></div></div>
 				<div class="clear"></div>
   			</div>
			
						
			<div class="tags_list">Tags <a href="http://www.jotdown.es/tag/adam-silver/" rel="tag">Adam Silver</a> <a href="http://www.jotdown.es/tag/baloncesto/" rel="tag">baloncesto</a> <a href="http://www.jotdown.es/tag/c-j-mccollum/" rel="tag">C.J. McCollum</a> <a href="http://www.jotdown.es/tag/caleb-swanigan/" rel="tag">Caleb Swanigan</a> <a href="http://www.jotdown.es/tag/carl-swanigan-jr/" rel="tag">Carl Swanigan Jr.</a> <a href="http://www.jotdown.es/tag/chris-webber/" rel="tag">Chris Webber</a> <a href="http://www.jotdown.es/tag/damian-lillard/" rel="tag">Damian Lillard</a> <a href="http://www.jotdown.es/tag/draymond-green/" rel="tag">Draymond Green</a> <a href="http://www.jotdown.es/tag/gregg-popovich/" rel="tag">Gregg Popovich</a> <a href="http://www.jotdown.es/tag/john-lucas/" rel="tag">John Lucas</a> <a href="http://www.jotdown.es/tag/josh-bonhotal/" rel="tag">Josh Bonhotal</a> <a href="http://www.jotdown.es/tag/lamarcus-aldridge/" rel="tag">LaMarcus Aldridge</a> <a href="http://www.jotdown.es/tag/matt-painter/" rel="tag">Matt Painter</a> <a href="http://www.jotdown.es/tag/meyers-leonard/" rel="tag">Meyers Leonard</a> <a href="http://www.jotdown.es/tag/nba/" rel="tag">NBA</a> <a href="http://www.jotdown.es/tag/new/" rel="tag">new</a> <a href="http://www.jotdown.es/tag/roosevelt-barnes/" rel="tag">Roosevelt Barnes</a> <a href="http://www.jotdown.es/tag/shaquille-oneal/" rel="tag">Shaquille O’Neal</a></div> 			
		 	<div class="after-meta">
 			 
					
					<div class="share_box">
						<div class="fb-like" data-href="http://www.jotdown.es/2017/07/biggie-biggie-biggie-cant-you-see/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>
						<g:plus action="share" annotations="bubble"></g:plus>
						<a href="http://twitter.com/share" data-url="http://www.jotdown.es/2017/07/biggie-biggie-biggie-cant-you-see/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
						<!--div class="share_btn"><iframe src="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/plugins/wp-rocket/inc/front/img/blank.gif" data-lazy-src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.jotdown.es%2F2017%2F07%2Fbiggie-biggie-biggie-cant-you-see%2F&amp;layout=button_count&amp;show_faces=false&amp;width=1000&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:80px; height:21px;" allowTransparency="true"></iframe></div-->

					</div> 
								
			</div>
			
			 
 	
			<div id="comments">



	<h3>One Comment</h3>
 
	
	<ol class="commentlist">
			<li class="comment even thread-even depth-1" id="li-comment-639698">
		<div id="comment-639698">

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.jotdown.es/2017/07/biggie-biggie-biggie-cant-you-see/?replytocom=639698#respond' onclick='return addComment.moveForm( "comment-639698", "639698", "respond", "134202" )' aria-label='Responder a Yam'>Responder</a>			</div><!-- .reply -->

	 		<div class="comment-author vcard">
				<img alt='' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='http://2.gravatar.com/avatar/e108bee2b877faaf4213654c0990643a?s=60&#038;d=blank&#038;r=g' data-lazy-srcset='http://2.gravatar.com/avatar/e108bee2b877faaf4213654c0990643a?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /><noscript><img alt='' src='http://2.gravatar.com/avatar/e108bee2b877faaf4213654c0990643a?s=60&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/e108bee2b877faaf4213654c0990643a?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></noscript>
				<div class="comment-meta commentmetadata">

					<cite class="fn">Yam</cite> <span class="says">says:</span>
					<a href="http://www.jotdown.es/2017/07/biggie-biggie-biggie-cant-you-see/#comment-639698">
					28/07/2017 at 13:18</a>
				</div><!-- .comment-meta .commentmetadata -->

			</div><!-- .comment-author .vcard -->

			

			<div class="comment-body"><p>Felicidades por un gran artículo sobre una historia anónima. El tiempo dirá si Caleb tendrá un peso importante en la NBA, o pasará desapercibido.<br />
Pero la historia que traen detrás tantos jugadores que llegan o que se han quedado a las puertas es siempre interesante.</p>
<p>Y sí como dice el autor, Caleb aspira como mínimo a convertirse en un Dreymond mejorado&#8230; quizá hablemos del mejor ala pívot de la historia como decía su padre adoptivo. O seguramente la comparación del autor ha sido un poco bastante desmedida :)</p>
</div>

 		</div><!-- #comment-##  -->
 		<div class="clear"></div>

	</li><!-- #comment-## -->
	</ol>

	 

	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Responder <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/07/biggie-biggie-biggie-cant-you-see/#respond" style="display:none;">Cancel</a></small></h3>			<form action="http://www.jotdown.es/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="35" rows="5" aria-required="true" class="required"></textarea></p><div class="clear"></div><div class="form_fields"><p class="comment-form-author"><label for="author">Your Name</label> <span class="required_lab">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' class="required" /></p>
<p class="comment-form-email"><label for="email">Your Email</label> <span class="required_lab">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' class="required email" /></p>
<p class="comment-form-url"><label for="url">Your Website</label> <input id="url" name="url" type="text" value="" size="30" aria-required='true' /></p></div><div class="clear"></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit" /> <input type='hidden' name='comment_post_ID' value='134202' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="12dddfcd4f" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="221"/></p>			</form>
			</div><!-- #respond -->
	 
</div><!-- #comments --> 			 
 	
		
	
</div><!-- /#content -->

</div> <!-- /.post -->
<div id="sidebar">
 
 	 
 	<div id="recent-posts-plus-6" class="widget widget_recent_entries"><h3 class="title">Nuevo</h3><ul><li><a title="Biggie, Biggie, Biggie, can&#8217;t you see?" href="http://www.jotdown.es/2017/07/biggie-biggie-biggie-cant-you-see/">Biggie, Biggie, Biggie, can&#8217;t you see?</a></br>Álvaro de Prado Saborido</li>

<li><a title="De cómo me convertí en abuelo Cebolleta demasiado pronto para mi tierna edad " href="http://www.jotdown.es/2017/07/me-converti-abuelo-cebolleta-demasiado-pronto-tierna-edad/">De cómo me convertí en abuelo Cebolleta demasiado pronto para mi tierna edad </a></br>Íñigo Domínguez</li>

<li><a title="Infiernos made in Nolan" href="http://www.jotdown.es/2017/07/infiernos-made-in-nolan/">Infiernos made in Nolan</a></br>Ramón Flores</li>

<li><a title="Tijuana, la vida al borde" href="http://www.jotdown.es/2017/07/tijuana-la-vida-al-borde/">Tijuana, la vida al borde</a></br>Yaiza Santos</li>

<li><a title="¡Choca esos cuatro!" href="http://www.jotdown.es/2017/07/choca-esos-cuatro/">¡Choca esos cuatro!</a></br>Diego Cuevas</li>

<li><a title="Yo sobreviví a Dunkerque" href="http://www.jotdown.es/2017/07/yo-sobrevivi-a-dunkerque/">Yo sobreviví a Dunkerque</a></br>Toni García Ramón</li>

<li><a title="Nosotros, los losers (o buenos tiempos para la sátira)" href="http://www.jotdown.es/2017/07/los-losers-buenos-tiempos-la-satira/">Nosotros, los losers (o buenos tiempos para la sátira)</a></br>Rebeca García Nieto</li>

<li><a title="No te enamores de cobardes" href="http://www.jotdown.es/2017/07/no-te-enamores-cobardes/">No te enamores de cobardes</a></br>Marta Fernández</li>

<li><a title="¿Por qué hay que sonreír en la foto?" href="http://www.jotdown.es/2017/07/sonreir-la-foto/">¿Por qué hay que sonreír en la foto?</a></br>Bárbara Ayuso</li>

<li><a title="El peligroso camino hacia el idilio europeo" href="http://www.jotdown.es/2017/07/peligroso-camino-hacia-idilio-europeo/">El peligroso camino hacia el idilio europeo</a></br>Mirjana Tomic</li>

</ul><div class="clear"></div></div><div id="text-15" class="widget widget_text">			<div class="textwidget"><p><a href="http://www.jotdown.es/store/#!/Jot-Down-nº19-ISLAS-+-Crónicas-de-Islandia/p/84097221/category=2470174"> <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://dqzrr9k4bjpzk.cloudfront.net/images/608094/507158302.jpg" width="300" /><noscript><img src="https://dqzrr9k4bjpzk.cloudfront.net/images/608094/507158302.jpg" width="300" /></noscript></a></p>
</div>
		<div class="clear"></div></div><div id="text-9" class="widget widget_text">			<div class="textwidget"><a href="https://goo.gl/ddLzOw"> <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://dqzrr9k4bjpzk.cloudfront.net/images/608094/509498950.jpg" width="300"><noscript><img src="https://dqzrr9k4bjpzk.cloudfront.net/images/608094/509498950.jpg" width="300"></noscript></a>

</div>
		<div class="clear"></div></div><div id="text-11" class="widget widget_text">			<div class="textwidget"><p><a href="http://www.jotdown.es/store/#!/Jot-Down-nº19-ISLAS-+-Altair-Islas-Feroe/p/85493799/category=2470174"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://dqzrr9k4bjpzk.cloudfront.net/images/608094/516079433.jpg" width="300" /><noscript><img src="https://dqzrr9k4bjpzk.cloudfront.net/images/608094/516079433.jpg" width="300" /></noscript></a></p>
</div>
		<div class="clear"></div></div><div id="search-5" class="widget widget_search"><div id="search_form">
	<div class="search">
		<form method="get" id="searchform" action="http://www.jotdown.es/">
			<fieldset>
	 				<input type="text" onblur="if (this.value == '') {this.value = 'Buscar';}" onfocus="if (this.value == 'Buscar') {this.value = '';}" value="Buscar" name="s" id="s" /><input type="submit" id="searchsubmit" value="Buscar" />
			</fieldset>
		</form>
	</div>
</div>
<div class="clear"></div></div><div id="em_widget-5" class="widget widget_em_widget"><h3 class="title">Agenda Cultural Jot Down</h3><ul><li><a href="http://www.jotdown.es/events/los-ojos-bien-abiertos-cien-anos-fotografia-leica/">Con los ojos bien abiertos. Cien años de fotografía Leica</a><ul><li>Jueves, 11 Mayo, 2017 - Domingo, 10 Septiembre, 2017</li><li>Madrid</li></ul></li><li><a href="http://www.jotdown.es/events/madrid-barcelona-una-exposicion-los-ilustradoresartistas-sonia-pulido-roberto-majan/">Madrid - Barcelona, una exposición de los ilustradores/artistas Sonia Pulido y Roberto Maján</a><ul><li>Viernes, 9 Junio, 2017 - Domingo, 27 Agosto, 2017</li><li>Madrid</li></ul></li><li><a href="http://www.jotdown.es/events/ciclo-cine-pantalla-pavello/">Ciclo de cine PANTALLA PAVELLÓ</a><ul><li>Lunes, 3 Julio, 2017 - Lunes, 4 Septiembre, 2017</li><li>Barcelona</li></ul></li><li><a href="http://www.jotdown.es/events/i-concurso-relatos-la-puerta-tannhauser/">I Concurso de Relatos La Puerta de Tannhäuser</a><ul><li>Viernes, 7 Julio, 2017 - Lunes, 25 Septiembre, 2017</li><li></li></ul></li><li><a href="http://www.jotdown.es/events/naukas-bilbao-2017-ciencia-escepticismo-humor/">Naukas Bilbao 2017: ciencia, escepticismo y humor</a><ul><li>Jueves, 14 Septiembre, 2017 - Domingo, 17 Septiembre, 2017</li><li>Bilbao</li></ul></li><li><a href="http://www.jotdown.es/events/jot-down-ciencia-2017-la-ciencia-cultura/">Jot Down Ciencia 2017: la ciencia es cultura</a><ul><li>Viernes, 22 Septiembre, 2017 - Sábado, 23 Septiembre, 2017</li><li>Sevilla</li></ul></li><li><a href="http://www.jotdown.es/events/vuelve-bookstock/">¡Vuelve Bookstock!</a><ul><li>Sábado, 23 Septiembre, 2017 - Domingo, 24 Septiembre, 2017</li><li>Sevilla</li></ul></li><li class="all-events-link"><a href="http://www.jotdown.es/eventos-2/" title="Agenda completa">Agenda completa</a></li></ul><div class="clear"></div></div><div id="text-14" class="widget widget_text"><h3 class="title">Láminas</h3>			<div class="textwidget"><p><a href="http://www.jotdown.es/store/#!/Láminas-Oriol-Malet/c/21944117/offset=9&amp;sort=normal"> <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://dqzrr9k4bjpzk.cloudfront.net/images/608094/451759846.jpg" width="300" /><noscript><img src="https://dqzrr9k4bjpzk.cloudfront.net/images/608094/451759846.jpg" width="300" /></noscript></a></p>
</div>
		<div class="clear"></div></div><div id="archives-3" class="widget widget_archive"><h3 class="title">Hemeroteca</h3>		<label class="screen-reader-text" for="archives-dropdown-3">Hemeroteca</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Elegir mes</option>
				<option value='http://www.jotdown.es/2017/07/'> Julio 2017 &nbsp;(56)</option>
	<option value='http://www.jotdown.es/2017/06/'> Junio 2017 &nbsp;(64)</option>
	<option value='http://www.jotdown.es/2017/05/'> Mayo 2017 &nbsp;(65)</option>
	<option value='http://www.jotdown.es/2017/04/'> Abril 2017 &nbsp;(62)</option>
	<option value='http://www.jotdown.es/2017/03/'> Marzo 2017 &nbsp;(68)</option>
	<option value='http://www.jotdown.es/2017/02/'> Febrero 2017 &nbsp;(69)</option>
	<option value='http://www.jotdown.es/2017/01/'> Enero 2017 &nbsp;(81)</option>
	<option value='http://www.jotdown.es/2016/12/'> Diciembre 2016 &nbsp;(78)</option>
	<option value='http://www.jotdown.es/2016/11/'> Noviembre 2016 &nbsp;(71)</option>
	<option value='http://www.jotdown.es/2016/10/'> Octubre 2016 &nbsp;(70)</option>
	<option value='http://www.jotdown.es/2016/09/'> Septiembre 2016 &nbsp;(68)</option>
	<option value='http://www.jotdown.es/2016/08/'> Agosto 2016 &nbsp;(71)</option>
	<option value='http://www.jotdown.es/2016/07/'> Julio 2016 &nbsp;(65)</option>
	<option value='http://www.jotdown.es/2016/06/'> Junio 2016 &nbsp;(66)</option>
	<option value='http://www.jotdown.es/2016/05/'> Mayo 2016 &nbsp;(67)</option>
	<option value='http://www.jotdown.es/2016/04/'> Abril 2016 &nbsp;(62)</option>
	<option value='http://www.jotdown.es/2016/03/'> Marzo 2016 &nbsp;(62)</option>
	<option value='http://www.jotdown.es/2016/02/'> Febrero 2016 &nbsp;(67)</option>
	<option value='http://www.jotdown.es/2016/01/'> Enero 2016 &nbsp;(66)</option>
	<option value='http://www.jotdown.es/2015/12/'> Diciembre 2015 &nbsp;(63)</option>
	<option value='http://www.jotdown.es/2015/11/'> Noviembre 2015 &nbsp;(61)</option>
	<option value='http://www.jotdown.es/2015/10/'> Octubre 2015 &nbsp;(67)</option>
	<option value='http://www.jotdown.es/2015/09/'> Septiembre 2015 &nbsp;(63)</option>
	<option value='http://www.jotdown.es/2015/08/'> Agosto 2015 &nbsp;(63)</option>
	<option value='http://www.jotdown.es/2015/07/'> Julio 2015 &nbsp;(63)</option>
	<option value='http://www.jotdown.es/2015/06/'> Junio 2015 &nbsp;(60)</option>
	<option value='http://www.jotdown.es/2015/05/'> Mayo 2015 &nbsp;(62)</option>
	<option value='http://www.jotdown.es/2015/04/'> Abril 2015 &nbsp;(62)</option>
	<option value='http://www.jotdown.es/2015/03/'> Marzo 2015 &nbsp;(69)</option>
	<option value='http://www.jotdown.es/2015/02/'> Febrero 2015 &nbsp;(61)</option>
	<option value='http://www.jotdown.es/2015/01/'> Enero 2015 &nbsp;(65)</option>
	<option value='http://www.jotdown.es/2014/12/'> Diciembre 2014 &nbsp;(63)</option>
	<option value='http://www.jotdown.es/2014/11/'> Noviembre 2014 &nbsp;(63)</option>
	<option value='http://www.jotdown.es/2014/10/'> Octubre 2014 &nbsp;(69)</option>
	<option value='http://www.jotdown.es/2014/09/'> Septiembre 2014 &nbsp;(63)</option>
	<option value='http://www.jotdown.es/2014/08/'> Agosto 2014 &nbsp;(70)</option>
	<option value='http://www.jotdown.es/2014/07/'> Julio 2014 &nbsp;(74)</option>
	<option value='http://www.jotdown.es/2014/06/'> Junio 2014 &nbsp;(65)</option>
	<option value='http://www.jotdown.es/2014/05/'> Mayo 2014 &nbsp;(69)</option>
	<option value='http://www.jotdown.es/2014/04/'> Abril 2014 &nbsp;(63)</option>
	<option value='http://www.jotdown.es/2014/03/'> Marzo 2014 &nbsp;(74)</option>
	<option value='http://www.jotdown.es/2014/02/'> Febrero 2014 &nbsp;(76)</option>
	<option value='http://www.jotdown.es/2014/01/'> Enero 2014 &nbsp;(69)</option>
	<option value='http://www.jotdown.es/2013/12/'> Diciembre 2013 &nbsp;(75)</option>
	<option value='http://www.jotdown.es/2013/11/'> Noviembre 2013 &nbsp;(71)</option>
	<option value='http://www.jotdown.es/2013/10/'> Octubre 2013 &nbsp;(69)</option>
	<option value='http://www.jotdown.es/2013/09/'> Septiembre 2013 &nbsp;(77)</option>
	<option value='http://www.jotdown.es/2013/08/'> Agosto 2013 &nbsp;(73)</option>
	<option value='http://www.jotdown.es/2013/07/'> Julio 2013 &nbsp;(93)</option>
	<option value='http://www.jotdown.es/2013/06/'> Junio 2013 &nbsp;(88)</option>
	<option value='http://www.jotdown.es/2013/05/'> Mayo 2013 &nbsp;(95)</option>
	<option value='http://www.jotdown.es/2013/04/'> Abril 2013 &nbsp;(84)</option>
	<option value='http://www.jotdown.es/2013/03/'> Marzo 2013 &nbsp;(83)</option>
	<option value='http://www.jotdown.es/2013/02/'> Febrero 2013 &nbsp;(73)</option>
	<option value='http://www.jotdown.es/2013/01/'> Enero 2013 &nbsp;(92)</option>
	<option value='http://www.jotdown.es/2012/12/'> Diciembre 2012 &nbsp;(89)</option>
	<option value='http://www.jotdown.es/2012/11/'> Noviembre 2012 &nbsp;(94)</option>
	<option value='http://www.jotdown.es/2012/10/'> Octubre 2012 &nbsp;(92)</option>
	<option value='http://www.jotdown.es/2012/09/'> Septiembre 2012 &nbsp;(72)</option>
	<option value='http://www.jotdown.es/2012/08/'> Agosto 2012 &nbsp;(79)</option>
	<option value='http://www.jotdown.es/2012/07/'> Julio 2012 &nbsp;(98)</option>
	<option value='http://www.jotdown.es/2012/06/'> Junio 2012 &nbsp;(92)</option>
	<option value='http://www.jotdown.es/2012/05/'> Mayo 2012 &nbsp;(91)</option>
	<option value='http://www.jotdown.es/2012/04/'> Abril 2012 &nbsp;(81)</option>
	<option value='http://www.jotdown.es/2012/03/'> Marzo 2012 &nbsp;(90)</option>
	<option value='http://www.jotdown.es/2012/02/'> Febrero 2012 &nbsp;(85)</option>
	<option value='http://www.jotdown.es/2012/01/'> Enero 2012 &nbsp;(101)</option>
	<option value='http://www.jotdown.es/2011/12/'> Diciembre 2011 &nbsp;(105)</option>
	<option value='http://www.jotdown.es/2011/11/'> Noviembre 2011 &nbsp;(106)</option>
	<option value='http://www.jotdown.es/2011/10/'> Octubre 2011 &nbsp;(116)</option>
	<option value='http://www.jotdown.es/2011/09/'> Septiembre 2011 &nbsp;(71)</option>
	<option value='http://www.jotdown.es/2011/08/'> Agosto 2011 &nbsp;(41)</option>
	<option value='http://www.jotdown.es/2011/07/'> Julio 2011 &nbsp;(187)</option>
	<option value='http://www.jotdown.es/2011/06/'> Junio 2011 &nbsp;(93)</option>
	<option value='http://www.jotdown.es/2011/05/'> Mayo 2011 &nbsp;(112)</option>

		</select>
		<div class="clear"></div></div><div id="text-8" class="widget widget_text">			<div class="textwidget"><p><a href="http://www.jotdown.es/store/#!/Er-Prinzipito/p/87082317/category=2470184"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://dqzrr9k4bjpzk.cloudfront.net/images/608094/523376025.jpg" width="300" /><noscript><img src="https://dqzrr9k4bjpzk.cloudfront.net/images/608094/523376025.jpg" width="300" /></noscript></a></p>
</div>
		<div class="clear"></div></div><div id="text-6" class="widget widget_text">			<div class="textwidget"><a
href="https://www.verkami.com/projects/17536-libro-clausulas-suelo-y-otros-abusos-de-la-banca"><img  src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/04/jotdown-01.gif" ><noscript><img  src="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/04/jotdown-01.gif" ></noscript></a>

</div>
		<div class="clear"></div></div><div id="text-7" class="widget widget_text"><h3 class="title">Redes sociales</h3>			<div class="textwidget"><img
src="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2012/02/280-socialmedia.jpg" width="280" height="90" border="0" usemap="#Map" /><map
name="Map" id="Map"><area
shape="rect" coords="14,40,46,74" href="http://www.meneame.net/search.php?q=jotdown" /><area
shape="rect" coords="229,40,261,74" href="http://open.spotify.com/user/jotdownmagazine" /><area
shape="rect" coords="50,40,82,74" href="http://www.facebook.com/jotdown" /><area
shape="rect" coords="194,40,226,74" href="http://www.flickr.com/photos/jot_down/" /><area
shape="rect" coords="159,40,191,74" href="http://www.jotdown.es/feed/rss/" /><area
shape="rect" coords="122,40,154,74" href="https://plus.google.com/u/0/+jotdown/posts" /><area
shape="rect" coords="86,40,118,74" href="http://twitter.com/JotDownSpain" /></map></div>
		<div class="clear"></div></div><div id="mc4wp_form_widget-2" class="widget widget_mc4wp_form_widget"><h3 class="title">Suscripción a nuestros contenidos</h3><script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.1.5 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-79293 mc4wp-form-theme mc4wp-form-theme-dark mc4wp-ajax" method="post" data-id="79293" data-name="Sign-Up Form #1" ><div class="mc4wp-form-fields"><p>
<label>Nombre:</label>
<input type="text" name="LNAME" placeholder="Introduce tu nombre">
</p>
<p>
</br>
<label for="mc4wp_email">Dirección de correo: </label>
<input type="email" id="mc4wp_email" name="EMAIL" required placeholder="Introduce tu email" />
</p>
<p>
 </br>
<input type="submit" value="Suscribirse" />
</p><div style="display: none;"><input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></div><input type="hidden" name="_mc4wp_timestamp" value="1501240878" /><input type="hidden" name="_mc4wp_form_id" value="79293" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></div><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin --><div class="clear"></div></div>	
		
</div> <!-- /#sidebar --> 
<div class="clear"></div>
<!--div style="background-color:#edeeee;padding-bottom:20px;margin-bottom:0px;"-->
<!--/div-->	

<div class="clear"></div>
<div style="background-color:#edeeee;padding:20px;margin-bottom:15px;">
<!--div style="align: center;" id='jot_down_gpt-LDB2'>
<script type='text/javascript'>
                                   PBS.display('LDB2');
                        </script>
</div-->
</div>
<div class="clear"></div>	
	<div id="footer">
 	
 		<div class="column">
					</div><!-- /1st column -->
	  
		<div class="column">
					</div><!-- /2nd column -->
		
		<div class="column">
					</div><!-- /3rd column -->
		
		<div class="column last">
					</div><!-- /4th column -->
 
 		<div class="clear"></div>

		<div id="copyright">
			
			Copyright &copy; 2017 &mdash; <a href="http://www.jotdown.es" class="on">Jot Down Cultural Magazine</a>. Todos los derechos reservados

		
		</div>

	</div> <!-- /#footer -->
	<div class="clear"></div>
 
</div> <!-- /#page-wrap-->



<!-- HTML del pié de página -->
<div class="cdp-cookies-alerta  cdp-solapa-ocultar cdp-cookies-textos-izq cdp-cookies-tema-gris">
	<div class="cdp-cookies-texto">
		<h4 style="font-size:15px !important;line-height:15px !important">Uso de cookies</h4><p style="font-size:12px !important;line-height:12px !important">Este sitio web utiliza cookies para que usted tenga la mejor experiencia de usuario. Si continúa navegando está dando su consentimiento para la aceptación de las mencionadas cookies y la aceptación de nuestra <a href="http://www.jotdown.es/politica-de-cookies/" style="font-size:12px !important;line-height:12px !important">política de cookies</a>, pinche el enlace para mayor información.</p>
		<a href="javascript:;" class="cdp-cookies-boton-cerrar">ACEPTAR</a> 
	</div>
	<a class="cdp-cookies-solapa">Aviso de cookies</a>
</div>
 <!-- Powered by WPtouch Pro: 4.3.15 --><script>(function($){$(document).ready(function(){});})(jQuery);</script><script type="text/javascript">(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script type='text/javascript' src='http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/plugins/social-polls-by-opinionstage/js/shortcodes.js?ver=18.2.1'></script>
<script type='text/javascript' src='http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/themes/magazinum/js/flexslider.js?ver=4.8'></script>
<script type='text/javascript' src='http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/themes/magazinum/js/fredsel.js?ver=4.8'></script>
<script type='text/javascript' src='http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/themes/magazinum/js/app.js?ver=4.8'></script>
<script type='text/javascript' src='http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/themes/magazinum/js/dropdown.js?ver=4.8'></script>
<script type='text/javascript' src='http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/themes/magazinum/js/selectnav.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/themes/magazinum/functions/wpzoom/assets/js/galleria.js'></script>
<script type='text/javascript' src='http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/themes/magazinum/functions/wpzoom/assets/js/wzslider.js'></script>
<script type='text/javascript' src='http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.1.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_ajax_vars = {"loading_character":"\u2022","ajax_url":"http:\/\/www.jotdown.es\/wp-admin\/admin-ajax.php?action=mc4wp-form","error_text":"Error general. Int\u00e9ntelo m\u00e1s tarde."};
/* ]]> */
</script>
<script type='text/javascript' src='http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/plugins/mc4wp-premium/ajax-forms/assets/js/ajax-forms.min.js?ver=3.3.15'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.1.5'></script>
<![endif]-->
<script type="text/javascript">
_satellite.pageBottom();
</script>   

</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1501240878 -->