<div id="fb-root"></div>

<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=243113739067294&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta name="google-site-verification" content="gfzY5elKMQcc3EKthRHE9T9itsdM3_wsA_NQOn932H8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
   
    <title>Jot Down Cultural Magazine &#8211; J.R.R. Tolkien, una mitología viva</title>

	<link rel="stylesheet" type="text/css" href="http://www.jotdown.es/wp-content/themes/magazinum/style.css" media="screen" />
	
    <link rel="pingback" href="http://www.jotdown.es/xmlrpc.php" />

    <link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//jdcdn.wabisabiinvestme.netdna-cdn.com' />
<link rel="alternate" type="application/rss+xml" title="Jot Down Cultural Magazine &raquo; Feed" href="http://www.jotdown.es/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jot Down Cultural Magazine &raquo; RSS de los comentarios" href="http://www.jotdown.es/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jot Down Cultural Magazine &raquo; J.R.R. Tolkien, una mitología viva RSS de los comentarios" href="http://www.jotdown.es/2017/11/j-r-r-tolkien-una-mitologia-viva/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.jotdown.es\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='front-estilos-css'  href='http://www.jotdown.es/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/estilos.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='ctf_styles-css'  href='http://www.jotdown.es/wp-content/plugins/custom-twitter-feeds/css/ctf-styles.css?ver=1.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-css'  href='http://www.jotdown.es/wp-content/plugins/events-manager/includes/css/events_manager.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='page-list-style-css'  href='http://www.jotdown.es/wp-content/plugins/sitemap/css/page-list.css?ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css'  href='http://fonts.googleapis.com/css?family=Droid+Serif:400,400italic,700,700italic&subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='wpz-shortcodes-css'  href='http://www.jotdown.es/wp-content/themes/magazinum/functions/wpzoom/assets/css/shortcodes.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-font-awesome-css'  href='http://www.jotdown.es/wp-content/themes/magazinum/functions/wpzoom/assets/css/font-awesome.min.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='http://www.jotdown.es/wp-content/themes/magazinum/media-queries.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='wzslider-css'  href='http://www.jotdown.es/wp-content/themes/magazinum/functions/wpzoom/assets/css/wzslider.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='http://www.jotdown.es/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css?ver=4.1.11' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-theme-css'  href='http://www.jotdown.es/wp-content/themes/magazinum/styles/default.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='http://www.jotdown.es/wp-content/themes/magazinum/custom.css?ver=4.8.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.jotdown.es/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.jotdown.es/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cdp_cookies_info = {"url_plugin":"http:\/\/www.jotdown.es\/wp-content\/plugins\/asesor-cookies-para-la-ley-en-espana\/plugin.php","url_admin_ajax":"http:\/\/www.jotdown.es\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jotdown.es/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/principal.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://www.jotdown.es/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.jotdown.es/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.jotdown.es/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.jotdown.es/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.jotdown.es/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.jotdown.es/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Cerrar","currentText":"Hoy","monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Previo","dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mie","Jue","Vie","Sab"],"dayNamesMin":["D","L","M","X","J","V","S"],"dateFormat":"dd\/mm\/yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://www.jotdown.es/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.jotdown.es/wp-includes/js/wp-a11y.min.js?ver=4.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Sin resultados.","oneResult":"1 resultado encontrado. Utiliza las teclas de flecha arriba y abajo para navegar.","manyResults":"%d resultados encontrados. Utiliza las teclas arriba y abajo para navegar.","itemSelected":"Elemento seleccionado."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jotdown.es/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.jotdown.es/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.jotdown.es/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.jotdown.es/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.jotdown.es/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"http:\/\/www.jotdown.es\/wp-admin\/admin-ajax.php","locationajaxurl":"http:\/\/www.jotdown.es\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"es","dateFormat":"dd\/MM\/yy","ui_css":"http:\/\/www.jotdown.es\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"1","is_ssl":"","bookingInProgress":"Por favor, espera mientras la reserva se env\u00eda.","tickets_save":"Guardar ticket","bookingajaxurl":"http:\/\/www.jotdown.es\/wp-admin\/admin-ajax.php","bookings_export_save":"Exportar reservas","bookings_settings_save":"Guardar configuraci\u00f3n","booking_delete":"\u00bfEst\u00e1s seguro que quieres borrar?","booking_offset":"30","bb_full":"Sold Out","bb_book":"Reserve ahora","bb_booking":"Reservas ...","bb_booked":"Reserva Submitted","bb_error":"Reserva Error. Try again?","bb_cancel":"Cancelar","bb_canceling":"Canceling...","bb_cancelled":"Cancelado","bb_cancel_error":"Cancellation Error. Try again?","txt_search":"B\u00fasqueda","txt_searching":"Buscando...","txt_loading":"Cargando..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jotdown.es/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=5.7'></script>
<script type='text/javascript' src='http://www.jotdown.es/wp-content/themes/magazinum/js/init.js?ver=4.8.3'></script>
<link rel='https://api.w.org/' href='http://www.jotdown.es/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.jotdown.es/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.jotdown.es/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Lo nuevo y lo viejo' href='http://www.jotdown.es/2017/11/lo-nuevo-y-lo-viejo/' />
<link rel='next' title='Llenar el vacío: Elvis en la oscuridad' href='http://www.jotdown.es/2017/11/llenar-el-vacio-elvis-en-la-oscuridad/' />
<meta name="generator" content="WordPress 4.8.3" />
<link rel="canonical" href="http://www.jotdown.es/2017/11/j-r-r-tolkien-una-mitologia-viva/" />
<link rel='shortlink' href='http://www.jotdown.es/?p=137389' />
<link rel="alternate" type="application/json+oembed" href="http://www.jotdown.es/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.jotdown.es%2F2017%2F11%2Fj-r-r-tolkien-una-mitologia-viva%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.jotdown.es/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.jotdown.es%2F2017%2F11%2Fj-r-r-tolkien-una-mitologia-viva%2F&#038;format=xml" />
<script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "http://www.jotdown.es/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.4';
	window._wp_rp_post_id = '137389';
	window._wp_rp_num_rel_posts = '6';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'J.R.R.+Tolkien%2C+una+mitolog%C3%ADa+viva';
	window._wp_rp_post_tags = ['el+se%C3%B1or+de+los+anillos', 'new', 'el+silmarillion', 'peter+jackson', 'j.+r.+r.+tolkien', 'tolkien', 'john+ronald+reuel+tolkien', 'videojuego', 'literatura', 'literatura+fant%C3%A1stica', 'el+hobbit', 'mitolog%C3%ADa', 'arte+y+letras', 'literatura', 'jrr', 'droid', 'media', 'ro', 'vivo', 'mundo', 'viva', 'de', 'en', 'tolkien', 'camino', 'la', 'puerto', 'lo', 'sera'];
	window._wp_rp_promoted_content = true;
</script>
<link rel="stylesheet" href="http://www.jotdown.es/wp-content/plugins/wordpress-23-related-posts-plugin/static/themes/vertical-m.css?version=3.6.4" />
<style type='text/css' media='screen'>
	body{ font-family:"Droid Serif", arial, sans-serif;}
</style>
<!-- fonts delivered by Wordpress Google Fonts, a plugin by Adrian3.com --><style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09F}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style><!-- WPZOOM Theme / Framework -->
<meta name="generator" content="Magazinum 3.0" />
<meta name="generator" content="WPZOOM Framework 1.6.6" />
<style type="text/css"></style>
<script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}</style>');</script><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #dadada; background-image: url("http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2011/04/fondo4.jpg"); background-position: center top; background-size: auto; background-repeat: repeat-y; background-attachment: scroll; }
</style>
<link rel="icon" href="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2016/05/192x192-32x32.png" sizes="32x32" />
<link rel="icon" href="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2016/05/192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2016/05/192x192.png" />
<meta name="msapplication-TileImage" content="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2016/05/192x192.png" />
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(45,53,63,.88);}</style><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-23405833-1', 'jotdown.es');
  ga('send', 'pageview');

</script>
<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.1.3 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="es_ES"/>
  <meta property="og:site_name" content="Jot Down Cultural Magazine"/>
  <meta property="og:title" content="J.R.R. Tolkien, una mitología viva"/>
  <meta property="og:url" content="http://www.jotdown.es/2017/11/j-r-r-tolkien-una-mitologia-viva/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="El origen de un mito
«En un agujero en el suelo vivía un hobbit». Con esta frase arrancaba una historia que ha trascendido la historia de la literatura, y aún seguirá viviendo mucho después de que todos los que la leyeron hayan zarpado de los Puertos Grises. La historia de la Tierra Media no es sol"/>
  <meta property="og:image" content="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/10/oie_30131531k1NtUIOo.jpg"/>
  <meta property="article:published_time" content="2017-11-07T10:52:49+00:00"/>
  <meta property="article:modified_time" content="2017-11-07T10:52:49+00:00" />
  <meta property="og:updated_time" content="2017-11-07T10:52:49+00:00" />
  <meta property="article:section" content="Arte y Letras"/>
  <meta property="article:section" content="Literatura"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="J.R.R. Tolkien, una mitología viva"/>
  <meta itemprop="description" content="El origen de un mito
«En un agujero en el suelo vivía un hobbit». Con esta frase arrancaba una historia que ha trascendido la historia de la literatura, y aún seguirá viviendo mucho después de que todos los que la leyeron hayan zarpado de los Puertos Grises. La historia de la Tierra Media no es sol"/>
  <meta itemprop="image" content="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/10/oie_30131531k1NtUIOo.jpg"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="J.R.R. Tolkien, una mitología viva"/>
  <meta name="twitter:url" content="http://www.jotdown.es/2017/11/j-r-r-tolkien-una-mitologia-viva/"/>
  <meta name="twitter:description" content="El origen de un mito
«En un agujero en el suelo vivía un hobbit». Con esta frase arrancaba una historia que ha trascendido la historia de la literatura, y aún seguirá viviendo mucho después de que todos los que la leyeron hayan zarpado de los Puertos Grises. La historia de la Tierra Media no es sol"/>
  <meta name="twitter:image" content="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/10/oie_30131531k1NtUIOo.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.1.3 -->
	

<script src="http://assets.adobedtm.com/577c3689ea990d22d8d98c00c4aa568bec64a426/satelliteLib-0ea38e450d90657614eae83a29424d9e89f9d789.js"></script>

<script src="https://apis.google.com/js/platform.js" async defer></script>

<script>
var _prum = [['id', '57fa7a333bb604bf75f9cce4'],
             ['mark', 'firstbyte', (new Date()).getTime()]];
(function() {
    var s = document.getElementsByTagName('script')[0]
      , p = document.createElement('script');
    p.async = 'async';
    p.src = '//rum-static.pingdom.net/prum.min.js';
    s.parentNode.insertBefore(p, s);
})();
</script>


</head>

<body class="post-template-default single single-post postid-137389 single-format-standard custom-background">
 
	<div id="page-wrap">


		<div id="header">

<div style="background-color:#edeeee;padding:00px;margin-bottom:0px;">
<script type="text/javascript"><!--
                e9 = new Object();
    e9.size = "970x250";
//--></script>
<script type="text/javascript" src="//tags.expo9.exponential.com/tags/JotdownBBES/970x250/tags.js"></script>
<a href="https://goo.gl/x3s75K"><img  src="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/10/FS_banner_jotdown_1024x90_2017_10_24-01.jpg" ></a>
</div>


			<div id="topbar">

				<ul id="topmenu" class="dropdown"><li id="menu-item-137308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137308"><a href="http://www.jotdown.es/store/">Tienda</a></li>
<li id="menu-item-77148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77148"><a href="http://www.jotdown.es/mapa-del-sitio/">Mapa</a></li>
<li id="menu-item-2802" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2802"><a href="http://www.jotdown.es/lista-de-autores/">Autores</a></li>
<li id="menu-item-32484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32484"><a href="http://www.jotdown.es/librerias-jd/">Librerías</a></li>
<li id="menu-item-48423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48423"><a href="http://www.jotdown.es/eventos-2/">Agenda</a></li>
<li id="menu-item-51157" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51157"><a href="http://www.jotdown.es/comercial">Publicidad</a></li>
<li id="menu-item-2808" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2808"><a href="http://www.jotdown.es/publicidad/">Tarifas</a></li>
<li id="menu-item-2809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2809"><a href="http://www.jotdown.es/contactar/">Contacto</a></li>
<li id="menu-item-2804" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2804"><a href="http://www.jotdown.es/aviso-legal/">Aviso legal</a></li>
<li id="menu-item-89779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89779"><a href="http://www.jotdown.es/acerca-de-jot-down/">Jot Down</a></li>
<li id="menu-item-105150" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-105150"><a href="http://elpais.com"><img src="http://www.jotdown.es/content/logoEP.png" align="top"></a></li>
</ul>  	
	 			
 				<div class="clear"></div>

			</div><!-- /#topbar -->


			
			<div id="logo">
				
					<a href="http://www.jotdown.es" title="Jot Down">
													<img  src="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2011/04/logoJotDown.png" alt="Jot Down Cultural Magazine" />
											</a>

					        </div>
<div class="clear"></div>
<!--a href="http://www.fundacionaquae.org/dia-mundial-del-agua-2016"><img  src="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2016/03/1024x90-1.gif" ></a-->
<!--a href="http://bit.ly/2gCtCTj"><img  src="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/10/Megabanner-Jotdown-1024x90px.gif" ></a-->
<!--a href="https://goo.gl/Wo3kvG"><img  src="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/02/suscris.jpg" ></a-->
<!--a href="https://goo.gl/uXzBOL"><img  src="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/03/anuario1.jpg" ></a-->

			

			
						<div class="clear"></div>
 		
 			<div id="menu">
				<ul id="mainmenu" class="dropdown"><li id="menu-item-786" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-786"><a href="http://www.jotdown.es/category/arte-y-letras/">Arte y letras</a>
<ul  class="sub-menu">
	<li id="menu-item-47629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47629"><a href="http://www.jotdown.es/category/arte-y-letras/arquitectura-arte-y-letras/">Arquitectura</a></li>
	<li id="menu-item-70010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70010"><a href="http://www.jotdown.es/category/arte-y-letras/arte/">Arte</a></li>
	<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://www.jotdown.es/category/arte-y-letras/comics/">Cómics</a></li>
	<li id="menu-item-70011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70011"><a href="http://www.jotdown.es/category/arte-y-letras/filosofia-arte-y-letras/">Filosofía</a></li>
	<li id="menu-item-787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-787"><a href="http://www.jotdown.es/category/arte-y-letras/fotografia/">Fotografía</a></li>
	<li id="menu-item-47630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47630"><a href="http://www.jotdown.es/category/arte-y-letras/historia/">Historia</a></li>
	<li id="menu-item-74650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74650"><a href="http://www.jotdown.es/category/arte-y-letras/libros-arte-y-letras/">Libros</a></li>
	<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25"><a href="http://www.jotdown.es/category/arte-y-letras/literatura/">Literatura</a></li>
	<li id="menu-item-70008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70008"><a href="http://www.jotdown.es/category/arte-y-letras/lengua-arte-y-letras/">Lengua</a></li>
	<li id="menu-item-70009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70009"><a href="http://www.jotdown.es/category/arte-y-letras/teatro-arte-y-letras/">Teatro</a></li>
</ul>
</li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35"><a href="http://www.jotdown.es/category/ciencias/">Ciencia</a>
<ul  class="sub-menu">
	<li id="menu-item-54756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54756"><a href="http://www.jotdown.es/category/ciencias/chess/">Chess Metaphors</a></li>
	<li id="menu-item-66589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66589"><a href="http://www.jotdown.es/category/ciencias/cuerposextranos/">Cuerpos Extraños</a></li>
	<li id="menu-item-15621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15621"><a href="http://www.jotdown.es/category/ciencias/fasterthanlight/">Faster than light</a></li>
	<li id="menu-item-64620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64620"><a href="http://www.jotdown.es/category/ciencias/oceancyc/">Oceans Curiosity &#038; Commitment</a></li>
	<li id="menu-item-59471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59471"><a href="http://www.jotdown.es/category/ciencias/perdonensimederivo/">Perdonen si me derivo</a></li>
	<li id="menu-item-64621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64621"><a href="http://www.jotdown.es/category/ciencias/psicobiologiayneurociencia/">Psicobiología y Neurociencia</a></li>
	<li id="menu-item-73560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73560"><a href="http://www.jotdown.es/category/ciencias/sobregatosymanzanas/">Sobre gatos y manzanas</a></li>
	<li id="menu-item-80165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80165"><a href="http://www.jotdown.es/category/ciencias/yaloveo/">Ya lo veo</a></li>
	<li id="menu-item-90421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90421"><a href="http://www.jotdown.es/category/ciencias/fisci/">FI &#038; SCI</a></li>
</ul>
</li>
<li id="menu-item-4969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4969"><a href="http://www.jotdown.es/category/cine/">Cine-TV</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="http://www.jotdown.es/category/deportes/">Deportes</a></li>
<li id="menu-item-42223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42223"><a href="http://www.jotdown.es/category/entrevistas/">Entrevistas</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="http://www.jotdown.es/category/musica/">Música</a></li>
<li id="menu-item-129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-129"><a href="http://www.jotdown.es/category/ocio-vicio/">Vicio</a>
<ul  class="sub-menu">
	<li id="menu-item-360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-360"><a href="http://www.jotdown.es/category/ocio-vicio/eros/">Eros</a></li>
	<li id="menu-item-132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132"><a href="http://www.jotdown.es/category/ocio-vicio/gastronomia/">Gastronomía</a></li>
	<li id="menu-item-1895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1895"><a href="http://www.jotdown.es/category/ocio-vicio/humor/">Humor</a></li>
	<li id="menu-item-6067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6067"><a href="http://www.jotdown.es/category/ocio-vicio/juegos/">Juegos</a></li>
	<li id="menu-item-74651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74651"><a href="http://www.jotdown.es/category/ocio-vicio/moda-ocio-vicio/">Moda</a></li>
	<li id="menu-item-11402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11402"><a href="http://www.jotdown.es/category/ocio-vicio/tendencias/">Tendencias</a></li>
	<li id="menu-item-134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134"><a href="http://www.jotdown.es/category/ocio-vicio/viajes/">Viajes</a></li>
</ul>
</li>
<li id="menu-item-122764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122764"><a href="http://www.jotdown.es/category/politikon-2/">Política y economía</a></li>
<li id="menu-item-122763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122763"><a href="http://www.jotdown.es/category/sociedad-ocio-vicio/">Sociedad</a></li>
</ul>				<div class="clear"></div>
  			</div><!-- /#menu -->
  			<div class="clear"></div>
 		</div><!-- /#header -->
<div id="content">

	<div id="post-137389" class="post-137389 post type-post status-publish format-standard has-post-thumbnail hentry category-arte-y-letras category-literatura tag-el-hobbit tag-el-senor-de-los-anillos tag-el-silmarillion tag-j-r-r-tolkien tag-john-ronald-reuel-tolkien tag-literatura-2 tag-literatura-fantastica tag-mitologia tag-new tag-peter-jackson tag-tolkien tag-videojuego">
	
				 
			<div class="meta">
 				<a href="http://www.jotdown.es/category/arte-y-letras/" rel="category tag">Arte y Letras</a>, <a href="http://www.jotdown.es/category/arte-y-letras/literatura/" rel="category tag">Literatura</a>								<span></span> 
			</div>
			
  			<h1 class="title"><a href="http://www.jotdown.es/2017/11/j-r-r-tolkien-una-mitologia-viva/" rel="bookmark" title="Permanent Link to J.R.R. Tolkien, una mitología viva">J.R.R. Tolkien, una mitología viva</a></h1>
 
			<span class="author">Publicado por 

			<!--?php the_author_posts_link();?-->
			<a href="http://www.jotdown.es/author/francisco-miguel-espinosa/" title="Posts by Francisco Miguel Espinosa" class="author url fn" rel="author">Francisco Miguel Espinosa</a>			
			</span>
 			<div class="entry">
 				<div id="attachment_137502" style="width: 710px" class="wp-caption aligncenter"><img class="size-full wp-image-137502" src="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/10/oie_c4BGdpvl9q7d.jpg" alt="" width="700" height="700" srcset="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/10/oie_c4BGdpvl9q7d.jpg 700w, http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/10/oie_c4BGdpvl9q7d-150x150.jpg 150w, http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/10/oie_c4BGdpvl9q7d-300x300.jpg 300w, http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/10/oie_c4BGdpvl9q7d-55x55.jpg 55w, http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/10/oie_c4BGdpvl9q7d-144x144.jpg 144w" sizes="(max-width: 700px) 100vw, 700px" /><p class="wp-caption-text">J.R.R. Tolkien, Oxford, 1968. Fotografía: Cordon.</p></div>
<p style="text-align: justify;"><span style="font-size: small;"><strong><span style="font-family: 'Droid Serif', serif;">El origen de un mito</span></strong></span></p>
<p style="text-align: justify;"><span style="font-family: 'Droid Serif', serif;"><span style="font-size: small;">«En un agujero en el suelo vivía un hobbit»<i>. </i>Con esta frase arrancaba una historia que ha trascendido la historia de la literatura, y aún seguirá viviendo mucho después de que todos los que la leyeron hayan zarpado de los Puertos Grises. La historia de la Tierra Media no es solo una de las sagas más vendidas y populares de la literatura; es también un mundo vivo que ha seguido creciendo aunque su autor murió hace mucho tiempo. Una historia que podría interpretarse como una mitología que, no por tratarse de ficción, se amilana ante un Génesis. </span></span></p>
<p style="text-align: justify;"><span style="font-family: 'Droid Serif', serif;"><span style="font-size: small;">Nacido en Bloemfontein, Sudáfrica, en 1892 y criado en el seno de una familia humilde que pronto se trasladó a la campiña inglesa, un joven <strong>John Ronald Reuel Tolkien</strong> creció leyendo los cuentos de hadas y rodeado de la naturaleza: los ríos, los caminos, la vida rural que más tarde inspirarían la Comarca. Sería imposible rastrear en la vida de este autor y profesor de lengua y literatura inglesas las señales que le llevaron a crear una obra tan rica en detalles, tan sorprendente, que varias generaciones se han visto maravilladas por ella. Fue <i>El hobbit, </i>publicado en 1936, la novela que lo empezaría todo, pero fue <i>El Señor de los Anillos </i>la que revolucionaría el mundo. Bajo la bandera del ideal <i>hippie, </i>donde a simple vista se ven orcos, magos y un Señor Oscuro, otros vieron la lucha entre el bien y el mal. Y más allá, vieron la lucha entre la naturaleza y la Revolución Industrial. Si hacemos caso a la biografía de Tolkien que firma <strong>Humphrey Carpenter</strong>, el joven John Ronald Reuel Tolkien se mudó con su madre y sus hermanos a la zona industrial de Inglaterra, donde los olmos y los ríos fueron sustituidos por las chimeneas, la metalurgia y el comercio. Para un niño cuya imaginación despertaba, la confrontación entre la vida rural que siempre había conocido y la nueva industria debió suponer una decepción tan importante que esta idea se recogería muchos años después en su obra magna. Frente a la dulzura, simplicidad y amor por la naturaleza de los hobbits y los elfos, se encuentra la industria de los orcos. La tala de árboles. El humo que emponzoña los cielos antes azules. Los temas que el movimiento <i>hippie </i>de los años sesentas recogería y abanderaría. </span></span></p>
<p style="text-align: justify;"><span style="font-family: 'Droid Serif', serif;"><span style="font-size: small;">El éxito de <i>El señor de los Anillos </i>puede deberse a esto, o a su germen como contexto mitológico para el desarrollo de la lengua inventada <i>quenya</i>, gran obsesión del profesor Tolkien. O tal vez se debiera a la apología del sentimiento nacional británico y de sus leyendas. Sea como fuere, el éxito que alcanzó superó al buen autor, a su familia y sus descendientes. Hasta el punto de que la mitología sigue creciendo, sin parar. Han pasado ochenta años desde que se escribiera aquella primera frase, pero la Tierra Media siguen en auge. </span></span></p>
<p style="text-align: justify;"><span style="font-size: small;"><strong><span style="font-family: 'Droid Serif', serif;">Un mito expandido </span></strong></span></p>
<p style="text-align: justify;"><span style="font-family: 'Droid Serif', serif;"><span style="font-size: small;">El mito de la Tierra Media siempre ha pugnado por seguir narrándose a sí mismo y, con la llegada de las nuevas artes, no es de extrañar que el cine buscara en la obra de Tolkien inspiración para sus filmes. Pasando por alto las películas dirigidas por <strong>Peter Jackson</strong>, que ya han hecho correr ríos de tinta, y las más interesantes adaptaciones en películas de animación, obras de <strong>Ralph Bakshi</strong>, <strong>Jules Bass</strong> y <strong>Arthur Rankin Jr.</strong>, cuya existencia es ampliamente conocida, hubo otros conatos de que los orcos invadieran el séptimo arte. Ya en 1967 tentó al mundo del cine con nada más y nada menos que <strong>Stanley Kubrick</strong>, el hombre que todo lo pudo en el celuloide, el maestro en la adaptación de novelas, con el descabellado proyecto de utilizar a los miembros de los <strong>Beatles</strong> como los aventureros hobbits. Tolkien lo rechazó, por fortuna. </span></span></p>
<p style="text-align: justify;"><span style="font-family: 'Droid Serif', serif;"><span style="font-size: small;">Una segunda tentativa, unos años después, incluía una sola película, escenas de sexo y un presupuesto desorbitado que terminaría con el proyecto por los suelos, y supondría el inicio de la novela dentro del mundo de la animación infantil. Pero el mundo del cine tenía reservada una sorpresa de lo más inquietante. Con la Madre Rusia hemos topado. En 1985, sin atender a las leyes de propiedad intelectual, el director <strong>Vladimir Latyshev</strong> estrenó una adaptación de más que dudoso gustoso, con un presupuesto modesto y resultados más que discutibles que han dado a la cinta un aire de película de culto. Aunque en sus versiones originales, que fueron emitidas a lo largo de los ochenta y noventa en Lenningrad TV Channel, no se incluían subtítulos, los fans han realizado una traducción a varios idiomas que hoy día puede ser encontrada por la red. </span></span></p>
<p style="text-align: justify;"><span style="font-family: 'Droid Serif', serif;"><span style="font-size: small;">En 1993, con mayor atención a las leyes y un resultado con algo más de calidad, se estrenaba en Finlandia <i>The Hobbits</i>, una suerte de resumen de <i>El hobbit </i>y <i>El Señor de los Anillos </i>en forma de miniserie y centrando el foco de atención en las aventuras de los pequeños seres. Una serie que tuvo escaso éxito y que se puede encontrar en la red como modesta joya para los fans de la saga. </span></span></p>
<p style="text-align: justify;"><span style="font-family: 'Droid Serif', serif;"><span style="font-size: small;">Pasando por alto adaptaciones al cómic, a juegos de mesa, las versiones musicales tanto de <i>El hobbit </i>como de <i>El Señor de los Anillos</i> y las canciones que han inspirado, la expansión más interesante del sueño de Tolkien es la novela <i>El último anillo </i>del autor ruso <strong>Kiril Yeskov</strong> (Moscú, 1956). En esta reimaginación de la Guerra del Anillo, la tierra de Mordor es un lugar en plena expansión industrial y los orcos pugnan por llevar a la Tierra Media, atascada durante milenios en la barbarie por culpa de los elfos y los hombres, a una nueva edad de avances científicos. Con todos los nombres cambiados (aunque no con demasiadas diferencias), Yeskov nos presenta una suerte de secuela que parte de la premisa de que la historia la escriben los vencedores. El anillo no es más que una distracción para los «simples medianos y los elfos», sin poder ni repercusión, mientras Sauron se dedica a desarrollar la industria, la química y la medicina. Una reimaginación que resulta estimulante, aunque queda muy lejos de la prosa del profesor; muy lejos del gusto literario y la imaginación que dieron vida a los personajes que tanto amamos.</span></span></p>
<div id="attachment_137501" style="width: 710px" class="wp-caption aligncenter"><img class="wp-image-137501 size-full" src="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/10/CP_12-12-02_112.jpg" alt="" width="700" height="456" srcset="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/10/CP_12-12-02_112.jpg 700w, http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/10/CP_12-12-02_112-300x195.jpg 300w, http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/10/CP_12-12-02_112-84x55.jpg 84w" sizes="(max-width: 700px) 100vw, 700px" /><p class="wp-caption-text"><em>El señor de los anillos: Las dos torres</em> (2002). Imagen: Aurum Producciones / Sony Pictures Home Entertainment.</p></div>
<p style="text-align: justify;"><span style="font-size: small;"><strong><span style="font-family: 'Droid Serif', serif;">Un mito digital </span></strong></span></p>
<p style="text-align: justify;"><span style="font-family: 'Droid Serif', serif;"><span style="font-size: small;">Tal vez si el tranquilo profesor Tolkien, que empezó a escribir sus historias como cuentos para sus hijos, levantara la cabeza hoy día y viera cómo ha crecido su mitología, lo consideraría cosa de magia. Sin duda el mérito hay que concedérselo a <strong>Peter Jackson</strong>, director e ideólogo de la trilogía cinematográfica que revivió la pasión por la Tierra Media. En plena era digital, con el videojuego como medio de producción cultural que se impone con rapidez, la obra de Tolkien no iba a quedar exenta. El primer videojuego basado en la Tierra Media fue <i>The Hobbit </i>de Beam Software, una aventura de texto que recogía una adaptación bastante fiel de la primera novela de Tolkien. Sucesivamente, la Tierra Media se ha visto seducida por el poder digital, con adaptaciones de las obras cumbre y de las películas, usando la aventura, el rol o la estrategia como mecánica de interacción. </span></span></p>
<p style="text-align: justify;"><span style="font-family: 'Droid Serif', serif;"><span style="font-size: small;">Sin embargo, en los últimos años se ha ido un paso más allá. <i>La Tierra Media: Sombras de Mordor </i>y su secuela, <i>La Tierra Media: Sombras de Guerra </i>desarrollado por Monolith Productions, cuentan una historia paralela a la Guerra del Anillo en que Talion, un montaraz errante, se une en la muerte al espíritu de un elfo. La lucha que llevan a cabo contra Sauron pasa por la forja de un nuevo anillo que sea capaz de anular el poder del anillo único. Un guion completamente nuevo que expande aún más el universo del profesor inglés, y que cubre la obra de una pátina violenta, agresiva, más cercana a la fantasía que conocemos hoy día. Cuando los videojuegos basados en el mundo mitológico de los anillos parecía haber tocado techo con algunas mediocres producciones, Warner Bros. Interactive sorprendió a la comunidad con esta saga que ha rendido a la crítica a sus pies. La sorpresa de estos dos videojuegos supuso el resurgir del interés de la Tierra Media dentro del mundo digital, donde los juegos de rol están viviendo una segunda edad dorada que va camino de desbancar el éxito de los juegos de rol de dados y papel de los años noventa. </span></span></p>
<p style="text-align: justify;"><span style="font-family: 'Droid Serif', serif;"><span style="font-size: small;">¿Qué diría el profesor si pudiéramos ponerle un mando en las manos y que jugara a <i>Sombras de Guerra</i>? ¿Qué opinaría de ver su historia expandida, reconvertida, reimaginada, dotada de vida, con el lector convertido en protagonista en un mundo en que, si no participamos de él, no se mueve? Seguro que ni en sus mejores sueños podría haber imaginado lo que iba a ser de su mundo. </span></span></p>
<p style="text-align: justify;"><span style="font-size: small;"><strong><span style="font-family: 'Droid Serif', serif;">El mito de una vida </span></strong></span></p>
<p style="text-align: justify;"><span style="font-family: 'Droid Serif', serif;"><span style="font-size: small;">Aunque la obra de Tolkien no acaba en <i>El Señor de los Anillos</i>, esta es sin duda su obra más importante. Sorprende saber que tuvo que ser convencido para escribirla, pues tras el éxito de <i>El hobbit </i>sus editores insistieron en una continuación directa de las aventuras de Bilbo Bolsón, dando al traste con las aspiraciones de Tolkien de publicar <i>El Silmarillion</i>. Una serie de relatos, <i>Egidio, el granjero de Ham, </i>de ensayos, traducciones y poemas complementan una extensa obra que empezó a principios del siglo XX y terminó a finales, cuando el hijo del profesor, <strong>Christopher Tolkien</strong>, dio orden y concierto a los legajos de papel que dejó su padre tras su muerte. </span></span></p>
<p style="text-align: justify;"><span style="font-family: 'Droid Serif', serif;"><span style="font-size: small;">La literatura fantástica no sería lo mismo sin la Tierra Media. A estas alturas ya no hay debate sobre esto. Otras grandes sagas han surgido, pero todas beben de la misma fuente. Sin <i>El Señor de los Anillos </i>no tendríamos <i>Canción de Hielo y Fuego</i>. Sin <i>El hobbit</i> no habría nacido <i>El nombre del viento</i>. Ni siquiera <i>Dragones y Mazmorras</i>. En su época Tolkien recibió algunas críticas por centrarse en «cuentos de niños» en lugar de desarrollar su trayectoria literaria en «asuntos más serios». Hoy nos reímos de esos que se atrevieron a poner en duda la labor del profesor, pues creó un mundo y cambió la faz del nuestro. Un lector prematuro de los escritos que compondrían <i>El Silmarillion </i>diría: «se lee como si leyera el Antiguo Testamento». En la historia de la literatura, y aun de la cultura mundial, sobreviven algunas voces. <strong>Shakespeare</strong>, <strong>Cervantes</strong>,<strong> Borges</strong>&#8230; Tolkien. Da igual a qué edad y con qué medio; da igual si nunca lees los libros pero te pierdes en sus videojuegos, todo surgió de la mente de un menudo profesor británico que imaginó mundos mágicos donde otros veían solo realidades. La obra de toda una vida. Una labor tan grande para un solo hombre, que Tolkien declaró muchas veces que su obra lo había sobrepasado. Que no tenía la sensación de estar <i>imaginando, </i>sino <i>descubriendo. </i></span></span></p>
<p style="text-align: justify;"><span style="font-family: 'Droid Serif', serif;"><span style="font-size: small;">En una de sus últimas cartas, fechada en Agosto de 1973, unas pocas semanas antes de fallecer, el profesor Tolkien escribía a su amigo <strong>Lord Halsbury</strong>: </span></span></p>
<p style="text-align: justify; padding-left: 30px;"><span style="font-family: 'Droid Serif', serif; color: #808080; font-size: small;">(…) Cuando se retire, por cierto, necesitaré su ayuda. Sin ella, empiezo a sentir que ya no seguiré progresando en <em>El Silmarillion</em>. Cuando estuvo aquí el 26 de junio, cobré otra vez conciencia del efecto fortalecedor que tiene usted sobre mí: como un fuego cálido llevado a la habitación de un hombre viejo, donde permanece sentado con frío e incapaz de hacerse de coraje para salir a dar un paseo que desea con todo su corazón. </span></p>
<p style="text-align: justify;"><span style="font-family: 'Droid Serif', serif;"><span style="font-size: small;"><i>El Silmarillion, </i>la obra cumbre de Tolkien que explicaba la mitología, el nacimiento de la Tierra Media y la lengua <i>quenya, </i>no vería la luz en vida del autor. La obra de una vida que necesitó de varias vidas humanas para verse completada. Y que, tantos años después, sigue creciendo. <i> </i></span></span></p>

<div class="wp_rp_wrap  wp_rp_vertical_m" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">Artículos relacionados</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-114804" data-post-type="none" ><a href="http://www.jotdown.es/2016/04/las-mejores-paginas-tolkien/" class="wp_rp_thumbnail"><img src="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2016/04/fgdfhdfujp-150x150.jpg" alt="Las mejores páginas de Tolkien" width="150" height="150" /></a><a href="http://www.jotdown.es/2016/04/las-mejores-paginas-tolkien/" class="wp_rp_title">Las mejores páginas de Tolkien</a></li><li data-position="1" data-poid="in-47971" data-post-type="none" ><a href="http://www.jotdown.es/2012/12/tribulaciones-de-un-hobbit/" class="wp_rp_thumbnail"><img src="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2012/12/the-hobbit-150x150.jpg" alt="Tribulaciones de un hobbit" width="150" height="150" /></a><a href="http://www.jotdown.es/2012/12/tribulaciones-de-un-hobbit/" class="wp_rp_title">Tribulaciones de un hobbit</a></li><li data-position="2" data-poid="in-74870" data-post-type="none" ><a href="http://www.jotdown.es/2013/12/el-hobbit-la-desolacion-de-smaug-o-el-gran-rorrobo-de-la-jojoya/" class="wp_rp_thumbnail"><img src="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2013/12/BILBO-BN-150x150.jpg" alt="El hobbit: La Desolación de Smaug o el gran rorrobo de la jojoya" width="150" height="150" /></a><a href="http://www.jotdown.es/2013/12/el-hobbit-la-desolacion-de-smaug-o-el-gran-rorrobo-de-la-jojoya/" class="wp_rp_title">El hobbit: La Desolación de Smaug o el gran rorrobo de la jojoya</a></li><li data-position="3" data-poid="in-84963" data-post-type="none" ><a href="http://www.jotdown.es/2014/06/cual-seria-el-mejor-monarca-de-ficcion-para-una-sucesion-real/" class="wp_rp_thumbnail"><img src="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2014/06/06-150x150.jpg" alt="¿Cuál  sería el mejor monarca de ficción para una sucesión real?" width="150" height="150" /></a><a href="http://www.jotdown.es/2014/06/cual-seria-el-mejor-monarca-de-ficcion-para-una-sucesion-real/" class="wp_rp_title">¿Cuál  sería el mejor monarca de ficción para una sucesión real?</a></li><li data-position="4" data-poid="in-86072" data-post-type="none" ><a href="http://www.jotdown.es/2014/06/cual-es-el-mejor-comienzo-de-una-novela/" class="wp_rp_thumbnail"><img src="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2014/06/ana-150x150.jpg" alt="¿Cuál es el mejor comienzo de una novela?" width="150" height="150" /></a><a href="http://www.jotdown.es/2014/06/cual-es-el-mejor-comienzo-de-una-novela/" class="wp_rp_title">¿Cuál es el mejor comienzo de una novela?</a></li><li data-position="5" data-poid="in-115648" data-post-type="none" ><a href="http://www.jotdown.es/2016/04/breve-compendio-idiomas-imaginarios/" class="wp_rp_thumbnail"><img src="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2016/04/Imagen-cortesía-de-The-Tolkien-Society.p-150x150.jpg" alt="Breve compendio de idiomas imaginarios" width="150" height="150" /></a><a href="http://www.jotdown.es/2016/04/breve-compendio-idiomas-imaginarios/" class="wp_rp_title">Breve compendio de idiomas imaginarios</a></li></ul></div></div>
 				<div class="clear"></div>
   			</div>
			
						
			<div class="tags_list">Tags <a href="http://www.jotdown.es/tag/el-hobbit/" rel="tag">El hobbit</a> <a href="http://www.jotdown.es/tag/el-senor-de-los-anillos/" rel="tag">el señor de los anillos</a> <a href="http://www.jotdown.es/tag/el-silmarillion/" rel="tag">El Silmarillion</a> <a href="http://www.jotdown.es/tag/j-r-r-tolkien/" rel="tag">J. R. R. Tolkien</a> <a href="http://www.jotdown.es/tag/john-ronald-reuel-tolkien/" rel="tag">John Ronald Reuel Tolkien</a> <a href="http://www.jotdown.es/tag/literatura-2/" rel="tag">literatura</a> <a href="http://www.jotdown.es/tag/literatura-fantastica/" rel="tag">literatura fantástica</a> <a href="http://www.jotdown.es/tag/mitologia/" rel="tag">mitología</a> <a href="http://www.jotdown.es/tag/new/" rel="tag">new</a> <a href="http://www.jotdown.es/tag/peter-jackson/" rel="tag">peter jackson</a> <a href="http://www.jotdown.es/tag/tolkien/" rel="tag">Tolkien</a> <a href="http://www.jotdown.es/tag/videojuego/" rel="tag">videojuego</a></div> 			
		 	<div class="after-meta">
 			 
					
					<div class="share_box">
						<div class="fb-like" data-href="http://www.jotdown.es/2017/11/j-r-r-tolkien-una-mitologia-viva/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>
						<g:plus action="share" annotations="bubble"></g:plus>
						<a href="http://twitter.com/share" data-url="http://www.jotdown.es/2017/11/j-r-r-tolkien-una-mitologia-viva/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
						<!--div class="share_btn"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.jotdown.es%2F2017%2F11%2Fj-r-r-tolkien-una-mitologia-viva%2F&amp;layout=button_count&amp;show_faces=false&amp;width=1000&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:80px; height:21px;" allowTransparency="true"></iframe></div-->

					</div> 
								
			</div>
			
			 
 	
			<div id="comments">



	<h3>2 comentarios</h3>
 
	
	<ol class="commentlist">
			<li class="comment even thread-even depth-1" id="li-comment-653133">
		<div id="comment-653133">

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.jotdown.es/2017/11/j-r-r-tolkien-una-mitologia-viva/?replytocom=653133#respond' onclick='return addComment.moveForm( "comment-653133", "653133", "respond", "137389" )' aria-label='Responder a Carlos'>Responder</a>			</div><!-- .reply -->

	 		<div class="comment-author vcard">
				<img alt='' src='http://1.gravatar.com/avatar/1226abfc740f65d2418a3f663547853a?s=60&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/1226abfc740f65d2418a3f663547853a?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />
				<div class="comment-meta commentmetadata">

					<cite class="fn"><a href='https://www.cerrajerosdealcoy.es/' rel='external nofollow' class='url'>Carlos</a></cite> <span class="says">says:</span>
					<a href="http://www.jotdown.es/2017/11/j-r-r-tolkien-una-mitologia-viva/#comment-653133">
					07/11/2017 at 13:14</a>
				</div><!-- .comment-meta .commentmetadata -->

			</div><!-- .comment-author .vcard -->

			

			<div class="comment-body"><p>Este gran escritor, un hombre que nació adelantado a su tiempo y que aún así, supo crear una obra que perdurará en el tiempo. Un genio sin duda.</p>
</div>

 		</div><!-- #comment-##  -->
 		<div class="clear"></div>

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-653134">
		<div id="comment-653134">

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.jotdown.es/2017/11/j-r-r-tolkien-una-mitologia-viva/?replytocom=653134#respond' onclick='return addComment.moveForm( "comment-653134", "653134", "respond", "137389" )' aria-label='Responder a Tergiversador de Enredos'>Responder</a>			</div><!-- .reply -->

	 		<div class="comment-author vcard">
				<img alt='' src='http://0.gravatar.com/avatar/0704a2591edd93929dccf555774957ad?s=60&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/0704a2591edd93929dccf555774957ad?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />
				<div class="comment-meta commentmetadata">

					<cite class="fn">Tergiversador de Enredos</cite> <span class="says">says:</span>
					<a href="http://www.jotdown.es/2017/11/j-r-r-tolkien-una-mitologia-viva/#comment-653134">
					07/11/2017 at 13:48</a>
				</div><!-- .comment-meta .commentmetadata -->

			</div><!-- .comment-author .vcard -->

			

			<div class="comment-body"><p>Es El Señor de los Anillos la obra cumbre de J. R. R. Tolkien, sin duda. Pero es en El Silmarillion donde reside su corazón.<br />
Nunca comprendí —defecto mío, obviamente— a aquellos amantes de ESDLA que renegaban de El Silmarillion. Siempre supuse que eran fans de la acción, de la trama, de los personajes&#8230; pero no de la Tierra Media, su historia y paisajes, la verdadera creación del autor.<br />
Guardo en casa, como el tesoro que es, un volumen titulado &#8220;Bestiario de Tolkien&#8221;, firmado por David Day; lo leí poco después del Silmarillion (hace ya veintidós años, madre mía), y en sus páginas, trufadas de bellísimas ilustraciones, descubrí la verdadera magia de John Ronald Reuel Tolkien: TODA su creación.</p>
</div>

 		</div><!-- #comment-##  -->
 		<div class="clear"></div>

	</li><!-- #comment-## -->
	</ol>

	 

	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Responder <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/11/j-r-r-tolkien-una-mitologia-viva/#respond" style="display:none;">Cancel</a></small></h3>			<form action="http://www.jotdown.es/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="35" rows="5" aria-required="true" class="required"></textarea></p><div class="clear"></div><div class="form_fields"><p class="comment-form-author"><label for="author">Your Name</label> <span class="required_lab">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' class="required" /></p>
<p class="comment-form-email"><label for="email">Your Email</label> <span class="required_lab">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' class="required email" /></p>
<p class="comment-form-url"><label for="url">Your Website</label> <input id="url" name="url" type="text" value="" size="30" aria-required='true' /></p></div><div class="clear"></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit" /> <input type='hidden' name='comment_post_ID' value='137389' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="188fddbaa1" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="140"/></p>			</form>
			</div><!-- #respond -->
	 
</div><!-- #comments --> 			 
 	
		
	
</div><!-- /#content -->

</div> <!-- /.post -->
<div id="sidebar">
 
 	 
 	<div id="recent-posts-plus-6" class="widget widget_recent_entries"><h3 class="title">Nuevo</h3><ul><li><a title="Llenar el vacío: Elvis en la oscuridad" href="http://www.jotdown.es/2017/11/llenar-el-vacio-elvis-en-la-oscuridad/">Llenar el vacío: Elvis en la oscuridad</a></br>Mireya Hernández</li>

<li><a title="J.R.R. Tolkien, una mitología viva" href="http://www.jotdown.es/2017/11/j-r-r-tolkien-una-mitologia-viva/">J.R.R. Tolkien, una mitología viva</a></br>Francisco Miguel Espinosa</li>

<li><a title="Lo nuevo y lo viejo" href="http://www.jotdown.es/2017/11/lo-nuevo-y-lo-viejo/">Lo nuevo y lo viejo</a></br>Jot Down Magazine</li>

<li><a title="De miseria a gentrificación: Boundary Street Estate, el primer barrio de protección oficial" href="http://www.jotdown.es/2017/11/de-miseria-a-gentrificacion-boundary-street-estate-el-primer-barrio-de-proteccion-oficial/">De miseria a gentrificación: Boundary Street Estate, el primer barrio de protección oficial</a></br>Marcos Pereda</li>

<li><a title="Dos locas de los gatos de Nueva York" href="http://www.jotdown.es/2017/11/dos-locas-de-los-gatos-de-nueva-york/">Dos locas de los gatos de Nueva York</a></br>Álvaro Corazón Rural</li>

<li><a title="¿Cuál es tu canción favorita sobre la noche?" href="http://www.jotdown.es/2017/11/cual-es-tu-cancion-favorita-sobre-la-noche/">¿Cuál es tu canción favorita sobre la noche?</a></br>Javier Bilbao</li>

<li><a title="Traducir en tiempos de penuria" href="http://www.jotdown.es/2017/11/traducir-en-tiempos-de-penuria/">Traducir en tiempos de penuria</a></br>Natalia Carbajosa</li>

<li><a title="Rock progresivo y guantes negros para el terror italiano" href="http://www.jotdown.es/2017/11/rock-progresivo-y-guantes-negros-para-el-terror-italiano/">Rock progresivo y guantes negros para el terror italiano</a></br>Pilar R. Laguna</li>

<li><a title="Mingering Mike, el superventas del soul que nunca oíste" href="http://www.jotdown.es/2017/10/mingering-mike-el-superventas-del-soul-que-nunca-oiste/">Mingering Mike, el superventas del soul que nunca oíste</a></br>Esther García Llovet</li>

<li><a title="Decálogo para hacerse el sueco en el caso Weinstein" href="http://www.jotdown.es/2017/10/decalogo-para-hacerse-el-sueco-en-el-caso-weinstein/">Decálogo para hacerse el sueco en el caso Weinstein</a></br>Bárbara Ayuso</li>

</ul><div class="clear"></div></div><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!--a href="https://goo.gl/aYz85p"><img  src="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/10/300x250.gif" width="300"></a--></div><div class="clear"></div></div><div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><SCRIPT language='JavaScript1.1' SRC="https://ad.doubleclick.net/ddm/adj/N99002.1867606JOTDOWN.ES/B10768221.144561637;sz=300x250;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?">
</SCRIPT>
<NOSCRIPT>
<A HREF="https://ad.doubleclick.net/ddm/jump/N99002.1867606JOTDOWN.ES/B10768221.144561637;sz=300x250;ord=[timestamp]?">
<IMG SRC="https://ad.doubleclick.net/ddm/ad/N99002.1867606JOTDOWN.ES/B10768221.144561637;sz=300x250;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?" BORDER=0 WIDTH=300 HEIGHT=250 ALT="Advertisement"></A>
</NOSCRIPT></div><div class="clear"></div></div><div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://goo.gl/mFC9er"><img src="https://dqzrr9k4bjpzk.cloudfront.net/images/608094/611647418.jpg" width="300"></a></div><div class="clear"></div></div><div id="text-11" class="widget widget_text">			<div class="textwidget"><p><a href="https://goo.gl/svTb1B"><img src="https://dqzrr9k4bjpzk.cloudfront.net/images/608094/544781917.jpg" width="300" /></a></p>
</div>
		<div class="clear"></div></div><div id="text-15" class="widget widget_text">			<div class="textwidget"><p><a href="https://goo.gl/4h3D2z"> <img src="https://dqzrr9k4bjpzk.cloudfront.net/images/608094/551159374.jpg" width="300" /></a></p>
</div>
		<div class="clear"></div></div><div id="search-5" class="widget widget_search"><div id="search_form">
	<div class="search">
		<form method="get" id="searchform" action="http://www.jotdown.es/">
			<fieldset>
	 				<input type="text" onblur="if (this.value == '') {this.value = 'Buscar';}" onfocus="if (this.value == 'Buscar') {this.value = '';}" value="Buscar" name="s" id="s" /><input type="submit" id="searchsubmit" value="Buscar" />
			</fieldset>
		</form>
	</div>
</div>
<div class="clear"></div></div><div id="em_widget-5" class="widget widget_em_widget"><h3 class="title">Agenda Cultural Jot Down</h3><ul><li><a href="http://www.jotdown.es/events/norman-foster-futuros-comunes/">Exposición: Norman Foster. Futuros comunes</a><ul><li>viernes, 6 octubre, 2017 - domingo, 4 febrero, 2018</li><li>Madrid</li></ul></li><li><a href="http://www.jotdown.es/events/exposicion-teenage-rampage-de-alvaro-p-ff/">Exposición: Teenage Rampage, de Álvaro P-FF</a><ul><li>viernes, 6 octubre, 2017 - domingo, 19 noviembre, 2017</li><li>Madrid</li></ul></li><li><a href="http://www.jotdown.es/events/exposicion-neverland/">Exposición: Neverland</a><ul><li>viernes, 27 octubre, 2017 - domingo, 26 noviembre, 2017</li><li>Madrid</li></ul></li><li><a href="http://www.jotdown.es/events/juan-tamariz-la-magia-del-cine/">Juan Tamariz: la magia del cine</a><ul><li>viernes, 10 noviembre, 2017</li><li>Sevilla</li></ul></li><li><a href="http://www.jotdown.es/events/festival-fandemonium-una-semana-de-arte-magia-misterio-y-psicogeografia/">Festival Fandemonium: una semana de arte, magia, misterio y psicogeografía</a><ul><li>domingo, 12 noviembre, 2017 - domingo, 19 noviembre, 2017</li><li></li></ul></li><li><a href="http://www.jotdown.es/events/i-festival-de-filosofia-disputa-publica-en-bares-plazas-y-teatros/">I Festival de Filosofía: disputa pública en bares, plazas y teatros</a><ul><li>jueves, 16 noviembre, 2017 - sábado, 18 noviembre, 2017</li><li></li></ul></li><li class="all-events-link"><a href="http://www.jotdown.es/eventos-2/" title="Agenda completa">Agenda completa</a></li></ul><div class="clear"></div></div><div id="text-14" class="widget widget_text"><h3 class="title">Láminas</h3>			<div class="textwidget"><p><a href="http://www.jotdown.es/store/#!/Láminas-Oriol-Malet/c/21944117/offset=9&amp;sort=normal"> <img src="https://dqzrr9k4bjpzk.cloudfront.net/images/608094/451759846.jpg" width="300" /></a></p>
</div>
		<div class="clear"></div></div><div id="archives-3" class="widget widget_archive"><h3 class="title">Hemeroteca</h3>		<label class="screen-reader-text" for="archives-dropdown-3">Hemeroteca</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Elegir mes</option>
				<option value='http://www.jotdown.es/2017/11/'> noviembre 2017 &nbsp;(15)</option>
	<option value='http://www.jotdown.es/2017/10/'> octubre 2017 &nbsp;(66)</option>
	<option value='http://www.jotdown.es/2017/09/'> septiembre 2017 &nbsp;(71)</option>
	<option value='http://www.jotdown.es/2017/08/'> agosto 2017 &nbsp;(78)</option>
	<option value='http://www.jotdown.es/2017/07/'> julio 2017 &nbsp;(61)</option>
	<option value='http://www.jotdown.es/2017/06/'> junio 2017 &nbsp;(64)</option>
	<option value='http://www.jotdown.es/2017/05/'> mayo 2017 &nbsp;(65)</option>
	<option value='http://www.jotdown.es/2017/04/'> abril 2017 &nbsp;(62)</option>
	<option value='http://www.jotdown.es/2017/03/'> marzo 2017 &nbsp;(68)</option>
	<option value='http://www.jotdown.es/2017/02/'> febrero 2017 &nbsp;(69)</option>
	<option value='http://www.jotdown.es/2017/01/'> enero 2017 &nbsp;(81)</option>
	<option value='http://www.jotdown.es/2016/12/'> diciembre 2016 &nbsp;(78)</option>
	<option value='http://www.jotdown.es/2016/11/'> noviembre 2016 &nbsp;(71)</option>
	<option value='http://www.jotdown.es/2016/10/'> octubre 2016 &nbsp;(70)</option>
	<option value='http://www.jotdown.es/2016/09/'> septiembre 2016 &nbsp;(68)</option>
	<option value='http://www.jotdown.es/2016/08/'> agosto 2016 &nbsp;(71)</option>
	<option value='http://www.jotdown.es/2016/07/'> julio 2016 &nbsp;(65)</option>
	<option value='http://www.jotdown.es/2016/06/'> junio 2016 &nbsp;(66)</option>
	<option value='http://www.jotdown.es/2016/05/'> mayo 2016 &nbsp;(67)</option>
	<option value='http://www.jotdown.es/2016/04/'> abril 2016 &nbsp;(62)</option>
	<option value='http://www.jotdown.es/2016/03/'> marzo 2016 &nbsp;(62)</option>
	<option value='http://www.jotdown.es/2016/02/'> febrero 2016 &nbsp;(67)</option>
	<option value='http://www.jotdown.es/2016/01/'> enero 2016 &nbsp;(66)</option>
	<option value='http://www.jotdown.es/2015/12/'> diciembre 2015 &nbsp;(63)</option>
	<option value='http://www.jotdown.es/2015/11/'> noviembre 2015 &nbsp;(61)</option>
	<option value='http://www.jotdown.es/2015/10/'> octubre 2015 &nbsp;(67)</option>
	<option value='http://www.jotdown.es/2015/09/'> septiembre 2015 &nbsp;(63)</option>
	<option value='http://www.jotdown.es/2015/08/'> agosto 2015 &nbsp;(63)</option>
	<option value='http://www.jotdown.es/2015/07/'> julio 2015 &nbsp;(63)</option>
	<option value='http://www.jotdown.es/2015/06/'> junio 2015 &nbsp;(60)</option>
	<option value='http://www.jotdown.es/2015/05/'> mayo 2015 &nbsp;(62)</option>
	<option value='http://www.jotdown.es/2015/04/'> abril 2015 &nbsp;(62)</option>
	<option value='http://www.jotdown.es/2015/03/'> marzo 2015 &nbsp;(69)</option>
	<option value='http://www.jotdown.es/2015/02/'> febrero 2015 &nbsp;(61)</option>
	<option value='http://www.jotdown.es/2015/01/'> enero 2015 &nbsp;(65)</option>
	<option value='http://www.jotdown.es/2014/12/'> diciembre 2014 &nbsp;(63)</option>
	<option value='http://www.jotdown.es/2014/11/'> noviembre 2014 &nbsp;(63)</option>
	<option value='http://www.jotdown.es/2014/10/'> octubre 2014 &nbsp;(69)</option>
	<option value='http://www.jotdown.es/2014/09/'> septiembre 2014 &nbsp;(63)</option>
	<option value='http://www.jotdown.es/2014/08/'> agosto 2014 &nbsp;(70)</option>
	<option value='http://www.jotdown.es/2014/07/'> julio 2014 &nbsp;(74)</option>
	<option value='http://www.jotdown.es/2014/06/'> junio 2014 &nbsp;(65)</option>
	<option value='http://www.jotdown.es/2014/05/'> mayo 2014 &nbsp;(69)</option>
	<option value='http://www.jotdown.es/2014/04/'> abril 2014 &nbsp;(63)</option>
	<option value='http://www.jotdown.es/2014/03/'> marzo 2014 &nbsp;(74)</option>
	<option value='http://www.jotdown.es/2014/02/'> febrero 2014 &nbsp;(76)</option>
	<option value='http://www.jotdown.es/2014/01/'> enero 2014 &nbsp;(69)</option>
	<option value='http://www.jotdown.es/2013/12/'> diciembre 2013 &nbsp;(74)</option>
	<option value='http://www.jotdown.es/2013/11/'> noviembre 2013 &nbsp;(71)</option>
	<option value='http://www.jotdown.es/2013/10/'> octubre 2013 &nbsp;(69)</option>
	<option value='http://www.jotdown.es/2013/09/'> septiembre 2013 &nbsp;(77)</option>
	<option value='http://www.jotdown.es/2013/08/'> agosto 2013 &nbsp;(73)</option>
	<option value='http://www.jotdown.es/2013/07/'> julio 2013 &nbsp;(93)</option>
	<option value='http://www.jotdown.es/2013/06/'> junio 2013 &nbsp;(88)</option>
	<option value='http://www.jotdown.es/2013/05/'> mayo 2013 &nbsp;(94)</option>
	<option value='http://www.jotdown.es/2013/04/'> abril 2013 &nbsp;(84)</option>
	<option value='http://www.jotdown.es/2013/03/'> marzo 2013 &nbsp;(83)</option>
	<option value='http://www.jotdown.es/2013/02/'> febrero 2013 &nbsp;(73)</option>
	<option value='http://www.jotdown.es/2013/01/'> enero 2013 &nbsp;(92)</option>
	<option value='http://www.jotdown.es/2012/12/'> diciembre 2012 &nbsp;(89)</option>
	<option value='http://www.jotdown.es/2012/11/'> noviembre 2012 &nbsp;(94)</option>
	<option value='http://www.jotdown.es/2012/10/'> octubre 2012 &nbsp;(92)</option>
	<option value='http://www.jotdown.es/2012/09/'> septiembre 2012 &nbsp;(72)</option>
	<option value='http://www.jotdown.es/2012/08/'> agosto 2012 &nbsp;(79)</option>
	<option value='http://www.jotdown.es/2012/07/'> julio 2012 &nbsp;(98)</option>
	<option value='http://www.jotdown.es/2012/06/'> junio 2012 &nbsp;(92)</option>
	<option value='http://www.jotdown.es/2012/05/'> mayo 2012 &nbsp;(91)</option>
	<option value='http://www.jotdown.es/2012/04/'> abril 2012 &nbsp;(81)</option>
	<option value='http://www.jotdown.es/2012/03/'> marzo 2012 &nbsp;(90)</option>
	<option value='http://www.jotdown.es/2012/02/'> febrero 2012 &nbsp;(85)</option>
	<option value='http://www.jotdown.es/2012/01/'> enero 2012 &nbsp;(101)</option>
	<option value='http://www.jotdown.es/2011/12/'> diciembre 2011 &nbsp;(105)</option>
	<option value='http://www.jotdown.es/2011/11/'> noviembre 2011 &nbsp;(106)</option>
	<option value='http://www.jotdown.es/2011/10/'> octubre 2011 &nbsp;(116)</option>
	<option value='http://www.jotdown.es/2011/09/'> septiembre 2011 &nbsp;(71)</option>
	<option value='http://www.jotdown.es/2011/08/'> agosto 2011 &nbsp;(41)</option>
	<option value='http://www.jotdown.es/2011/07/'> julio 2011 &nbsp;(185)</option>
	<option value='http://www.jotdown.es/2011/06/'> junio 2011 &nbsp;(93)</option>
	<option value='http://www.jotdown.es/2011/05/'> mayo 2011 &nbsp;(112)</option>

		</select>
		<div class="clear"></div></div><div id="text-8" class="widget widget_text">			<div class="textwidget"><p><a href="https://goo.gl/uN7a7C"><img src="https://dqzrr9k4bjpzk.cloudfront.net/images/608094/534170946.jpg" width="300" /></a></p>
</div>
		<div class="clear"></div></div><div id="text-6" class="widget widget_text">			<div class="textwidget"><a
href="https://www.verkami.com/projects/17536-libro-clausulas-suelo-y-otros-abusos-de-la-banca"><img  src="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/04/jotdown-01.gif" ></a>

</div>
		<div class="clear"></div></div><div id="text-7" class="widget widget_text"><h3 class="title">Redes sociales</h3>			<div class="textwidget"><img
src="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2012/02/280-socialmedia.jpg" width="280" height="90" border="0" usemap="#Map" /><map
name="Map" id="Map"><area
shape="rect" coords="14,40,46,74" href="http://www.meneame.net/search.php?q=jotdown" /><area
shape="rect" coords="229,40,261,74" href="http://open.spotify.com/user/jotdownmagazine" /><area
shape="rect" coords="50,40,82,74" href="http://www.facebook.com/jotdown" /><area
shape="rect" coords="194,40,226,74" href="http://www.flickr.com/photos/jot_down/" /><area
shape="rect" coords="159,40,191,74" href="http://www.jotdown.es/feed/rss/" /><area
shape="rect" coords="122,40,154,74" href="https://plus.google.com/u/0/+jotdown/posts" /><area
shape="rect" coords="86,40,118,74" href="http://twitter.com/JotDownSpain" /></map></div>
		<div class="clear"></div></div><div id="mc4wp_form_widget-2" class="widget widget_mc4wp_form_widget"><h3 class="title">Suscripción a nuestros contenidos</h3><script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.1.11 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-79293 mc4wp-form-theme mc4wp-form-theme-dark mc4wp-ajax" method="post" data-id="79293" data-name="Sign-Up Form #1" ><div class="mc4wp-form-fields"><p>
<label>Nombre:</label>
<input type="text" name="LNAME" placeholder="Introduce tu nombre">
</p>
<p>
</br>
<label for="mc4wp_email">Dirección de correo: </label>
<input type="email" id="mc4wp_email" name="EMAIL" required placeholder="Introduce tu email" />
</p>
<p>
 </br>
<input type="submit" value="Suscribirse" />
</p><label style="display: none !important;">Deja vacío este campo si eres humano: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1510062676" /><input type="hidden" name="_mc4wp_form_id" value="79293" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></div><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin --><div class="clear"></div></div><div id="text-16" class="widget widget_text">			<div class="textwidget"><p><script type="text/javascript"><!--
                e9 = new Object();
    e9.size = "300x250,300x600";
//--></script><br />
<script type="text/javascript" src="//tags.expo9.exponential.com/tags/JOTDOWN/ROS/tags.js"></script></p>
</div>
		<div class="clear"></div></div>	
		
</div> <!-- /#sidebar --> 
<div class="clear"></div>
<!--div style="background-color:#edeeee;padding-bottom:20px;margin-bottom:0px;"-->
<!--/div-->	

<div class="clear"></div>
<div style="background-color:#edeeee;padding:20px;margin-bottom:15px;">
<script type="text/javascript"><!--
                e9 = new Object();
    e9.size = "728x90";
//--></script>
<script type="text/javascript" src="//tags.expo9.exponential.com/tags/JOTDOWN/ROS/tags.js"></script>
</div>
<!--div style="align: center;" id='jot_down_gpt-LDB2'>
<script type='text/javascript'>
                                   PBS.display('LDB2');
                        </script>
</div-->

<div class="clear"></div>	
	<div id="footer">
 	
 		<div class="column">
					</div><!-- /1st column -->
	  
		<div class="column">
					</div><!-- /2nd column -->
		
		<div class="column">
					</div><!-- /3rd column -->
		
		<div class="column last">
					</div><!-- /4th column -->
 
 		<div class="clear"></div>

		<div id="copyright">
			
			Copyright &copy; 2017 &mdash; <a href="http://www.jotdown.es" class="on">Jot Down Cultural Magazine</a>. Todos los derechos reservados
		</div>

	</div> <!-- /#footer -->
	<div class="clear"></div>
 
</div> <!-- /#page-wrap-->



<!-- HTML del pié de página -->
<div class="cdp-cookies-alerta  cdp-solapa-ocultar cdp-cookies-textos-izq cdp-cookies-tema-gris">
	<div class="cdp-cookies-texto">
		<h4 style="font-size:15px !important;line-height:15px !important">Uso de cookies</h4><p style="font-size:12px !important;line-height:12px !important">Este sitio web utiliza cookies para que usted tenga la mejor experiencia de usuario. Si continúa navegando está dando su consentimiento para la aceptación de las mencionadas cookies y la aceptación de nuestra <a href="http://www.jotdown.es/politica-de-cookies/" style="font-size:12px !important;line-height:12px !important">política de cookies</a>, pinche el enlace para mayor información.</p>
		<a href="javascript:;" class="cdp-cookies-boton-cerrar">ACEPTAR</a> 
	</div>
	<a class="cdp-cookies-solapa">Aviso de cookies</a>
</div>
 <!-- Powered by WPtouch Pro: 4.3.18 --><script>(function($){$(document).ready(function(){});})(jQuery);</script><script type="text/javascript">(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script type='text/javascript'>
/* <![CDATA[ */
var ctf = {"ajax_url":"http:\/\/www.jotdown.es\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jotdown.es/wp-content/plugins/custom-twitter-feeds/js/ctf-scripts.js?ver=1.2.7'></script>
<script type='text/javascript' src='http://www.jotdown.es/wp-content/plugins/social-polls-by-opinionstage/public/js/shortcodes.js?ver=19.2.1'></script>
<script type='text/javascript' src='http://www.jotdown.es/wp-includes/js/comment-reply.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://www.jotdown.es/wp-content/themes/magazinum/js/flexslider.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://www.jotdown.es/wp-content/themes/magazinum/js/fredsel.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://www.jotdown.es/wp-content/themes/magazinum/js/app.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://www.jotdown.es/wp-content/themes/magazinum/js/dropdown.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://www.jotdown.es/wp-content/themes/magazinum/js/selectnav.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://www.jotdown.es/wp-content/themes/magazinum/functions/wpzoom/assets/js/galleria.js'></script>
<script type='text/javascript' src='http://www.jotdown.es/wp-content/themes/magazinum/functions/wpzoom/assets/js/wzslider.js'></script>
<script type='text/javascript' src='http://www.jotdown.es/wp-includes/js/wp-embed.min.js?ver=4.8.3'></script>
<script async="async" type='text/javascript' src='http://www.jotdown.es/wp-content/plugins/akismet/_inc/form.js?ver=4.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jotdown.es/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.1.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_ajax_vars = {"loading_character":"\u2022","ajax_url":"http:\/\/www.jotdown.es\/wp-admin\/admin-ajax.php?action=mc4wp-form","error_text":"Error general. Int\u00e9ntelo m\u00e1s tarde."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jotdown.es/wp-content/plugins/mc4wp-premium/ajax-forms/assets/js/ajax-forms.min.js?ver=3.3.21'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='http://www.jotdown.es/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.1.11'></script>
<![endif]-->
<script type="text/javascript">
_satellite.pageBottom();
</script>   

</body>
</html>
<!-- Cached page for great performance - Debug: cached@1510062676 -->