<div id="fb-root"></div>

<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=243113739067294&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
<meta name="google-site-verification" content="gfzY5elKMQcc3EKthRHE9T9itsdM3_wsA_NQOn932H8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
   
    

	<link rel="stylesheet" type="text/css" href="http://www.jotdown.es/wp-content/themes/magazinum/style.css" media="screen" />
	
    <link rel="pingback" href="http://www.jotdown.es/xmlrpc.php" />

    
<!-- This site is optimized with the Yoast SEO plugin v4.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Las cuarenta mujeres más guapas de la historia de la pintura - Jot Down Cultural Magazine</title>
<link rel="canonical" href="http://www.jotdown.es/2015/04/las-cuarenta-mujeres-mas-guapas-de-la-historia-de-la-pintura/" />
<link rel="publisher" href="https://plus.google.com/+jotdown"/>
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Las cuarenta mujeres más guapas de la historia de la pintura - Jot Down Cultural Magazine" />
<meta property="og:description" content="25. Dánae (Gustav Klimt, 1907) Dánae es un personaje de la mitología griega, símbolo del amor divino. Dánae ha sido representada decenas de veces por artistas de todas las épocas y estilos. Entre ellos Rembrandt, Tiziano y Chantron. Pero mi preferida es la Dánae de Gustav Klimt. Dice el mito que tras ser encerrada por su padre en una torre &hellip;" />
<meta property="og:url" content="http://www.jotdown.es/2015/04/las-cuarenta-mujeres-mas-guapas-de-la-historia-de-la-pintura/" />
<meta property="og:site_name" content="Jot Down Cultural Magazine" />
<meta property="article:publisher" content="https://www.facebook.com/jotdown" />
<meta property="article:tag" content="Albert Lynch" />
<meta property="article:tag" content="Alfons Mucha" />
<meta property="article:tag" content="Amedeo Modigliani" />
<meta property="article:tag" content="Andrey Remnev" />
<meta property="article:tag" content="Anthony Devas" />
<meta property="article:tag" content="arte" />
<meta property="article:tag" content="Balthus" />
<meta property="article:tag" content="Edward Hopper" />
<meta property="article:tag" content="Frederic Leighton" />
<meta property="article:tag" content="Gustav Klimt" />
<meta property="article:tag" content="Gwen John" />
<meta property="article:tag" content="Jean-Honoré Fragonard" />
<meta property="article:tag" content="Johannes Vermeer" />
<meta property="article:tag" content="John Collier" />
<meta property="article:tag" content="John Everett Millais" />
<meta property="article:tag" content="John Singer Sargent" />
<meta property="article:tag" content="John William Godward" />
<meta property="article:tag" content="John William Waterhouse" />
<meta property="article:tag" content="Lawrence Alma-Tadema" />
<meta property="article:tag" content="Leonora Carrington" />
<meta property="article:tag" content="Luis Ricardo Falero" />
<meta property="article:tag" content="Meredith Frampton" />
<meta property="article:tag" content="Pierre-Auguste Renoir" />
<meta property="article:tag" content="pintura" />
<meta property="article:tag" content="Roy Lichtenstein" />
<meta property="article:tag" content="Sandro Botticelli" />
<meta property="article:tag" content="Thomas Lawrence" />
<meta property="article:section" content="Arte" />
<meta property="article:published_time" content="2015-04-18T11:23:09+01:00" />
<meta property="article:modified_time" content="2015-04-22T11:10:10+01:00" />
<meta property="og:updated_time" content="2015-04-22T11:10:10+01:00" />
<meta property="og:image" content="http://www.jotdown.es/wp-content/uploads/2015/04/25ppp.jpg" />
<meta property="og:image:width" content="699" />
<meta property="og:image:height" content="475" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="25. Dánae (Gustav Klimt, 1907) Dánae es un personaje de la mitología griega, símbolo del amor divino. Dánae ha sido representada decenas de veces por artistas de todas las épocas y estilos. Entre ellos Rembrandt, Tiziano y Chantron. Pero mi preferida es la Dánae de Gustav Klimt. Dice el mito que tras ser encerrada por su padre en una torre [&hellip;]" />
<meta name="twitter:title" content="Las cuarenta mujeres más guapas de la historia de la pintura - Jot Down Cultural Magazine" />
<meta name="twitter:site" content="@jotdowspain" />
<meta name="twitter:image" content="http://www.jotdown.es/wp-content/uploads/2015/04/25ppp.jpg" />
<meta name="twitter:creator" content="@jotdowspain" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Jot Down Cultural Magazine &raquo; Feed" href="http://www.jotdown.es/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jot Down Cultural Magazine &raquo; RSS de los comentarios" href="http://www.jotdown.es/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jot Down Cultural Magazine &raquo; Las cuarenta mujeres más guapas de la historia de la pintura RSS de los comentarios" href="http://www.jotdown.es/2015/04/las-cuarenta-mujeres-mas-guapas-de-la-historia-de-la-pintura/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.jotdown.es\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='opinionstage-style-css'  href='http://www.jotdown.es/wp-content/plugins/social-polls-by-opinionstage/opinionstage-style-common.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='opinionstage-font-style-css'  href='http://www.jotdown.es/wp-content/plugins/social-polls-by-opinionstage/opinionstage-font.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='front-estilos-css'  href='http://www.jotdown.es/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/estilos.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-css'  href='http://www.jotdown.es/wp-content/plugins/events-manager/includes/css/events_manager.css?ver=5.6624' type='text/css' media='all' />
<link rel='stylesheet' id='page-list-style-css'  href='http://www.jotdown.es/wp-content/plugins/sitemap/css/page-list.css?ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css'  href='http://fonts.googleapis.com/css?family=Droid+Serif:400,400italic,700,700italic&subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='wpz-shortcodes-css'  href='http://www.jotdown.es/wp-content/themes/magazinum/functions/wpzoom/assets/css/shortcodes.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-font-awesome-css'  href='http://www.jotdown.es/wp-content/themes/magazinum/functions/wpzoom/assets/css/font-awesome.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='http://www.jotdown.es/wp-content/themes/magazinum/media-queries.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wzslider-css'  href='http://www.jotdown.es/wp-content/themes/magazinum/functions/wpzoom/assets/css/wzslider.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='http://www.jotdown.es/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css?ver=4.0.12' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-theme-css'  href='http://www.jotdown.es/wp-content/themes/magazinum/styles/default.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='http://www.jotdown.es/wp-content/themes/magazinum/custom.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.jotdown.es/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.jotdown.es/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cdp_cookies_info = {"url_plugin":"http:\/\/www.jotdown.es\/wp-content\/plugins\/asesor-cookies-para-la-ley-en-espana\/plugin.php","url_admin_ajax":"http:\/\/www.jotdown.es\/wp-admin\/admin-ajax.php","comportamiento":"aceptar","posicion":"inferior","layout":"ventana"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jotdown.es/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/principal.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.jotdown.es/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.jotdown.es/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.jotdown.es/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.jotdown.es/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.jotdown.es/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.jotdown.es/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Cerrar","currentText":"Hoy","monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Previo","dayNames":["Domingo","Lunes","Martes","Mi\u00e9rcoles","Jueves","Viernes","S\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mie","Jue","Vie","Sab"],"dayNamesMin":["D","L","M","X","J","V","S"],"dateFormat":"dd\/mm\/yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://www.jotdown.es/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.jotdown.es/wp-includes/js/wp-a11y.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Sin resultados.","oneResult":"1 resultado encontrado. Utiliza las teclas de flecha arriba y abajo para navegar.","manyResults":"%d resultados encontrados. Utiliza las teclas arriba y abajo para navegar.","itemSelected":"Elemento seleccionado."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jotdown.es/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.jotdown.es/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.jotdown.es/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.jotdown.es/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.jotdown.es/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"http:\/\/www.jotdown.es\/wp-admin\/admin-ajax.php","locationajaxurl":"http:\/\/www.jotdown.es\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"es","dateFormat":"dd\/MM\/yy","ui_css":"http:\/\/www.jotdown.es\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"1","is_ssl":"","bookingInProgress":"Por favor, espera mientras la reserva se env\u00eda.","tickets_save":"Guardar ticket","bookingajaxurl":"http:\/\/www.jotdown.es\/wp-admin\/admin-ajax.php","bookings_export_save":"Exportar reservas","bookings_settings_save":"Guardar configuraci\u00f3n","booking_delete":"\u00bfEst\u00e1s seguro que quieres borrar?","bb_full":"Sold Out","bb_book":"Reserve ahora","bb_booking":"Reservas ...","bb_booked":"Reserva Submitted","bb_error":"Reserva Error. Try again?","bb_cancel":"Cancelar","bb_canceling":"Canceling...","bb_cancelled":"Cancelado","bb_cancel_error":"Cancellation Error. Try again?","txt_search":"B\u00fasqueda","txt_searching":"Buscando...","txt_loading":"Cargando...","locale_data":{"closeText":"Cerrar","prevText":"<Ant","nextText":"Sig>","currentText":"Hoy","monthNames":["Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre"],"monthNamesShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"dayNames":["Domingo","Lunes","Martes","Mi\u00e9rcoles","Jueves","Viernes","S\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mi\u00e9","Juv","Vie","S\u00e1b"],"dayNamesMin":["Do","Lu","Ma","Mi","Ju","Vi","S\u00e1"],"weekHeader":"Sm","dateFormat":"dd\/mm\/yy","firstDay":1,"isRTL":false,"showMonthAfterYear":false,"yearSuffix":""}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jotdown.es/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=5.6624'></script>
<script type='text/javascript' src='http://www.jotdown.es/wp-content/themes/magazinum/js/init.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://www.jotdown.es/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.jotdown.es/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.jotdown.es/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://www.jotdown.es/?p=99552' />
<link rel="alternate" type="application/json+oembed" href="http://www.jotdown.es/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.jotdown.es%2F2015%2F04%2Flas-cuarenta-mujeres-mas-guapas-de-la-historia-de-la-pintura%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.jotdown.es/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.jotdown.es%2F2015%2F04%2Flas-cuarenta-mujeres-mas-guapas-de-la-historia-de-la-pintura%2F&#038;format=xml" />
<script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "http://www.jotdown.es/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.3';
	window._wp_rp_post_id = '99552';
	window._wp_rp_num_rel_posts = '6';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'Las+cuarenta+mujeres+m%C3%A1s+guapas+de+la+historia+de+la+pintura';
	window._wp_rp_post_tags = ['leonora+carrington', 'balthus', 'sandro+botticelli', 'johannes+vermeer', 'lawrence+alma-tadema', 'arte', 'roy+lichtenstein', 'jean-honor%C3%A9+fragonard', 'john+william+waterhouse', 'anthony+devas', 'pintura', 'gwen+john', 'john+william+godward', 'andrey+remnev', 'pierre-auguste+renoir', 'gustav+klimt', 'john+singer+sargent', 'amedeo+modigliani', 'meredith+frampton', 'frederic+leighton', 'john+collier', 'alfons+mucha', 'luis+ricardo+falero', 'edward+hopper', 'thomas+lawrence', 'john+everett+millais', 'albert+lynch', 'arte+y+letras', 'arte', 'del', 'la', 'el', 'dorado', 'de', 'padr', 'lynch', 'droid', 'zeu', 'en', 'cara', 'albert', 'app', 'torr', 'bella'];
	window._wp_rp_promoted_content = true;
</script>
<style type="text/css">
.wp_rp_wrap .related_post_title {
	clear: both;
	padding-top: 20px !important;
	margin: 0 !important;
        font-size: 16px;
}
div.wp_rp_content {
	display: inline-block !important;
}

div.wp_rp_footer {
	text-align: right !important;
	overflow: hidden !important;
}
div.wp_rp_footer a {
	display: inline-block !important;
	color: #999 !important;
	font-size: 11px !important;
	text-decoration: none !important;
}
div.wp_rp_footer a.wp_rp_edit {
	color: #fff !important;
	font-size: 12px !important;
	text-decoration: underline !important;
	font-weight: bold !important;
	background: #f79124 !important;
	border-radius: 2px !important;
	padding: 3px 6px;
}
ul.related_post {
	display: inline-block !important;
	position: relative !important;
	margin: 0 !important;
	padding: 0 !important;
}
ul.related_post li {
	position: relative !important;
	display: inline-block !important;
	vertical-align: top !important;
	zoom: 1 !important;
	*display: inline !important;
	width: 100px !important;
	margin: 10px 10px 10px 0px !important;
	padding: 0 !important;
	background: none !important;
}
ul.related_post li a {
	position: relative !important;
	display: block !important;
	font-size: 11px !important;
	line-height: 1.5em !important;
	text-decoration: none !important;
	margin-bottom: 5px !important;
	text-indent: 0 !important;
}
ul.related_post li img {
	display: block !important;
	width: 100px !important;
	height: 100px !important;
	max-width: 100% !important;
	margin: 0 !important;
	padding: 0 !important;
	background: none !important;
	border: none !important;

	border-radius: 3px !important;
	box-shadow: 0 1px 4px rgba(0, 0, 0, 0.2) !important;
}

ul.related_post li a img.wp_rp_santa_hat {
	display: none !important;
}

ul.related_post li small {
	font-size: 80%;
}

@media screen and (max-width: 480px) {
	ul.related_post li {
		display: block !important;
		width: auto !important;
		clear: both !important;
	}
	ul.related_post li a:nth-child(1) {
		float: left !important;
	}
	ul.related_post li a:nth-child(2) {
		font-size: 14px !important;
		padding: 10px 0 10px 110px !important;
		display: block !important;
		height: 80px !important;
	}
	ul.related_post li img {
		width: 100px !important;
		height: 100px !important;
	}
}
</style>
<style type='text/css' media='screen'>
	body{ font-family:"Droid Serif", arial, sans-serif;}
</style>
<!-- fonts delivered by Wordpress Google Fonts, a plugin by Adrian3.com --><!-- WPZOOM Theme / Framework -->
<meta name="generator" content="Magazinum 3.0" />
<meta name="generator" content="WPZOOM Framework 1.6.2" />
<style type="text/css"></style>
<script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}</style>');</script><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #dadada; background-image: url("http://www.jotdown.es/wp-content/uploads/2011/04/fondo4.jpg"); background-position: center top; background-size: auto; background-repeat: repeat-y; background-attachment: scroll; }
</style>
<link rel="icon" href="http://www.jotdown.es/wp-content/uploads/2016/05/192x192-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.jotdown.es/wp-content/uploads/2016/05/192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.jotdown.es/wp-content/uploads/2016/05/192x192.png" />
<meta name="msapplication-TileImage" content="http://www.jotdown.es/wp-content/uploads/2016/05/192x192.png" />
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(45,53,63,.88);}</style><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-23405833-1', 'jotdown.es');
  ga('send', 'pageview');

</script>
<script src="http://assets.adobedtm.com/577c3689ea990d22d8d98c00c4aa568bec64a426/satelliteLib-0ea38e450d90657614eae83a29424d9e89f9d789.js"></script>
<script type="text/javascript" src="http://ep00.epimg.net/js/pbs/pbs.slots.js"></script>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"Z1sBh1aoie002u", domain:"jotdown.es",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Z1sBh1aoie002u" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<script src="https://apis.google.com/js/platform.js" async defer></script>

<script type="text/javascript">
var gtpadunit= 'jot_down_web/resto';
if (location.href=="http://www.jotdown.es/") {gtpadunit= 'jot_down_web/portada'} 
var gtpdivid= 'jot_down_gpt';
var listadoKW = [];
if (typeof(PBS) != "undefined")
{
PBS.setAds({
asy:false, /*Se pone a true si la página es asincrona (fotogalerias, yes.fm etc)*/
adunit:gtpadunit,
divid:gtpdivid,
key:{ /*todas las palabras clave asociadas a la página*/
jotdown:listadoKW
},
ads:{
mpu1:[[300, 250],[300, 600]],   
mpu2:[300, 250],
ldb1:[[980, 250],[980, 90]],
ldb2:[980, 90],
skin:false, 
inter:false, 
nstdX:[1]
}
});
}
else
var PBS = {display:function(){}};
</script>

<script>
var _prum = [['id', '57fa7a333bb604bf75f9cce4'],
             ['mark', 'firstbyte', (new Date()).getTime()]];
(function() {
    var s = document.getElementsByTagName('script')[0]
      , p = document.createElement('script');
    p.async = 'async';
    p.src = '//rum-static.pingdom.net/prum.min.js';
    s.parentNode.insertBefore(p, s);
})();
</script>

</head>

<body class="post-template-default single single-post postid-99552 single-format-standard custom-background">
 
	<div id="page-wrap">


		<div id="header">

<script src="https://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=rsb&c=28&pli=20247161&PluID=0&w=1024&h=250&ord=%%CACHEBUSTER%%&ifrm=-1&ncu=$$%%CLICK_URL_UNESC%%$$&z=1"></script>
	<noscript>
	<a href="https://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=brd&FlightID=20247161&Page=&PluID=0&Pos=2095225765" target="_blank"><img src="https://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=bsr&FlightID=20247161&Page=&PluID=0&Pos=2095225765" border=0 width=1024 height=250></a>
	</noscript>
	

<!--div style="background-color:#edeeee;padding:20px;margin-bottom:0px;">

<div style="text-align:center" id='jot_down_gpt-LDB1'>
<script type='text/javascript'>
                                   PBS.display('LDB1');
</script>
</div>
</div-->
<!--a href="https://goo.gl/B3QkcI"><img src="http://www.jotdown.es/wp-content/uploads/2016/12/JOT_DOWN_ok.gif"></a-->

			<div id="topbar">

				<ul id="topmenu" class="dropdown"><li id="menu-item-126585" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126585"><a href="http://www.jotdown.es/store/"><img src="http://www.jotdown.es/wp-content/plugins/ecwid-shopping-cart/images/icon-head-default.png" align="top" width="18"> STORE</a></li>
<li id="menu-item-77148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77148"><a href="http://www.jotdown.es/mapa-del-sitio/">Mapa</a></li>
<li id="menu-item-2802" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2802"><a href="http://www.jotdown.es/lista-de-autores/">Autores</a></li>
<li id="menu-item-32484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32484"><a href="http://www.jotdown.es/librerias-jd/">Librerías</a></li>
<li id="menu-item-48423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48423"><a href="http://www.jotdown.es/eventos-2/">Agenda</a></li>
<li id="menu-item-51157" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51157"><a href="http://www.jotdown.es/comercial">Publicidad</a></li>
<li id="menu-item-2808" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2808"><a href="http://www.jotdown.es/publicidad/">Tarifas</a></li>
<li id="menu-item-2809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2809"><a href="http://www.jotdown.es/contactar/">Contacto</a></li>
<li id="menu-item-2804" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2804"><a href="http://www.jotdown.es/aviso-legal/">Aviso legal</a></li>
<li id="menu-item-89779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89779"><a href="http://www.jotdown.es/acerca-de-jot-down/">Jot Down</a></li>
<li id="menu-item-105150" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-105150"><a href="http://elpais.com"><img src="http://www.jotdown.es/content/logoEP.png" align="top"></a></li>
</ul>  	
	 			
 				<div class="clear"></div>

			</div><!-- /#topbar -->


			
			<div id="logo">
				
					<a href="http://www.jotdown.es" title="Jot Down">
													<img src="http://www.jotdown.es/wp-content/uploads/2011/04/logoJotDown.png" alt="Jot Down Cultural Magazine" />
											</a>

					        </div>
<div class="clear"></div>
<!--a href="http://www.fundacionaquae.org/dia-mundial-del-agua-2016"><img src="http://www.jotdown.es/wp-content/uploads/2016/03/1024x90-1.gif"></a-->
<!--a href="http://www.cccb.org/es/exposiciones/ficha/1000-m2-de-deseo/223704"><img src="http://www.jotdown.es/wp-content/uploads/2016/12/cccb-1.gif"></a-->
<!--div style="background-color:#edeeee;padding-bottom:20px;padding-top:20px;margin-bottom:0px;">
</div-->
<a href="https://goo.gl/Wo3kvG"><img src="http://www.jotdown.es/wp-content/uploads/2017/02/suscris.jpg"></a>

<!--div style="text-align:center" id='jot_down_gpt-NSTD1'>
<script type='text/javascript'>
                                   PBS.display('NSTD1');
                        </script>
</div-->

			

			
						<div class="clear"></div>
 		
 			<div id="menu">
				<ul id="mainmenu" class="dropdown"><li id="menu-item-786" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-786"><a href="http://www.jotdown.es/category/arte-y-letras/">Arte y letras</a>
<ul class="sub-menu">
	<li id="menu-item-47629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47629"><a href="http://www.jotdown.es/category/arte-y-letras/arquitectura-arte-y-letras/">Arquitectura</a></li>
	<li id="menu-item-70010" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-70010"><a href="http://www.jotdown.es/category/arte-y-letras/arte/">Arte</a></li>
	<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://www.jotdown.es/category/arte-y-letras/comics/">Cómics</a></li>
	<li id="menu-item-70011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70011"><a href="http://www.jotdown.es/category/arte-y-letras/filosofia-arte-y-letras/">Filosofía</a></li>
	<li id="menu-item-787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-787"><a href="http://www.jotdown.es/category/arte-y-letras/fotografia/">Fotografía</a></li>
	<li id="menu-item-47630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47630"><a href="http://www.jotdown.es/category/arte-y-letras/historia/">Historia</a></li>
	<li id="menu-item-74650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74650"><a href="http://www.jotdown.es/category/arte-y-letras/libros-arte-y-letras/">Libros</a></li>
	<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://www.jotdown.es/category/arte-y-letras/literatura/">Literatura</a></li>
	<li id="menu-item-70008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70008"><a href="http://www.jotdown.es/category/arte-y-letras/lengua-arte-y-letras/">Lengua</a></li>
	<li id="menu-item-70009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70009"><a href="http://www.jotdown.es/category/arte-y-letras/teatro-arte-y-letras/">Teatro</a></li>
</ul>
</li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35"><a href="http://www.jotdown.es/category/ciencias/">Ciencia</a>
<ul class="sub-menu">
	<li id="menu-item-54756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54756"><a href="http://www.jotdown.es/category/ciencias/chess/">Chess Metaphors</a></li>
	<li id="menu-item-66589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66589"><a href="http://www.jotdown.es/category/ciencias/cuerposextranos/">Cuerpos Extraños</a></li>
	<li id="menu-item-15621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15621"><a href="http://www.jotdown.es/category/ciencias/fasterthanlight/">Faster than light</a></li>
	<li id="menu-item-64620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64620"><a href="http://www.jotdown.es/category/ciencias/oceancyc/">Oceans Curiosity &#038; Commitment</a></li>
	<li id="menu-item-59471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59471"><a href="http://www.jotdown.es/category/ciencias/perdonensimederivo/">Perdonen si me derivo</a></li>
	<li id="menu-item-64621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64621"><a href="http://www.jotdown.es/category/ciencias/psicobiologiayneurociencia/">Psicobiología y Neurociencia</a></li>
	<li id="menu-item-73560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73560"><a href="http://www.jotdown.es/category/ciencias/sobregatosymanzanas/">Sobre gatos y manzanas</a></li>
	<li id="menu-item-80165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80165"><a href="http://www.jotdown.es/category/ciencias/yaloveo/">Ya lo veo</a></li>
	<li id="menu-item-90421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90421"><a href="http://www.jotdown.es/category/ciencias/fisci/">FI &#038; SCI</a></li>
</ul>
</li>
<li id="menu-item-4969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4969"><a href="http://www.jotdown.es/category/cine/">Cine-TV</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="http://www.jotdown.es/category/deportes/">Deportes</a></li>
<li id="menu-item-42223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42223"><a href="http://www.jotdown.es/category/entrevistas/">Entrevistas</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="http://www.jotdown.es/category/musica/">Música</a></li>
<li id="menu-item-129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-129"><a href="http://www.jotdown.es/category/ocio-vicio/">Vicio</a>
<ul class="sub-menu">
	<li id="menu-item-360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-360"><a href="http://www.jotdown.es/category/ocio-vicio/eros/">Eros</a></li>
	<li id="menu-item-132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132"><a href="http://www.jotdown.es/category/ocio-vicio/gastronomia/">Gastronomía</a></li>
	<li id="menu-item-1895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1895"><a href="http://www.jotdown.es/category/ocio-vicio/humor/">Humor</a></li>
	<li id="menu-item-6067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6067"><a href="http://www.jotdown.es/category/ocio-vicio/juegos/">Juegos</a></li>
	<li id="menu-item-74651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74651"><a href="http://www.jotdown.es/category/ocio-vicio/moda-ocio-vicio/">Moda</a></li>
	<li id="menu-item-11402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11402"><a href="http://www.jotdown.es/category/ocio-vicio/tendencias/">Tendencias</a></li>
	<li id="menu-item-134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134"><a href="http://www.jotdown.es/category/ocio-vicio/viajes/">Viajes</a></li>
</ul>
</li>
<li id="menu-item-122764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122764"><a href="http://www.jotdown.es/category/politikon-2/">Política y economía</a></li>
<li id="menu-item-122763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122763"><a href="http://www.jotdown.es/category/sociedad-ocio-vicio/">Sociedad</a></li>
</ul>				<div class="clear"></div>
  			</div><!-- /#menu -->
  			<div class="clear"></div>
 		</div><!-- /#header -->
<div id="content">

	<div id="post-99552" class="post-99552 post type-post status-publish format-standard has-post-thumbnail hentry category-arte category-arte-y-letras tag-albert-lynch tag-alfons-mucha tag-amedeo-modigliani tag-andrey-remnev tag-anthony-devas tag-arte-2 tag-balthus tag-edward-hopper tag-frederic-leighton tag-gustav-klimt tag-gwen-john tag-jean-honore-fragonard tag-johannes-vermeer tag-john-collier tag-john-everett-millais tag-john-singer-sargent tag-john-william-godward tag-john-william-waterhouse tag-lawrence-alma-tadema tag-leonora-carrington tag-luis-ricardo-falero tag-meredith-frampton tag-pierre-auguste-renoir tag-pintura-2 tag-roy-lichtenstein tag-sandro-botticelli tag-thomas-lawrence">
	
				 
			<div class="meta">
 				<a href="http://www.jotdown.es/category/arte-y-letras/arte/" rel="category tag">Arte</a>, <a href="http://www.jotdown.es/category/arte-y-letras/" rel="category tag">Arte y Letras</a>								<span></span> 
			</div>
			
  			<h1 class="title"><a href="http://www.jotdown.es/2015/04/las-cuarenta-mujeres-mas-guapas-de-la-historia-de-la-pintura/" rel="bookmark" title="Permanent Link to Las cuarenta mujeres más guapas de la historia de la pintura">Las cuarenta mujeres más guapas de la historia de la pintura</a></h1>
 
			<span class="author">Publicado por <a href="http://www.jotdown.es/author/cristian-campos/" title="Entradas por Cristian Campos" class="author url fn" rel="author">Cristian Campos</a></span>
 			<div class="entry">
 				<p style="text-align: justify;"><strong><span style="font-family: Droid Serif,serif;"><span style="font-size: small;"><span lang="es-ES">25. </span><span lang="es-ES"><i>Dánae </i></span><span lang="es-ES">(Gustav Klimt, 1907)</span></span></span></strong></p>
<p style="text-align: justify;"><a href="http://www.jotdown.es/wp-content/uploads/2015/04/25.jpg"><img class="aligncenter size-full wp-image-99648" src="http://www.jotdown.es/wp-content/uploads/2015/04/25.jpg" alt="25" width="699" height="678" srcset="http://www.jotdown.es/wp-content/uploads/2015/04/25.jpg 699w, http://www.jotdown.es/wp-content/uploads/2015/04/25-300x291.jpg 300w, http://www.jotdown.es/wp-content/uploads/2015/04/25-57x55.jpg 57w, http://www.jotdown.es/wp-content/uploads/2015/04/25-32x32.jpg 32w" sizes="(max-width: 699px) 100vw, 699px" /></a></p>
<p style="text-align: justify;"><span style="font-family: Droid Serif,serif;"><span style="font-size: small;"><span lang="es-ES">Dánae es un personaje de la mitología griega, símbolo del amor divino. Dánae ha sido representada decenas de veces por artistas de todas las épocas y estilos. Entre ellos </span><span lang="es-ES"><b>Rembrandt</b></span><span lang="es-ES">, </span><span lang="es-ES"><b>Tiziano</b></span><span lang="es-ES"> y </span><span lang="es-ES"><b>Chantron</b></span><span lang="es-ES">. Pero mi preferida es la <em>Dánae</em> de </span><span lang="es-ES"><b>Gustav Klimt</b></span><span lang="es-ES">. </span></span></span></p>
<p style="text-align: justify;"><span style="font-family: Droid Serif,serif;"><span style="font-size: small;"><span lang="es-ES">Dice el mito que tras ser encerrada por su padre en una torre de bronce, Dánae fue visitada por Zeus. En el cuadro de Klimt, Zeus es el chorro dorado que fluye entre sus piernas. La cara de Dánae y el gesto de su mano derecha parecen indicar que agradece, con entusiasmo, la visita. </span></span></span></p>
<p style="text-align: justify;"><span style="font-family: Droid Serif,serif;"><span style="font-size: small;"><span lang="es-ES">El fuerte de Klimt no era desde luego la sutileza. </span></span></span></p>
<p style="text-align: justify;"><strong><span style="font-family: Droid Serif,serif;"><span style="font-size: small;"><span lang="es-ES">24. </span><span lang="es-ES"><i>La bella Betty</i></span><span lang="es-ES"> (Albert Lynch, fecha desconocida)</span></span></span></strong></p>
<p style="text-align: justify;"><a href="http://www.jotdown.es/wp-content/uploads/2015/04/24.jpg"><img class="aligncenter size-full wp-image-99647" src="http://www.jotdown.es/wp-content/uploads/2015/04/24.jpg" alt="24" width="699" height="854" srcset="http://www.jotdown.es/wp-content/uploads/2015/04/24.jpg 699w, http://www.jotdown.es/wp-content/uploads/2015/04/24-246x300.jpg 246w, http://www.jotdown.es/wp-content/uploads/2015/04/24-45x55.jpg 45w" sizes="(max-width: 699px) 100vw, 699px" /></a><b></b></p>
<p style="text-align: justify;"><span style="font-family: Droid Serif,serif;"><span style="font-size: small;"><span lang="es-ES"><b>Albert Lynch</b></span><span lang="es-ES">, pintor de origen peruano afincado en Francia desde los veintisiete años, es una figura de segunda fila (y soy generoso) de la historia del arte de principios del siglo XX. Lynch fue un artista arquetípico de la Belle Époque y no existen razones de peso para dedicarle poco más que una nota a pie de página en los libros dedicados al modernismo. Pero la tal Betty se marca un aire a la Ygritte de </span><span lang="es-ES"><i>Juego de tronos</i></span><span lang="es-ES"> y eso es más que suficiente para incluirla en esta lista. </span></span></span></p>
<p style="text-align: justify;"><span style="font-family: Droid Serif,serif;"><span style="font-size: small;"><span lang="es-ES">[Yo diría que Betty es la misma modelo que aparece en otros de los relamidos cuadros de Lynch, pero la información sobre él escasea y sobre sus modelos ya ni les cuento. Así que piensen lo que quieran].</span></span></span></p>
<p style="text-align: justify;"><strong><span style="font-family: Droid Serif,serif;"><span style="font-size: small;"><span lang="es-ES">23. </span><span lang="es-ES"><i>Autorretrato</i></span><span lang="es-ES"> (Leonora Carrington, 1937-38)</span></span></span></strong></p>
<p style="text-align: justify;"><a href="http://www.jotdown.es/wp-content/uploads/2015/04/23.jpg"><img class="aligncenter size-full wp-image-99646" src="http://www.jotdown.es/wp-content/uploads/2015/04/23.jpg" alt="23" width="699" height="525" srcset="http://www.jotdown.es/wp-content/uploads/2015/04/23.jpg 699w, http://www.jotdown.es/wp-content/uploads/2015/04/23-300x225.jpg 300w, http://www.jotdown.es/wp-content/uploads/2015/04/23-73x55.jpg 73w, http://www.jotdown.es/wp-content/uploads/2015/04/23-160x120.jpg 160w" sizes="(max-width: 699px) 100vw, 699px" /></a></p>
<p style="text-align: justify;"><span style="font-family: Droid Serif,serif;"><span style="font-size: small;"><span lang="es-ES">El surrealismo me repele y solo lo soporto en pequeñas dosis y en el contexto de una narrativa sólidamente asentada en la realidad. Ya saben: como una minúscula pirámide de sal Maldon sobre un solomillo de proporciones generosas. Pero este autorretrato de la pintora mejicana de origen británico </span><span lang="es-ES"><b>Leonora Carrington</b></span><span lang="es-ES"> me obsesiona. </span></span></span></p>
<p style="text-align: justify;"><span style="font-family: Droid Serif,serif;"><span style="font-size: small;"><span lang="es-ES">Ella, por cierto, era una mujer de <a href="http://www.abc.es/20120302/cultura/rc-descubrimiento-leonora-carrington-201203021938.html" target="_blank">una extraña belleza</a>. Un gusto adquirido, si lo prefieren. Aún ando decidiendo, como me ocurre con el surrealismo, si la belleza </span></span></span><span style="font-family: Droid Serif,serif;"><span style="font-size: small;"><span lang="es-ES">carringtoniana</span></span></span><span style="font-family: Droid Serif,serif;"><span style="font-size: small;"><span lang="es-ES"> me atrae o me desagrada. </span></span></span></p>
<p style="text-align: justify;"><strong><span style="font-family: Droid Serif,serif;"><span style="font-size: small;"><span lang="es-ES">22. </span><span lang="es-ES"><i>Brujas yendo al Sabbath</i></span><span lang="es-ES"> (Luis Ricardo Falero, 1878)</span></span></span></strong></p>
<p style="text-align: justify;"><a href="http://www.jotdown.es/wp-content/uploads/2015/04/221.jpg"><img class="aligncenter size-full wp-image-99645" src="http://www.jotdown.es/wp-content/uploads/2015/04/221.jpg" alt="22" width="699" height="890" srcset="http://www.jotdown.es/wp-content/uploads/2015/04/221.jpg 699w, http://www.jotdown.es/wp-content/uploads/2015/04/221-236x300.jpg 236w, http://www.jotdown.es/wp-content/uploads/2015/04/221-43x55.jpg 43w" sizes="(max-width: 699px) 100vw, 699px" /></a></p>
<p style="text-align: justify;"><span style="font-family: Droid Serif,serif;"><span style="font-size: small;"><span lang="es-ES">Una lista de bellezas femeninas sin brujas ni es lista ni es nada. Además, algún pintor español había que meter. Ha costado lo suyo: el hedonismo bien entendido (el botellón y la jarana son otra cosa) no forma parte precisamente del recio carácter español. Por desgracia para nuestras mujeres, que se han visto obligadas a casarse e incluso a procrear con una raza de cabreros, horteras y pitofloros a los que todo aquello ligeramente más sofisticado que un cencerro les suena a sospechoso amaneramiento. Que un español se pone cosmopolita y se mete en un restaurante de cocina molecular a comer espuma de humo de éter al vacío de ausencia, señores. ¡Y luego le escribe una glosa! A fin de cuentas, el tenebrismo no lo inventamos nosotros por casualidad (con el permiso de </span><span lang="es-ES"><b>Caravaggio</b></span><span lang="es-ES">). De la quema se salva <strong>Zurbarán</strong> y poca cosa más. </span></span></span></p>
<p style="text-align: justify;"><span style="font-family: Droid Serif,serif;"><span style="font-size: small;"><span lang="es-ES">Por otro lado, buscar una sola belleza en una tradición pictórica abarrotada de reinas e infantas es, bueno… un martirio que no se paga con dinero. Digamos tan solo que la endogamia ha hecho estragos por estos lares. </span></span></span></p>
<p style="text-align: justify;"><strong><span style="font-family: Droid Serif,serif;"><span style="font-size: small;"><span lang="es-ES">21. </span><span lang="es-ES"><i>Oh, Jeff… I Love You, Too… But…</i></span><span lang="es-ES"> (Roy Lichtenstein, 1964)</span></span></span></strong></p>
<p style="text-align: justify;"><a href="http://www.jotdown.es/wp-content/uploads/2015/04/211.jpg"><img class="aligncenter size-full wp-image-99644" src="http://www.jotdown.es/wp-content/uploads/2015/04/211.jpg" alt="21" width="699" height="694" srcset="http://www.jotdown.es/wp-content/uploads/2015/04/211.jpg 699w, http://www.jotdown.es/wp-content/uploads/2015/04/211-150x150.jpg 150w, http://www.jotdown.es/wp-content/uploads/2015/04/211-300x298.jpg 300w, http://www.jotdown.es/wp-content/uploads/2015/04/211-55x55.jpg 55w, http://www.jotdown.es/wp-content/uploads/2015/04/211-144x144.jpg 144w, http://www.jotdown.es/wp-content/uploads/2015/04/211-32x32.jpg 32w, http://www.jotdown.es/wp-content/uploads/2015/04/211-64x64.jpg 64w, http://www.jotdown.es/wp-content/uploads/2015/04/211-96x96.jpg 96w, http://www.jotdown.es/wp-content/uploads/2015/04/211-128x128.jpg 128w" sizes="(max-width: 699px) 100vw, 699px" /></a><b></b></p>
<p style="text-align: justify;"><span style="font-family: Droid Serif,serif;"><span style="font-size: small;"><span lang="es-ES"><b>Roy Lichtenstein</b></span></span></span><span style="font-family: Droid Serif,serif;"><span style="font-size: small;"><span lang="es-ES"> era un jeta. Todas sus obras <a href="https://www.flickr.com/photos/deconstructing-roy-lichtenstein/" target="_blank">son copias de viñetas</a> dibujadas por artistas del cómic como </span></span></span><span style="font-family: Droid Serif,serif;"><span style="font-size: small;"><span lang="es-ES"><b>Gil Kane</b></span></span></span><span style="font-family: Droid Serif,serif;"><span style="font-size: small;"><span lang="es-ES">, </span></span></span><span style="font-family: Droid Serif,serif;"><span style="font-size: small;"><span lang="es-ES"><b>Joe Kubert</b></span></span></span><span style="font-family: Droid Serif,serif;"><span style="font-size: small;"><span lang="es-ES"> o </span></span></span><span style="font-family: Droid Serif,serif;"><span style="font-size: small;"><span lang="es-ES"><b>Jack Kirby</b></span></span></span><span style="font-family: Droid Serif,serif;"><span style="font-size: small;"><span lang="es-ES">. Ninguno de los dibujantes a los que Lichtenstein copió recibió ni un solo dólar de las decenas de millones que ganó con sus obras. En los años sesenta no existía internet y la mayoría de los que contemplaban sus cuadros desconocía que las imágenes originales habían sido dibujadas por otros artistas a los que Lichtenstein, sistemáticamente, olvidaba acreditar. Se han escrito decenas de ensayos y de artículos para justificar el expolio de Lichtenstein, pero son solo cháchara barata, y generalmente muy mal escrita, de licenciado en Bellas Artes. Pero no estamos hablando de honradez sino de belleza. Así que ahí lo tienen: la rubia americana arquetípica en todo su esplendor. </span></span></span></p>
<p style="text-align: justify;"><span style="font-family: Droid Serif,serif;"><span style="font-size: small;"><span lang="es-ES">El autor de la imagen original copiada por Lichtenstein es </span><span lang="es-ES"><b>Tony Abruzzo</b></span><span lang="es-ES">. </span></span></span></p>
<p style="text-align: justify;"><strong><span style="font-family: Droid Serif,serif;"><span style="font-size: small;"><span lang="es-ES">20. </span><span lang="es-ES"><i>La joven de la perla/Muchacha con turbante</i></span><span lang="es-ES"> (Johannes Vermeer, 1665)</span></span></span></strong></p>
<p style="text-align: justify;"><a href="http://www.jotdown.es/wp-content/uploads/2015/04/20.jpg"><img class="aligncenter size-full wp-image-99643" src="http://www.jotdown.es/wp-content/uploads/2015/04/20.jpg" alt="20" width="699" height="1002" srcset="http://www.jotdown.es/wp-content/uploads/2015/04/20.jpg 699w, http://www.jotdown.es/wp-content/uploads/2015/04/20-209x300.jpg 209w, http://www.jotdown.es/wp-content/uploads/2015/04/20-38x55.jpg 38w" sizes="(max-width: 699px) 100vw, 699px" /></a><i></i></p>
<p style="text-align: justify;"><span style="font-family: Droid Serif,serif;"><span style="font-size: small;"><span lang="es-ES"><i>La joven de la perla</i></span><span lang="es-ES"> es un </span><span lang="es-ES"><i>tronie</i></span><span lang="es-ES">, un tipo de retrato típico del barroco holandés protagonizado casi siempre por el busto de personajes con expresiones faciales exageradas o vestimentas peculiares. Los </span><span lang="es-ES"><i>tronie</i></span><span lang="es-ES"> eran, más que una pintura al uso, un ejercicio de virtuosismo con el que los artistas demostraban a los clientes su habilidad con los pinceles. </span></span></span></p>
<p style="text-align: justify;"><span style="font-family: Droid Serif,serif;"><span style="font-size: small;"><span lang="es-ES"><i>La joven de la perla</i></span><span lang="es-ES"> no es una mujer especialmente guapa, y menos desde que resulta imposible ver el cuadro sin que te venga a la cabeza de inmediato la choni de </span><span lang="es-ES"><b>Scarlett Johansson</b></span><span lang="es-ES">. Pero si esta es una lista de bellezas pictóricas emblemáticas, es justo que figure en ella. Gustos personales aparte. </span></span></span></p>
<p style="text-align: justify;"><strong><span style="font-family: Droid Serif,serif;"><span style="font-size: small;"><span lang="es-ES">19. </span><span lang="es-ES"><i>Wendy</i></span><span lang="es-ES"> (Anthony Devas, 1950)</span></span></span></strong></p>
<p style="text-align: justify;"><a href="http://www.jotdown.es/wp-content/uploads/2015/04/19.jpg"><img class="aligncenter size-full wp-image-99642" src="http://www.jotdown.es/wp-content/uploads/2015/04/19.jpg" alt="19" width="699" height="950" srcset="http://www.jotdown.es/wp-content/uploads/2015/04/19.jpg 699w, http://www.jotdown.es/wp-content/uploads/2015/04/19-221x300.jpg 221w, http://www.jotdown.es/wp-content/uploads/2015/04/19-40x55.jpg 40w" sizes="(max-width: 699px) 100vw, 699px" /></a></p>
<p style="text-align: justify;"><span style="font-family: Droid Serif,serif;"><span style="font-size: small;"><span lang="es-ES">Entre los años 1950 y 1957, la empresa británica de chocolatinas y golosinas Rowntree (absorbida por Nestlé en 1988) compró veinte retratos de mujeres jóvenes pintados por artistas como </span><span lang="es-ES"><b>Anthony Devas</b></span><span lang="es-ES">, </span><span lang="es-ES"><b>Norman Hepple</b></span><span lang="es-ES"> o </span><span lang="es-ES"><b>Henry Marvell Carr</b></span><span lang="es-ES">. Las pinturas fueron utilizadas para ilustrar anuncios de la marca de chocolatinas Aero (y de ahí que las veinte modelos fueran rebautizadas como las Aero Girls). Wendy era una de las veinte. </span></span></span></p>
<p style="text-align: justify;"><strong><span style="font-family: Droid Serif,serif;"><span style="font-size: small;"><span lang="es-ES">18. </span><span lang="es-ES"><i>Nighthawks</i></span><span lang="es-ES"> (Edward Hopper, 1942)</span></span></span></strong></p>
<p style="text-align: justify;"><a href="http://www.jotdown.es/wp-content/uploads/2015/04/18.jpg"><img class="aligncenter size-full wp-image-99641" src="http://www.jotdown.es/wp-content/uploads/2015/04/18.jpg" alt="18" width="699" height="381" srcset="http://www.jotdown.es/wp-content/uploads/2015/04/18.jpg 699w, http://www.jotdown.es/wp-content/uploads/2015/04/18-300x164.jpg 300w, http://www.jotdown.es/wp-content/uploads/2015/04/18-101x55.jpg 101w" sizes="(max-width: 699px) 100vw, 699px" /></a></p>
<p style="text-align: justify;"><span style="font-family: Droid Serif,serif;"><span style="font-size: small;"><span lang="es-ES">Las especulaciones sobre el simbolismo oculto del cuadro más famoso de Hopper abundan. </span><span lang="es-ES"><b>Hopper</b></span><span lang="es-ES"> solía negarlas todas y a lo máximo que llegaba era a conceder que «quizá», solo «quizá», había retratado «inconscientemente» la soledad de la vida urbana. Así que mejor nos olvidamos de las teorías que dicen que la mujer es una prostituta o que el bar no tiene puerta de salida. Lo que sí es seguro es que la modelo para la mujer de la blusa roja fue la propia esposa del artista, </span><span lang="es-ES"><b>Josephine Hopper</b></span><span lang="es-ES">. Cualquier parecido de la mujer del cuadro con la Josephine real es pura coincidencia, pero a fin de cuentas la belleza está en el ojo del que mira. </span></span></span></p>
<p style="text-align: justify;"><strong><span style="font-family: Droid Serif,serif;"><span style="font-size: small;"><span lang="es-ES">17. </span><span lang="es-ES"><i>La convaleciente</i></span><span lang="es-ES"> (Gwen John, 1923-24)</span></span></span></strong></p>
<p style="text-align: justify;"><a href="http://www.jotdown.es/wp-content/uploads/2015/04/17.jpg"><img class="aligncenter size-full wp-image-99640" src="http://www.jotdown.es/wp-content/uploads/2015/04/17.jpg" alt="17" width="699" height="925" srcset="http://www.jotdown.es/wp-content/uploads/2015/04/17.jpg 699w, http://www.jotdown.es/wp-content/uploads/2015/04/17-227x300.jpg 227w, http://www.jotdown.es/wp-content/uploads/2015/04/17-42x55.jpg 42w" sizes="(max-width: 699px) 100vw, 699px" /></a><b></b></p>
<p style="text-align: justify;"><span style="font-family: Droid Serif,serif;"><span style="font-size: small;"><span lang="es-ES"><b>Gwen John</b></span><span lang="es-ES"> fue una pintora galesa eclipsada por la popularidad de su hermano </span><span lang="es-ES"><b>Augustus John</b></span><span lang="es-ES">, también pintor. De hecho, se suele hablar más de Gwen John como la obsesiva amante de </span><span lang="es-ES"><b>Rodin</b></span><span lang="es-ES"> (y modelo de algunas de sus más famosas esculturas) que como pintora con todas las de la ley. </span></span></span></p>
<p style="text-align: justify;"><span style="font-family: Droid Serif,serif;"><span style="font-size: small;"><span lang="es-ES">De </span><span lang="es-ES"><i>La convaleciente</i></span><span lang="es-ES">, uno de sus cuadros más conocidos, existen diez versiones, todas ellas ligeramente diferentes. Mi preferida es esta. Me gustan la taza rosa, la silla de mimbre y el vestido azul de la guapísima protagonista del cuadro. Dan ganas de prepararle una taza de caldo de pollo para que se recupere pronto. </span></span></span></p>
<p style="text-align: justify;"><strong><span style="font-family: Droid Serif,serif;"><span style="font-size: small;"><span lang="es-ES">16. </span><span lang="es-ES"><i>Lady Maria Conyngham</i></span><span lang="es-ES"> (Sir Thomas Lawrence, 1824)</span></span></span></strong></p>
<p style="text-align: justify;"><a href="http://www.jotdown.es/wp-content/uploads/2015/04/16.jpeg"><img class="aligncenter size-full wp-image-99639" src="http://www.jotdown.es/wp-content/uploads/2015/04/16.jpeg" alt="16" width="699" height="901" srcset="http://www.jotdown.es/wp-content/uploads/2015/04/16.jpeg 699w, http://www.jotdown.es/wp-content/uploads/2015/04/16-233x300.jpeg 233w, http://www.jotdown.es/wp-content/uploads/2015/04/16-43x55.jpeg 43w" sizes="(max-width: 699px) 100vw, 699px" /></a><b></b></p>
<p style="text-align: justify;"><span style="font-family: Droid Serif,serif;"><span style="font-size: small;"><span lang="es-ES"><b>Lady Maria</b></span><span lang="es-ES"> era la hija del </span><span lang="es-ES"><b>marqués de Conyngham</b></span><span lang="es-ES"> y de </span><span lang="es-ES"><b>Elizabeth Conyngham</b></span><span lang="es-ES">, que a su vez era una de las amantes del muy extravagante rey británico </span><span lang="es-ES"><b>Jorge IV</b></span><span lang="es-ES">. Entre 1823 y 1826, Elizabeth y sus tres hijos posaron para </span><span lang="es-ES"><b>Sir Thomas Lawrence</b></span><span lang="es-ES">, el retratista oficial de la aristocracia de la época. Lady Maria era la preferida de Jorge IV, y de ahí que su retrato fuera colgado en las paredes del dormitorio del rey en el palacio de St. James. </span></span></span></p>
<p style="text-align: justify;"><span style="font-family: Droid Serif,serif;"><span style="font-size: small;"><span lang="es-ES">De Elizabeth se dice que era una mujer vulgar y excesivamente voluptuosa. Su hija Maria no heredó, por suerte para ella, su chabacanería. </span></span></span></p>
<p style="text-align: justify;"><strong><span style="font-family: Droid Serif,serif;"><span style="font-size: small;"><span lang="es-ES">15. </span><span lang="es-ES"><i>Muchacha dormida</i></span><span lang="es-ES"> (Balthus, 1943)</span></span></span></strong></p>
<p style="text-align: justify;"><a href="http://www.jotdown.es/wp-content/uploads/2015/04/15.jpg"><img class="aligncenter size-full wp-image-99638" src="http://www.jotdown.es/wp-content/uploads/2015/04/15.jpg" alt="15" width="699" height="552" srcset="http://www.jotdown.es/wp-content/uploads/2015/04/15.jpg 699w, http://www.jotdown.es/wp-content/uploads/2015/04/15-300x237.jpg 300w, http://www.jotdown.es/wp-content/uploads/2015/04/15-70x55.jpg 70w" sizes="(max-width: 699px) 100vw, 699px" /></a></p>
<p style="text-align: justify;"><span style="font-family: Droid Serif,serif;"><span style="font-size: small;"><span lang="es-ES">De </span></span></span><span style="font-family: Droid Serif,serif;"><span style="font-size: small;"><span lang="es-ES"><b>Balthus</b></span></span></span><span style="font-family: Droid Serif,serif;"><span style="font-size: small;"><span lang="es-ES"> me gusta su antimodernidad, aunque como a todo hijo de vecino me incomoda su fijación con las niñas. Fijación teóricamente platónica, aunque vayan ustedes a saber, que yo sigo viendo diferencias evidentes entre el punto de vista de <a href="http://blogs.elpais.com/con-arte-y-sonante/2012/08/sally-mann-los-desnudos-y-los-muertos.html">las fotografías de </a></span></span></span><a href="http://blogs.elpais.com/con-arte-y-sonante/2012/08/sally-mann-los-desnudos-y-los-muertos.html" target="_blank"><span style="font-family: Droid Serif,serif;"><span style="font-size: small;"><span lang="es-ES"><b>Sally Mann</b></span></span></span></a><span style="font-family: Droid Serif,serif;"><span style="font-size: small;"><span lang="es-ES">, que a fin de cuentas está retratando a sus hijos, de la mucho más dudosa obsesión de Balthus. Por algo se dice en las novelas de </span></span></span><span style="font-family: Droid Serif,serif;"><span style="font-size: small;"><span lang="es-ES"><b>Thomas Harris</b></span></span></span><span style="font-family: Droid Serif,serif;"><span style="font-size: small;"><span lang="es-ES"> que Hannibal Lecter es primo lejano de Balthus. </span></span></span></p>
<p style="text-align: justify;"><span style="font-family: Droid Serif,serif;"><span style="font-size: small;"><span lang="es-ES">Así que puestos a escoger una de sus obras, me quedo con esta </span><span lang="es-ES"><i>Muchacha dormida</i></span><span lang="es-ES">, que no es una niña sino una mujer joven que duerme (o que finge dormir) en una postura calculadamente ambigua. </span></span></span></p>
<p style="text-align: justify;"><span style="font-family: Droid Serif,serif;"><span style="font-size: small;"><span lang="es-ES">Y vamos a dejarlo aquí que Balthus es un puto campo de minas y el </span><span lang="es-ES">voyeurismo</span><span lang="es-ES"> tampoco es mi perversión favorita. </span></span></span></p>
<p style="text-align: justify;"><strong><span style="font-family: Droid Serif,serif;"><span style="font-size: small;"><span lang="es-ES">14. </span><span lang="es-ES"><i>Almuerzo de remeros</i></span><span lang="es-ES"> (Pierre-Auguste Renoir, 1881)</span></span></span></strong></p>
<p style="text-align: justify;"><a href="http://www.jotdown.es/wp-content/uploads/2015/04/141.jpg"><img class="aligncenter size-full wp-image-99637" src="http://www.jotdown.es/wp-content/uploads/2015/04/141.jpg" alt="14" width="699" height="519" srcset="http://www.jotdown.es/wp-content/uploads/2015/04/141.jpg 699w, http://www.jotdown.es/wp-content/uploads/2015/04/141-300x223.jpg 300w, http://www.jotdown.es/wp-content/uploads/2015/04/141-74x55.jpg 74w, http://www.jotdown.es/wp-content/uploads/2015/04/141-160x120.jpg 160w" sizes="(max-width: 699px) 100vw, 699px" /></a></p>
<p style="text-align: justify;"><span style="font-family: Droid Serif,serif;"><span style="font-size: small;"><span lang="es-ES">Dice </span><span lang="es-ES"><b>Jean Renoir</b></span><span lang="es-ES"> en su libro </span><span lang="es-ES"><i>Pierre-Auguste Renoir, mon père</i></span><span lang="es-ES"> que su padre ya pintaba una y otra vez el retrato de </span><span lang="es-ES"><b>Aline Charigot</b></span><span lang="es-ES">, su futura esposa, treinta años antes de conocerla. En </span><span lang="es-ES"><i>Almuerzo de remeros</i></span><span lang="es-ES">, Aline es la figura sentada de la izquierda, la que sujeta a un pequeño Yorkshire terrier. </span></span></span></p>
<p style="text-align: justify;"><span style="font-family: Droid Serif,serif;"><span style="font-size: small;"><span lang="es-ES">Y añade Renoir hijo: «La figura de Venus del jarrón que desapareció de mi casa durante la ocupación nazi es una materialización de mi madre diez años antes de que ella naciera. Y el perfil de </span><span lang="es-ES"><b>María Antonieta</b></span><span lang="es-ES">, que mi padre pintó tantas veces en su taller de la fábrica de porcelana, ¡tenía una nariz pequeña! (…) Nadie sabe si él escogía deliberadamente a sus modelos o si era su imaginación la que guiaba su mano». </span></span></span></p>
<p style="text-align: justify;"><span style="font-family: Droid Serif,serif;"><span style="font-size: small;"><span lang="es-ES">La predestinación romántica: qué interesante fantasía. </span></span></span></p>
<p style="text-align: justify;"><strong><span style="font-family: Droid Serif,serif;"><span style="font-size: small;"><span lang="es-ES">13. </span><span lang="es-ES"><i>Las cuatro estaciones</i></span><span lang="es-ES"> (Alfons Mucha, 1900)</span></span></span></strong></p>
<p style="text-align: justify;"><a href="http://www.jotdown.es/wp-content/uploads/2015/04/131.jpg"><img class="aligncenter size-full wp-image-99636" src="http://www.jotdown.es/wp-content/uploads/2015/04/131.jpg" alt="13" width="699" height="395" srcset="http://www.jotdown.es/wp-content/uploads/2015/04/131.jpg 699w, http://www.jotdown.es/wp-content/uploads/2015/04/131-300x170.jpg 300w, http://www.jotdown.es/wp-content/uploads/2015/04/131-97x55.jpg 97w" sizes="(max-width: 699px) 100vw, 699px" /></a><i></i></p>
<p style="text-align: justify;"><span style="font-family: Droid Serif,serif;"><span style="font-size: small;"><span lang="es-ES"><i>Las cuatro estaciones</i></span><span lang="es-ES"> de </span><span lang="es-ES"><b>Mucha</b></span><span lang="es-ES"> tuvieron tanto éxito en 1896 (fueron creadas para ser utilizadas como paneles decorativos) que </span><span lang="es-ES"><b>Ferdinand Champenois</b></span><span lang="es-ES">, el impresor de Mucha, le encargó dos versiones más sobre el mismo tema. El artista checo realizó la segunda versión en 1897 y la tercera, mucho más contenida y en la que las cuatro mujeres aparecen con el pelo recogido, en 1900. Mi favorita es esta última, quizá porque es la menos facilona de todas. </span></span></span></p>
<p style="text-align: justify;"><strong><span style="font-family: Droid Serif,serif;"><span style="font-size: small;"><span lang="es-ES">12. </span><span lang="es-ES"><i>Marguerite Kelsey</i></span><span lang="es-ES"> (Meredith Frampton, 1928)</span></span></span></strong></p>
<p style="text-align: justify;"><a href="http://www.jotdown.es/wp-content/uploads/2015/04/121.jpg"><img class="aligncenter size-full wp-image-99635" src="http://www.jotdown.es/wp-content/uploads/2015/04/121.jpg" alt="12" width="699" height="591" srcset="http://www.jotdown.es/wp-content/uploads/2015/04/121.jpg 699w, http://www.jotdown.es/wp-content/uploads/2015/04/121-300x254.jpg 300w, http://www.jotdown.es/wp-content/uploads/2015/04/121-65x55.jpg 65w" sizes="(max-width: 699px) 100vw, 699px" /></a></p>
<p style="text-align: justify;"><span style="font-family: Droid Serif,serif;"><span style="font-size: small;"><span lang="es-ES">Tras la I Guerra Mundial, un pequeño sector del mundo del arte europeo dijo «basta de tanta gilipollez», repudió las vanguardias y abogó por una vuelta al realismo y el clasicismo. El nombre del movimiento lo dice todo: </span><span lang="es-ES"><i>Return to order</i></span><span lang="es-ES"> (retorno al orden). El pintor </span><span lang="es-ES"><b>Meredith Frampton</b></span><span lang="es-ES"> fue uno de sus principales abanderados en Inglaterra. </span></span></span></p>
<p style="text-align: justify;"><span style="font-family: Droid Serif,serif;"><span style="font-size: small;"><span lang="es-ES">La </span><span lang="es-ES"><b>Marguerite Kelsey</b></span><span lang="es-ES"> del cuadro es una modelo profesional de la época conocida por su capacidad para mantener la misma pose durante largos periodos de tiempo. Me gusta la elegancia artificiosa de su postura, su rigidez, su solemnidad, sus zapatos rojos (escogidos por el mismo Frampton) y su corte de pelo estilo </span><span lang="es-ES"><i>garçon</i></span><span lang="es-ES">, popularizado en la década de los veinte por </span><span lang="es-ES"><b>Coco Chanel</b></span><span lang="es-ES">. </span></span></span></p>
<p style="text-align: justify;"><strong><span style="font-family: Droid Serif,serif;"><span style="font-size: small;"><span lang="es-ES">11. </span><span lang="es-ES"><i>Los felices azares del columpio</i></span><span lang="es-ES"> (Jean-Honoré Fragonard, 1767)</span></span></span></strong></p>
<p style="text-align: justify;"><a href="http://www.jotdown.es/wp-content/uploads/2015/04/112.jpg"><img class="aligncenter size-full wp-image-99634" src="http://www.jotdown.es/wp-content/uploads/2015/04/112.jpg" alt="11" width="699" height="897" srcset="http://www.jotdown.es/wp-content/uploads/2015/04/112.jpg 699w, http://www.jotdown.es/wp-content/uploads/2015/04/112-234x300.jpg 234w, http://www.jotdown.es/wp-content/uploads/2015/04/112-43x55.jpg 43w" sizes="(max-width: 699px) 100vw, 699px" /></a><i></i></p>
<p style="text-align: justify;"><span style="font-family: Droid Serif,serif;"><span style="font-size: small;"><span lang="es-ES"><i>Los felices azares del columpio </i></span><span lang="es-ES">es la pintura más conocida, y también la más representativa, del estilo rococó. En un primer momento, el cuadro fue encargado por un barón de la corte francesa al pintor </span><span lang="es-ES"><b>Gabriel François Doyen</b></span><span lang="es-ES">. Doyen rechazó el pedido al considerarlo demasiado desvergonzado incluso en el contexto de la frivolidad habitual de la época. La pintura debía representar a una mujer joven (probablemente la amante del barón) que se columpia empujada por un anciano (probablemente su marido) mientras permite que un joven (el barón) mire bajo su falda. </span></span></span></p>
<p style="text-align: justify;"><span style="font-family: Droid Serif,serif;"><span style="font-size: small;"><span lang="es-ES"><i>El columpio</i></span><span lang="es-ES"> rebosa picardía: el hecho de que el anciano permanezca en la sombra, el zapato que la joven lanza en dirección a la estatua de Cupido de la izquierda del cuadro o su sombrero de pastorcilla (en el siglo XVIII las pastoras eran consideradas un símbolo de inocencia y virtud). </span></span></span></p>
<p style="text-align: justify;"><span style="font-family: Droid Serif,serif;"><span style="font-size: small;"><span lang="es-ES">Pero sobre todo me gusta la irónica metáfora del cuadro: ese columpio que lleva a la mujer desde su decrépito marido hasta su amante para devolverla de nuevo al anciano, que la vuelve a empujar hacia el joven una y otra vez. </span></span></span></p>
<p style="text-align: justify;"><strong><span style="font-family: Droid Serif,serif;"><span style="font-size: small;"><span lang="es-ES">10. </span><span lang="es-ES"><i>Las mujeres de Anfisa</i></span><span lang="es-ES"> (Sir Lawrence Alma-Tadema, 1887)</span></span></span></strong></p>
<p style="text-align: justify;"><a href="http://www.jotdown.es/wp-content/uploads/2015/04/103.jpg"><img class="aligncenter size-full wp-image-99633" src="http://www.jotdown.es/wp-content/uploads/2015/04/103.jpg" alt="10" width="699" height="475" srcset="http://www.jotdown.es/wp-content/uploads/2015/04/103.jpg 699w, http://www.jotdown.es/wp-content/uploads/2015/04/103-300x204.jpg 300w, http://www.jotdown.es/wp-content/uploads/2015/04/103-81x55.jpg 81w" sizes="(max-width: 699px) 100vw, 699px" /></a><b></b></p>
<p style="text-align: justify;"><span style="font-family: Droid Serif,serif;"><span style="font-size: small;"><span lang="es-ES"><b>Lawrence Alma-Tadema</b></span><span lang="es-ES"> fue un tipo peculiar, capaz de pintar con el más exquisito detalle las más suntuosas escenas ambientadas en la Roma y la Grecia antiguas, de retozar como gorrino en charca en bacanales muy similares a aquellas que dibujaba en sus cuadros, y de dejar de pintar temporalmente en 1883 porque su obsesión por la decoración de su nueva vivienda no le dejaba tiempo para nada más. Alma-Tadema ganó más dinero con sus cuadros del que se puede gastar en toda una vida y recibió a cambio el desprecio de buena parte de la crítica. Y es que los tiempos estaban maduros para que las vanguardias embistieran con sus cuernos de roña y feísmo todo atisbo de belleza que encontraran en su camino. </span></span></span></p>
<p style="text-align: justify;"><span style="font-family: Droid Serif,serif;"><span style="font-size: small;"><span lang="es-ES">Y sí: quizá Alma-Tadema fuera un poco excesivo y si me aprietan incluso un poco fallero, pero al menos era un </span><span lang="es-ES"><i>bon vivant</i></span><span lang="es-ES"> y no tenía un palo de escoba metido en el culo como buena parte de los soplapollas de los vanguardistas.</span></span></span></p>
<p style="text-align: justify;"><span style="font-family: Droid Serif,serif;"><span style="font-size: small;"><span lang="es-ES">La modelo para buena parte de las figuras de </span><span lang="es-ES"><i>Las mujeres de Anfisa</i></span><span lang="es-ES"> fue </span><span lang="es-ES"><b>Laura Theresa Epps</b></span><span lang="es-ES">, a la que conoció cuando ella tenía diecisiete años y él treinta y cuatro, y con la que se casó dos años después, tras superar la resistencia de su futuro suegro. </span></span></span></p>
<p style="text-align: justify;"><strong><span style="font-family: Droid Serif,serif;"><span style="font-size: small;"><span lang="es-ES">9. </span><span lang="es-ES"><i>Head of a Girl</i></span><span lang="es-ES"> (John William Godward, 1896)</span></span></span></strong></p>
<p style="text-align: justify;"><a href="http://www.jotdown.es/wp-content/uploads/2015/04/93.jpg"><img class="aligncenter size-full wp-image-99632" src="http://www.jotdown.es/wp-content/uploads/2015/04/93.jpg" alt="9" width="699" height="824" srcset="http://www.jotdown.es/wp-content/uploads/2015/04/93.jpg 699w, http://www.jotdown.es/wp-content/uploads/2015/04/93-254x300.jpg 254w, http://www.jotdown.es/wp-content/uploads/2015/04/93-47x55.jpg 47w" sizes="(max-width: 699px) 100vw, 699px" /></a><b></b></p>
<p style="text-align: justify;"><span style="font-family: Droid Serif,serif;"><span style="font-size: small;"><span lang="es-ES"><b>Godward</b></span><span lang="es-ES"> fue si no el último sí el penúltimo de los grandes pintores clásicos antes de la llegada de las vanguardias. Se dice que la nota de su suicidio, a los sesenta y un años de edad, rezaba «el mundo no es lo suficientemente grande para mí y para <strong>Picasso</strong>». Probablemente la anécdota sea falsa, pero describe a la perfección la frustración a la que se enfrentó Godward durante toda su vida: ser uno de los mejores pintores de su generación… en un estilo que estaba a punto de morir. Cualquiera de sus cuadros podría estar en esta lista pero había que escoger uno y ha sido este. </span></span></span></p>
<p style="text-align: justify;"><strong><span style="font-family: Droid Serif,serif;"><span style="font-size: small;"><span lang="es-ES">8. </span><span lang="es-ES"><i>Desenredo del cabello</i></span><span lang="es-ES"> (Andrey Remnev, 1997)</span></span></span></strong></p>
<p style="text-align: justify;"><a href="http://www.jotdown.es/wp-content/uploads/2015/04/83.jpg"><img class="aligncenter size-full wp-image-99631" src="http://www.jotdown.es/wp-content/uploads/2015/04/83.jpg" alt="8" width="699" height="702" srcset="http://www.jotdown.es/wp-content/uploads/2015/04/83.jpg 699w, http://www.jotdown.es/wp-content/uploads/2015/04/83-150x150.jpg 150w, http://www.jotdown.es/wp-content/uploads/2015/04/83-300x300.jpg 300w, http://www.jotdown.es/wp-content/uploads/2015/04/83-55x55.jpg 55w, http://www.jotdown.es/wp-content/uploads/2015/04/83-144x144.jpg 144w, http://www.jotdown.es/wp-content/uploads/2015/04/83-32x32.jpg 32w, http://www.jotdown.es/wp-content/uploads/2015/04/83-64x64.jpg 64w, http://www.jotdown.es/wp-content/uploads/2015/04/83-96x96.jpg 96w, http://www.jotdown.es/wp-content/uploads/2015/04/83-128x128.jpg 128w" sizes="(max-width: 699px) 100vw, 699px" /></a></p>
<p style="text-align: justify;"><span style="font-family: Droid Serif,serif;"><span style="font-size: small;"><span lang="es-ES">Todo un descubrimiento, el del pintor ruso </span><span lang="es-ES"><b>Andrey Remnev</b></span><span lang="es-ES">. Por supuesto, el hombre no puede estar más </span><span lang="es-ES"><i>demodé</i></span><span lang="es-ES">, pero deduzco que a él le importa un soberano rábano y que ya le pueden ir dando a la modernidad (y a Occidente: el tipo se resiste a irse de Rusia) mientras a él le queden iconos religiosos medievales en los que inspirarse. </span></span></span></p>
<p style="text-align: justify;"><strong><span style="font-family: Droid Serif,serif;"><span style="font-size: small;"><span lang="es-ES">7. </span><span lang="es-ES"><i>Sol ardiente de junio</i></span><span lang="es-ES"> (Frederic Leighton, 1895)</span></span></span></strong></p>
<p style="text-align: justify;"><a href="http://www.jotdown.es/wp-content/uploads/2015/04/73.jpg"><img class="aligncenter size-full wp-image-99630" src="http://www.jotdown.es/wp-content/uploads/2015/04/73.jpg" alt="7" width="699" height="712" srcset="http://www.jotdown.es/wp-content/uploads/2015/04/73.jpg 699w, http://www.jotdown.es/wp-content/uploads/2015/04/73-295x300.jpg 295w, http://www.jotdown.es/wp-content/uploads/2015/04/73-54x55.jpg 54w, http://www.jotdown.es/wp-content/uploads/2015/04/73-32x32.jpg 32w, http://www.jotdown.es/wp-content/uploads/2015/04/73-64x64.jpg 64w" sizes="(max-width: 699px) 100vw, 699px" /></a></p>
<p style="text-align: justify;"><span style="font-family: Droid Serif,serif;"><span style="font-size: small;"><span lang="es-ES">La obra maestra de </span><span lang="es-ES"><b>Frederic Leighton</b></span><span lang="es-ES"> se encuentra en el Museo de Arte de Ponce, en Puerto Rico. Posiblemente fue allí donde </span><span lang="es-ES"><b>Luis Miguel</b></span><span lang="es-ES"> vio por primera vez el cuadro y decidió dedicarle una de sus canciones. A veces estas cosas pasan y no hay nada que se pueda hacer al respecto. </span></span></span></p>
<p style="text-align: justify;"><span style="font-family: Droid Serif,serif;"><span style="font-size: small;"><span lang="es-ES">Se cree que la modelo del cuadro pudo ser la actriz </span><span lang="es-ES"><b>Dorothy Dene</b></span><span lang="es-ES"> o la también actriz </span><span lang="es-ES"><b>Mary Lloyd</b></span><span lang="es-ES">. La primera fue la modelo de otras dos pinturas de Leighton (</span><span lang="es-ES"><i>Crenaia, the Nymph of the Dargle </i></span><span lang="es-ES">y </span><span lang="es-ES"><i>Cymon and Iphigenia</i></span><span lang="es-ES">). Aunque solo sea por descarte, yo voto por la segunda: la mujer del cuadro no se parece a Mary Lloyd pero mucho menos a Dene. </span></span></span></p>
<p style="text-align: justify;"><strong><span style="font-family: Droid Serif,serif;"><span style="font-size: small;"><span lang="es-ES">6. </span><span lang="es-ES"><i>Hilas y las ninfas</i></span><span lang="es-ES"> (John William Waterhouse, 1896)</span></span></span></strong></p>
<p style="text-align: justify;"><a href="http://www.jotdown.es/wp-content/uploads/2015/04/63.jpg"><img class="aligncenter size-full wp-image-99629" src="http://www.jotdown.es/wp-content/uploads/2015/04/63.jpg" alt="6" width="699" height="434" srcset="http://www.jotdown.es/wp-content/uploads/2015/04/63.jpg 699w, http://www.jotdown.es/wp-content/uploads/2015/04/63-300x186.jpg 300w, http://www.jotdown.es/wp-content/uploads/2015/04/63-89x55.jpg 89w" sizes="(max-width: 699px) 100vw, 699px" /></a></p>
<p style="text-align: justify;"><span style="font-family: Droid Serif,serif;"><span style="font-size: small;"><span lang="es-ES">Se sabe muy poco de las modelos de </span><span lang="es-ES"><b>John William Waterhouse</b></span><span lang="es-ES">, si es que las tuvo. Quizá su hermana </span><span lang="es-ES"><b>Jessie </b></span><span lang="es-ES">fuera una de ellas. Otra hermana, </span><span lang="es-ES"><b>Mary</b></span><span lang="es-ES">, presumía de que un retrato suyo fue utilizado por el artista para la realización de </span><span lang="es-ES"><i>La dama de Shalott</i></span><span lang="es-ES">. Pero quién sabe. No existe tampoco la más mínima pista de que su mujer </span><span lang="es-ES"><b>Esther</b></span><span lang="es-ES"> posara jamás para él. </span></span></span></p>
<p style="text-align: justify;"><span style="font-family: Droid Serif,serif;"><span style="font-size: small;"><span lang="es-ES">Lo que sí está claro es que Waterhouse solía pintar casi siempre a la misma mujer. Y si no era la misma, se le parecía bastante. Tanto, en realidad, que cualquier despistado podría reconocer de inmediato </span><span lang="es-ES"><i>el modelo de belleza Waterhouse</i></span><span lang="es-ES"> echándole un vistazo rápido a sus obras más conocidas. Y el ejemplo más claro de lo dicho son las siete (preciosas) ninfas de </span><span lang="es-ES"><i>Hilas y las ninfas</i></span><span lang="es-ES">. Está claro que el pobre Hilas no tenía nada que hacer: el cuadro debería haberse titulado </span><span lang="es-ES"><i>Date por follado, Hilas</i></span><span lang="es-ES">. </span></span></span></p>
<p style="text-align: justify;"><strong><span style="font-family: Droid Serif,serif;"><span style="font-size: small;"><span lang="es-ES">5. </span><span lang="es-ES"><i>Godiva</i></span><span lang="es-ES"> (John Collier, 1898)</span></span></span></strong></p>
<p style="text-align: justify;"><a href="http://www.jotdown.es/wp-content/uploads/2015/04/53.jpg"><img class="aligncenter size-full wp-image-99628" src="http://www.jotdown.es/wp-content/uploads/2015/04/53.jpg" alt="5" width="699" height="563" srcset="http://www.jotdown.es/wp-content/uploads/2015/04/53.jpg 699w, http://www.jotdown.es/wp-content/uploads/2015/04/53-300x242.jpg 300w, http://www.jotdown.es/wp-content/uploads/2015/04/53-68x55.jpg 68w" sizes="(max-width: 699px) 100vw, 699px" /></a></p>
<p style="text-align: justify;"><span style="font-family: Droid Serif,serif;"><span style="font-size: small;"><span lang="es-ES">Creo que estoy abusando de los prerrafaelistas, pero en esta lista no podía faltar la </span><span lang="es-ES"><i>Godiva</i></span><span lang="es-ES"> de </span><span lang="es-ES"><b>Collier</b></span><span lang="es-ES">. La Lady Godiva de la leyenda era la esposa de Leofric, señor de la ciudad de Coventry a principios del siglo XI. Godiva le pidió a su esposo que bajara los impuestos abusivos que les cobraba a sus vasallos, a lo que él accedió siempre y cuando ella aceptara pasearse desnuda por las calles de la ciudad. Leofric, obviamente, pensaba que su mujer no pasaría jamás por el aro. Pero Lady Godiva accedió y se paseó por la ciudad como Dios la trajo al mundo y a lomos de su caballo. En señal de respeto, todos los ciudadanos de Coventry cerraron puertas y ventanas (excepto uno, Peeping Tom, que la miró por la rendija de una puerta y quedó ciego por ello). </span></span></span></p>
<p style="text-align: justify;"><strong><span style="font-family: Droid Serif,serif;"><span style="font-size: small;"><span lang="es-ES">4. </span><span lang="es-ES"><i>Retrato de Millicent, duquesa de Sutherland</i></span><span lang="es-ES"> (John Singer Sargent, 1904)</span></span></span></strong></p>
<p style="text-align: justify;"><a href="http://www.jotdown.es/wp-content/uploads/2015/04/42.jpg"><img class="aligncenter size-full wp-image-99627" src="http://www.jotdown.es/wp-content/uploads/2015/04/42.jpg" alt="4" width="699" height="1264" srcset="http://www.jotdown.es/wp-content/uploads/2015/04/42.jpg 699w, http://www.jotdown.es/wp-content/uploads/2015/04/42-166x300.jpg 166w, http://www.jotdown.es/wp-content/uploads/2015/04/42-566x1024.jpg 566w, http://www.jotdown.es/wp-content/uploads/2015/04/42-30x55.jpg 30w" sizes="(max-width: 699px) 100vw, 699px" /></a></p>
<p style="text-align: justify;"><span style="font-family: Droid Serif,serif;"><span style="font-size: small;"><span lang="es-ES">El cuadro más conocido y polémico de </span><span lang="es-ES"><b>John Singer Sargent</b></span><span lang="es-ES"> es </span><span lang="es-ES"><i>Madame X</i></span><span lang="es-ES">, que el artista tuvo que retocar tras el escándalo provocado por su exhibición en el Salón de París de 1884 haciendo que uno de los tirantes del vestido pareciera un poco más «ajustado» que en su versión original (donde al parecer amenazaba con deslizarse peligrosamente por el hombro de la modelo). </span></span></span></p>
<p style="text-align: justify;"><span style="font-family: Droid Serif,serif;"><span style="font-size: small;"><span lang="es-ES">Pero mi preferido es este retrato de la duquesa de Sutherland, a la que Sargent tampoco le escatimó escote aprovechando la bien ganada fama de «progresista» que ostentaba la dama. Reto a duelo a todo aquel que opine que esta no es una de las mujeres más elegantes de la pintura del siglo XX. </span></span></span></p>
<p style="text-align: justify;"><span style="font-family: Droid Serif,serif;"><span style="font-size: small;"><span lang="es-ES">Aunque en realidad, muchos otros cuadros de John Singer Sargent podrían aparecer en esta lista. Entre ellos <a href="http://www.wikiart.org/en/john-singer-sargent/mr-and-mrs-isaac-newton-phelps-stokes-1897" target="_blank">este</a>. </span></span></span></p>
<p style="text-align: justify;"><strong><span style="font-family: Droid Serif,serif;"><span style="font-size: small;"><span lang="es-ES">3. </span><span lang="es-ES"><i>Ofelia</i></span><span lang="es-ES"> (John Everett Millais, 1851)</span></span></span></strong></p>
<p style="text-align: justify;"><a href="http://www.jotdown.es/wp-content/uploads/2015/04/32.jpg"><img class="aligncenter size-full wp-image-99626" src="http://www.jotdown.es/wp-content/uploads/2015/04/32.jpg" alt="3" width="699" height="476" srcset="http://www.jotdown.es/wp-content/uploads/2015/04/32.jpg 699w, http://www.jotdown.es/wp-content/uploads/2015/04/32-300x204.jpg 300w, http://www.jotdown.es/wp-content/uploads/2015/04/32-81x55.jpg 81w" sizes="(max-width: 699px) 100vw, 699px" /></a></p>
<p style="text-align: justify;"><span style="font-family: Droid Serif,serif;"><span style="font-size: small;"><span lang="es-ES">La modelo de la </span></span></span><span style="font-family: Droid Serif,serif;"><span style="font-size: small;"><span lang="es-ES"><i>Ofelia</i></span></span></span><span style="font-family: Droid Serif,serif;"><span style="font-size: small;"><span lang="es-ES"> de </span></span></span><span style="font-family: Droid Serif,serif;"><span style="font-size: small;"><span lang="es-ES"><b>John Everett Millais</b></span></span></span><span style="font-family: Droid Serif,serif;"><span style="font-size: small;"><span lang="es-ES"> fue la poeta y artista </span></span></span><span style="font-family: Droid Serif,serif;"><span style="font-size: small;"><span lang="es-ES"><b>Elizabeth Siddal</b></span></span></span><span style="font-family: Droid Serif,serif;"><span style="font-size: small;"><span lang="es-ES">, que por aquel entonces tenía diecinueve años y que posó también para muchos otros artistas de la época, entre ellos su marido </span></span></span><span style="font-family: Droid Serif,serif;"><span style="font-size: small;"><span lang="es-ES"><b>Dante Gabriel Rossetti</b></span></span></span><span style="font-family: Droid Serif,serif;"><span style="font-size: small;"><span lang="es-ES">. Elizabeth parece mucho más guapa en <a href="http://lizziesiddal.com/portal/photograph-of-elizabeth-siddal/" target="_blank">una de las pocas fotografías</a> que se conservan de ella que en las pinturas que la retratan. </span></span></span></p>
<p style="text-align: justify;"><span style="font-family: Droid Serif,serif;"><span style="font-size: small;"><span lang="es-ES"><b>Millais</b></span><span lang="es-ES"> obligó a su modelo a posar durante horas en una bañera calentada con velas. Un día de invierno especialmente frío, las velas se apagaron. Pero Millais siguió pintando, ajeno al sufrimiento de Siddal. El resfriado que pilló la chica, apoteósico incluso en el contexto de una época en la que aún no se había descubierto el Frenadol, le costó a Millais una reclamación del padre de la muchacha, que finalmente se solventó con el pago de poco menos de cincuenta libras. </span></span></span></p>
<p style="text-align: justify;"><span style="font-family: Droid Serif,serif;"><span style="font-size: small;"><span lang="es-ES">Elizabeth Siddal se suicidó con láudano en 1862, un año después de la muerte de su primer hijo durante el parto. </span></span></span></p>
<p style="text-align: justify;"><strong><span style="font-family: Droid Serif,serif;"><span style="font-size: small;"><span lang="es-ES">2. </span><span lang="es-ES"><i>El nacimiento de Venus</i></span><span lang="es-ES"> (Sandro Botticelli, 1484)</span></span></span></strong></p>
<p style="text-align: justify;"><a href="http://www.jotdown.es/wp-content/uploads/2015/04/22.jpg"><img class="aligncenter size-full wp-image-99625" src="http://www.jotdown.es/wp-content/uploads/2015/04/22.jpg" alt="2" width="699" height="448" srcset="http://www.jotdown.es/wp-content/uploads/2015/04/22.jpg 699w, http://www.jotdown.es/wp-content/uploads/2015/04/22-300x192.jpg 300w, http://www.jotdown.es/wp-content/uploads/2015/04/22-86x55.jpg 86w, http://www.jotdown.es/wp-content/uploads/2015/04/22-380x245.jpg 380w, http://www.jotdown.es/wp-content/uploads/2015/04/22-225x145.jpg 225w" sizes="(max-width: 699px) 100vw, 699px" /></a></p>
<p style="text-align: justify;"><span style="font-family: Droid Serif,serif;"><span style="font-size: small;"><span lang="es-ES">Cuenta la leyenda que </span><span lang="es-ES"><b>Simonetta Cattaneo</b></span><span lang="es-ES">, </span><span lang="es-ES"><i>La bella Simonetta</i></span><span lang="es-ES">, fue la mayor belleza de su época y la musa por excelencia del Renacimiento italiano. Simonetta fue la modelo de la Venus de </span><span lang="es-ES"><i>El nacimiento de Venus</i></span><span lang="es-ES"> y de muchas otras obras de </span><span lang="es-ES"><b>Botticelli</b></span><span lang="es-ES">, entre ellas la </span><span lang="es-ES"><i>Primavera</i></span><span lang="es-ES">. </span><span lang="es-ES"><b>Piero di Cosimo</b></span><span lang="es-ES"> también la retrató, varios poetas de la época le dedicaron decenas de sus poemas, y se dice que no hubo aristócrata florentino que no se enamorara de ella. Entre ellos, </span><span lang="es-ES"><b>Lorenzo</b></span><span lang="es-ES"> y </span><span lang="es-ES"><b>Giuliano de Médici</b></span><span lang="es-ES">. Si la leyenda es cierta, Simonetta fue una de las mujeres más guapas que han pisado este planeta y sin duda alguna una de las más influyentes de la historia del arte. </span></span></span></p>
<p style="text-align: justify;"><span style="font-family: Droid Serif,serif;"><span style="font-size: small;"><span lang="es-ES">Simonetta podía aparecer varias veces en el mismo cuadro. En </span><span lang="es-ES"><i>El nacimiento de Venus</i></span><span lang="es-ES">, Simonetta es Venus pero también Primavera, la ninfa de su derecha. En </span><span lang="es-ES"><i>Primavera</i></span><span lang="es-ES">, Simonetta es Flora pero también una de las tres Gracias de su izquierda. </span></span></span></p>
<p style="text-align: justify;"><span style="font-family: Droid Serif,serif;"><span style="font-size: small;"><span lang="es-ES">Simonetta murió de tisis a los veintitrés años. </span></span></span></p>
<p style="text-align: justify;"><strong><span style="font-family: Droid Serif,serif;"><span style="font-size: small;"><span lang="es-ES">1.</span><span lang="es-ES"><i> Jeanne Hébuterne</i></span><span lang="es-ES"> (Amedeo Modigliani, 1919)</span></span></span></strong></p>
<p style="text-align: justify;"><a href="http://www.jotdown.es/wp-content/uploads/2015/04/14.jpg"><img class="aligncenter size-full wp-image-99624" src="http://www.jotdown.es/wp-content/uploads/2015/04/14.jpg" alt="1" width="699" height="1050" srcset="http://www.jotdown.es/wp-content/uploads/2015/04/14.jpg 699w, http://www.jotdown.es/wp-content/uploads/2015/04/14-200x300.jpg 200w, http://www.jotdown.es/wp-content/uploads/2015/04/14-682x1024.jpg 682w, http://www.jotdown.es/wp-content/uploads/2015/04/14-37x55.jpg 37w" sizes="(max-width: 699px) 100vw, 699px" /></a></p>
<p style="text-align: justify;"><span style="font-family: Droid Serif,serif;"><span style="font-size: small;"><span lang="es-ES">Para qué mentir: la </span></span></span><span style="font-family: Droid Serif,serif;"><span style="font-size: small;"><span lang="es-ES"><b>Jeanne Hébuterne</b></span></span></span><span style="font-family: Droid Serif,serif;"><span style="font-size: small;"><span lang="es-ES"> de </span></span></span><span style="font-family: Droid Serif,serif;"><span style="font-size: small;"><span lang="es-ES"><b>Modigliani</b></span></span></span><span style="font-family: Droid Serif,serif;"><span style="font-size: small;"><span lang="es-ES"> está la primera de mi lista porque me recuerda a alguien. Más en <a href="http://41.media.tumblr.com/tumblr_lj2rinAFGL1qzdzano1_1280.jpg" target="_blank">esta foto</a> que en cualquiera de los retratos que Modigliani hizo de ella. Pero del cuadro también me podría enamorar. </span></span></span></p>
<p style="text-align: justify;"><span style="font-family: Droid Serif,serif;"><span style="font-size: small;"><span lang="es-ES">Del final de Amedeo y Jeanne mejor <a href="http://es.wikipedia.org/wiki/Jeanne_H%C3%A9buterne" target="_blank">no hablamos</a>. </span></span></span></p>
<p style="text-align: justify;"><span style="font-family: Droid Serif,serif;"><span style="font-size: small;"><span lang="es-ES">De la 25 a la 40:</span></span></span></p>
<p style="text-align: justify;"><strong><span style="font-family: Droid Serif,serif;"><span style="font-size: small;"><span lang="es-ES">26. </span><span lang="es-ES"><i>Santa Casilda</i></span><span lang="es-ES"> (Zurbarán, 1630-35)</span></span></span></strong></p>
<div id="attachment_99649" style="width: 160px" class="wp-caption alignleft"><a href="http://www.jotdown.es/wp-content/uploads/2015/04/26.jpg"><img class="wp-image-99649 size-thumbnail" src="http://www.jotdown.es/wp-content/uploads/2015/04/26-150x150.jpg" alt="26" width="150" height="150" srcset="http://www.jotdown.es/wp-content/uploads/2015/04/26-150x150.jpg 150w, http://www.jotdown.es/wp-content/uploads/2015/04/26-144x144.jpg 144w, http://www.jotdown.es/wp-content/uploads/2015/04/26-32x32.jpg 32w, http://www.jotdown.es/wp-content/uploads/2015/04/26-64x64.jpg 64w, http://www.jotdown.es/wp-content/uploads/2015/04/26-96x96.jpg 96w, http://www.jotdown.es/wp-content/uploads/2015/04/26-128x128.jpg 128w" sizes="(max-width: 150px) 100vw, 150px" /></a><p class="wp-caption-text">(Click para ampliar)</p></div>
<p style="text-align: justify;"><span style="color: #ffffff;">.</span></p>
<p style="text-align: justify;"><span style="color: #ffffff;">.</span></p>
<p style="text-align: justify;"><span style="color: #ffffff;">.</span></p>
<p style="text-align: justify;"><span style="color: #ffffff;">.</span></p>
<p style="text-align: justify;"><span style="color: #ffffff;">.</span></p>
<p style="text-align: justify;"><span style="color: #ffffff;">.</span></p>
<p style="text-align: justify;"><strong><span style="font-family: Droid Serif,serif;"><span style="font-size: small;"><span lang="es-ES">27. </span><span lang="es-ES"><i>Vanidad</i></span><span lang="es-ES"> (Frank Cadogan Cowper, 1907)</span></span></span></strong></p>
<div id="attachment_99650" style="width: 160px" class="wp-caption alignleft"><a href="http://www.jotdown.es/wp-content/uploads/2015/04/27.jpg"><img class="wp-image-99650 size-thumbnail" src="http://www.jotdown.es/wp-content/uploads/2015/04/27-150x150.jpg" alt="27" width="150" height="150" srcset="http://www.jotdown.es/wp-content/uploads/2015/04/27-150x150.jpg 150w, http://www.jotdown.es/wp-content/uploads/2015/04/27-144x144.jpg 144w, http://www.jotdown.es/wp-content/uploads/2015/04/27-32x32.jpg 32w, http://www.jotdown.es/wp-content/uploads/2015/04/27-64x64.jpg 64w, http://www.jotdown.es/wp-content/uploads/2015/04/27-96x96.jpg 96w, http://www.jotdown.es/wp-content/uploads/2015/04/27-128x128.jpg 128w" sizes="(max-width: 150px) 100vw, 150px" /></a><p class="wp-caption-text">(Click para ampliar)</p></div>
<p style="text-align: justify;"><span style="color: #ffffff;">.</span></p>
<p style="text-align: justify;"><span style="color: #ffffff;">.</span></p>
<p style="text-align: justify;"><span style="color: #ffffff;">.</span></p>
<p style="text-align: justify;"><span style="color: #ffffff;">.</span></p>
<p style="text-align: justify;"><span style="color: #ffffff;">.</span></p>
<p style="text-align: justify;"><span style="color: #ffffff;">.</span></p>
<p style="text-align: justify;"><strong><span style="font-family: Droid Serif,serif;"><span style="font-size: small;"><span lang="es-ES">28. </span><span lang="es-ES"><i>El sueño</i></span><span lang="es-ES"> (Henry Rousseau, 1910)</span></span></span></strong></p>
<div id="attachment_99651" style="width: 160px" class="wp-caption alignleft"><a href="http://www.jotdown.es/wp-content/uploads/2015/04/28.jpg"><img class="wp-image-99651 size-thumbnail" src="http://www.jotdown.es/wp-content/uploads/2015/04/28-150x150.jpg" alt="28" width="150" height="150" srcset="http://www.jotdown.es/wp-content/uploads/2015/04/28-150x150.jpg 150w, http://www.jotdown.es/wp-content/uploads/2015/04/28-144x144.jpg 144w, http://www.jotdown.es/wp-content/uploads/2015/04/28-32x32.jpg 32w, http://www.jotdown.es/wp-content/uploads/2015/04/28-64x64.jpg 64w, http://www.jotdown.es/wp-content/uploads/2015/04/28-96x96.jpg 96w, http://www.jotdown.es/wp-content/uploads/2015/04/28-128x128.jpg 128w" sizes="(max-width: 150px) 100vw, 150px" /></a><p class="wp-caption-text">(Click para ampliar)</p></div>
<p style="text-align: justify;"><span style="color: #ffffff;">.</span></p>
<p style="text-align: justify;"><span style="color: #ffffff;">.</span></p>
<p style="text-align: justify;"><span style="color: #ffffff;">.</span></p>
<p style="text-align: justify;"><span style="color: #ffffff;">.</span></p>
<p style="text-align: justify;"><span style="color: #ffffff;">.</span></p>
<p style="text-align: justify;"><span style="color: #ffffff;">.</span></p>
<p style="text-align: justify;"><strong><span style="font-family: Droid Serif,serif;"><span style="font-size: small;"><span lang="es-ES">29. </span><span lang="es-ES"><i>Oberón, Titania y Puck bailando con las hadas</i></span><span lang="es-ES"> (William Blake, 1786)</span></span></span></strong></p>
<div id="attachment_99652" style="width: 160px" class="wp-caption alignleft"><a href="http://www.jotdown.es/wp-content/uploads/2015/04/29.jpg"><img class="wp-image-99652 size-thumbnail" src="http://www.jotdown.es/wp-content/uploads/2015/04/29-150x150.jpg" alt="29" width="150" height="150" srcset="http://www.jotdown.es/wp-content/uploads/2015/04/29-150x150.jpg 150w, http://www.jotdown.es/wp-content/uploads/2015/04/29-144x144.jpg 144w, http://www.jotdown.es/wp-content/uploads/2015/04/29-32x32.jpg 32w, http://www.jotdown.es/wp-content/uploads/2015/04/29-64x64.jpg 64w, http://www.jotdown.es/wp-content/uploads/2015/04/29-96x96.jpg 96w, http://www.jotdown.es/wp-content/uploads/2015/04/29-128x128.jpg 128w" sizes="(max-width: 150px) 100vw, 150px" /></a><p class="wp-caption-text">(Click para ampliar)</p></div>
<p style="text-align: justify;"><span style="color: #ffffff;">.</span></p>
<p style="text-align: justify;"><span style="color: #ffffff;">.</span></p>
<p style="text-align: justify;"><span style="color: #ffffff;">.</span></p>
<p style="text-align: justify;"><span style="color: #ffffff;">.</span></p>
<p style="text-align: justify;"><span style="color: #ffffff;">.</span></p>
<p style="text-align: justify;"><span style="color: #ffffff;">.</span></p>
<p style="text-align: justify;"><strong><span style="font-family: Droid Serif,serif;"><span style="font-size: small;"><span lang="es-ES">30. </span><span lang="es-ES"><i>Bailarina con ramo de flores (la estrella del ballet)</i></span><span lang="es-ES"> (Edgar Degas, 1878)</span></span></span></strong></p>
<div id="attachment_99653" style="width: 160px" class="wp-caption alignleft"><a href="http://www.jotdown.es/wp-content/uploads/2015/04/30.jpg"><img class="wp-image-99653 size-thumbnail" src="http://www.jotdown.es/wp-content/uploads/2015/04/30-150x150.jpg" alt="30" width="150" height="150" srcset="http://www.jotdown.es/wp-content/uploads/2015/04/30-150x150.jpg 150w, http://www.jotdown.es/wp-content/uploads/2015/04/30-144x144.jpg 144w, http://www.jotdown.es/wp-content/uploads/2015/04/30-32x32.jpg 32w, http://www.jotdown.es/wp-content/uploads/2015/04/30-64x64.jpg 64w, http://www.jotdown.es/wp-content/uploads/2015/04/30-96x96.jpg 96w, http://www.jotdown.es/wp-content/uploads/2015/04/30-128x128.jpg 128w" sizes="(max-width: 150px) 100vw, 150px" /></a><p class="wp-caption-text">(Click para ampliar)</p></div>
<p style="text-align: justify;"><span style="color: #ffffff;">.</span></p>
<p style="text-align: justify;"><span style="color: #ffffff;">.</span></p>
<p style="text-align: justify;"><span style="color: #ffffff;">.</span></p>
<p style="text-align: justify;"><span style="color: #ffffff;">.</span></p>
<p style="text-align: justify;"><span style="color: #ffffff;">.</span></p>
<p style="text-align: justify;"><span style="color: #ffffff;">.</span></p>
<p style="text-align: justify;"><strong><span style="font-family: Droid Serif,serif;"><span style="font-size: small;"><span lang="es-ES">31. </span><span lang="es-ES"><i>La dama de armiño/La dama de lince</i></span><span lang="es-ES"> (Sofonisba Anguissola, 1580)</span></span></span></strong></p>
<div id="attachment_99654" style="width: 160px" class="wp-caption alignleft"><a href="http://www.jotdown.es/wp-content/uploads/2015/04/311.jpg"><img class="wp-image-99654 size-thumbnail" src="http://www.jotdown.es/wp-content/uploads/2015/04/311-150x150.jpg" alt="31" width="150" height="150" srcset="http://www.jotdown.es/wp-content/uploads/2015/04/311-150x150.jpg 150w, http://www.jotdown.es/wp-content/uploads/2015/04/311-144x144.jpg 144w, http://www.jotdown.es/wp-content/uploads/2015/04/311-32x32.jpg 32w, http://www.jotdown.es/wp-content/uploads/2015/04/311-64x64.jpg 64w, http://www.jotdown.es/wp-content/uploads/2015/04/311-96x96.jpg 96w, http://www.jotdown.es/wp-content/uploads/2015/04/311-128x128.jpg 128w" sizes="(max-width: 150px) 100vw, 150px" /></a><p class="wp-caption-text">(Click para ampliar)</p></div>
<p style="text-align: justify;"><span style="color: #ffffff;">.</span></p>
<p style="text-align: justify;"><span style="color: #ffffff;">.</span></p>
<p style="text-align: justify;"><span style="color: #ffffff;">.</span></p>
<p style="text-align: justify;"><span style="color: #ffffff;">.</span></p>
<p style="text-align: justify;"><span style="color: #ffffff;">.</span></p>
<p style="text-align: justify;"><span style="color: #ffffff;">.</span></p>
<p style="text-align: justify;"><strong><span style="font-family: Droid Serif,serif;"><span style="font-size: small;"><span lang="es-ES">32. </span><span lang="es-ES"><i>Los amantes por interés</i></span><span lang="es-ES"> (Quentin Massys, 1520-25)</span></span></span></strong></p>
<div id="attachment_99655" style="width: 160px" class="wp-caption alignleft"><a href="http://www.jotdown.es/wp-content/uploads/2015/04/321.jpg"><img class="wp-image-99655 size-thumbnail" src="http://www.jotdown.es/wp-content/uploads/2015/04/321-150x150.jpg" alt="32" width="150" height="150" srcset="http://www.jotdown.es/wp-content/uploads/2015/04/321-150x150.jpg 150w, http://www.jotdown.es/wp-content/uploads/2015/04/321-144x144.jpg 144w, http://www.jotdown.es/wp-content/uploads/2015/04/321-32x32.jpg 32w, http://www.jotdown.es/wp-content/uploads/2015/04/321-64x64.jpg 64w, http://www.jotdown.es/wp-content/uploads/2015/04/321-96x96.jpg 96w, http://www.jotdown.es/wp-content/uploads/2015/04/321-128x128.jpg 128w" sizes="(max-width: 150px) 100vw, 150px" /></a><p class="wp-caption-text">(Click para ampliar)</p></div>
<p style="text-align: justify;"><span style="color: #ffffff;">.</span></p>
<p style="text-align: justify;"><span style="color: #ffffff;">.</span></p>
<p style="text-align: justify;"><span style="color: #ffffff;">.</span></p>
<p style="text-align: justify;"><span style="color: #ffffff;">.</span></p>
<p style="text-align: justify;"><span style="color: #ffffff;">.</span></p>
<p style="text-align: justify;"><span style="color: #ffffff;">.</span></p>
<p style="text-align: justify;"><strong><span style="font-family: Droid Serif,serif;"><span style="font-size: small;"><span lang="es-ES">33. </span><span lang="es-ES"><i>Madame de Pompadour</i></span><span lang="es-ES"> (François Boucher, 1756)</span></span></span></strong></p>
<div id="attachment_99656" style="width: 160px" class="wp-caption alignleft"><a href="http://www.jotdown.es/wp-content/uploads/2015/04/33.jpg"><img class="wp-image-99656 size-thumbnail" src="http://www.jotdown.es/wp-content/uploads/2015/04/33-150x150.jpg" alt="33" width="150" height="150" srcset="http://www.jotdown.es/wp-content/uploads/2015/04/33-150x150.jpg 150w, http://www.jotdown.es/wp-content/uploads/2015/04/33-144x144.jpg 144w, http://www.jotdown.es/wp-content/uploads/2015/04/33-32x32.jpg 32w, http://www.jotdown.es/wp-content/uploads/2015/04/33-64x64.jpg 64w, http://www.jotdown.es/wp-content/uploads/2015/04/33-96x96.jpg 96w, http://www.jotdown.es/wp-content/uploads/2015/04/33-128x128.jpg 128w" sizes="(max-width: 150px) 100vw, 150px" /></a><p class="wp-caption-text">(Click para ampliar)</p></div>
<p style="text-align: justify;"><span style="color: #ffffff;">.</span></p>
<p style="text-align: justify;"><span style="color: #ffffff;">.</span></p>
<p style="text-align: justify;"><span style="color: #ffffff;">.</span></p>
<p style="text-align: justify;"><span style="color: #ffffff;">.</span></p>
<p style="text-align: justify;"><span style="color: #ffffff;">.</span></p>
<p style="text-align: justify;"><span style="color: #ffffff;">.</span></p>
<p style="text-align: justify;"><strong><span style="font-family: Droid Serif,serif;"><span style="font-size: small;"><span lang="es-ES">34. </span><span lang="es-ES"><i>Las damiselas de Tongres</i></span><span lang="es-ES"> (Paul Delvaux, 1962)</span></span></span></strong></p>
<div id="attachment_99657" style="width: 160px" class="wp-caption alignleft"><a href="http://www.jotdown.es/wp-content/uploads/2015/04/34.jpg"><img class="wp-image-99657 size-thumbnail" src="http://www.jotdown.es/wp-content/uploads/2015/04/34-150x150.jpg" alt="34" width="150" height="150" srcset="http://www.jotdown.es/wp-content/uploads/2015/04/34-150x150.jpg 150w, http://www.jotdown.es/wp-content/uploads/2015/04/34-144x144.jpg 144w, http://www.jotdown.es/wp-content/uploads/2015/04/34-32x32.jpg 32w, http://www.jotdown.es/wp-content/uploads/2015/04/34-64x64.jpg 64w, http://www.jotdown.es/wp-content/uploads/2015/04/34-96x96.jpg 96w, http://www.jotdown.es/wp-content/uploads/2015/04/34-128x128.jpg 128w" sizes="(max-width: 150px) 100vw, 150px" /></a><p class="wp-caption-text">(Click para ampliar)</p></div>
<p style="text-align: justify;"><span style="color: #ffffff;">.</span></p>
<p style="text-align: justify;"><span style="color: #ffffff;">.</span></p>
<p style="text-align: justify;"><span style="color: #ffffff;">.</span></p>
<p style="text-align: justify;"><span style="color: #ffffff;">.</span></p>
<p style="text-align: justify;"><span style="color: #ffffff;">.</span></p>
<p style="text-align: justify;"><span style="color: #ffffff;">.</span></p>
<p style="text-align: justify;"><strong><span style="font-family: Droid Serif,serif;"><span style="font-size: small;"><span lang="es-ES">35. </span><span lang="es-ES"><i>La dama del armiño</i></span><span lang="es-ES"> (Leonardo da Vinci, 1489-90)</span></span></span></strong></p>
<div id="attachment_99658" style="width: 160px" class="wp-caption alignleft"><a href="http://www.jotdown.es/wp-content/uploads/2015/04/35.jpg"><img class="wp-image-99658 size-thumbnail" src="http://www.jotdown.es/wp-content/uploads/2015/04/35-150x150.jpg" alt="35" width="150" height="150" srcset="http://www.jotdown.es/wp-content/uploads/2015/04/35-150x150.jpg 150w, http://www.jotdown.es/wp-content/uploads/2015/04/35-144x144.jpg 144w, http://www.jotdown.es/wp-content/uploads/2015/04/35-32x32.jpg 32w, http://www.jotdown.es/wp-content/uploads/2015/04/35-64x64.jpg 64w, http://www.jotdown.es/wp-content/uploads/2015/04/35-96x96.jpg 96w, http://www.jotdown.es/wp-content/uploads/2015/04/35-128x128.jpg 128w" sizes="(max-width: 150px) 100vw, 150px" /></a><p class="wp-caption-text">(Click para ampliar)</p></div>
<p style="text-align: justify;"><span style="color: #ffffff;">.</span></p>
<p style="text-align: justify;"><span style="color: #ffffff;">.</span></p>
<p style="text-align: justify;"><span style="color: #ffffff;">.</span></p>
<p style="text-align: justify;"><span style="color: #ffffff;">.</span></p>
<p style="text-align: justify;"><span style="color: #ffffff;">.</span></p>
<p style="text-align: justify;"><span style="color: #ffffff;">.</span></p>
<p style="text-align: justify;"><strong><span style="font-family: Droid Serif,serif;"><span style="font-size: small;"><span lang="es-ES">36. </span><span lang="es-ES"><i>Descansando</i></span><span lang="es-ES"> (Antonio Mancini, 1887)</span></span></span></strong></p>
<div id="attachment_99659" style="width: 160px" class="wp-caption alignleft"><a href="http://www.jotdown.es/wp-content/uploads/2015/04/36.jpg"><img class="wp-image-99659 size-thumbnail" src="http://www.jotdown.es/wp-content/uploads/2015/04/36-150x150.jpg" alt="36" width="150" height="150" srcset="http://www.jotdown.es/wp-content/uploads/2015/04/36-150x150.jpg 150w, http://www.jotdown.es/wp-content/uploads/2015/04/36-144x144.jpg 144w, http://www.jotdown.es/wp-content/uploads/2015/04/36-32x32.jpg 32w, http://www.jotdown.es/wp-content/uploads/2015/04/36-64x64.jpg 64w, http://www.jotdown.es/wp-content/uploads/2015/04/36-96x96.jpg 96w, http://www.jotdown.es/wp-content/uploads/2015/04/36-128x128.jpg 128w" sizes="(max-width: 150px) 100vw, 150px" /></a><p class="wp-caption-text">(Click para ampliar)</p></div>
<p style="text-align: justify;"><span style="color: #ffffff;">.</span></p>
<p style="text-align: justify;"><span style="color: #ffffff;">.</span></p>
<p style="text-align: justify;"><span style="color: #ffffff;">.</span></p>
<p style="text-align: justify;"><span style="color: #ffffff;">.</span></p>
<p style="text-align: justify;"><span style="color: #ffffff;">.</span></p>
<p style="text-align: justify;"><span style="color: #ffffff;">.</span></p>
<p style="text-align: justify;"><strong><span style="font-family: Droid Serif,serif;"><span style="font-size: small;"><span lang="es-ES">37. </span><span lang="es-ES"><i>Retrato de Giovanni Arnolfini y su esposa </i></span><span lang="es-ES">(Jan van Eyck, 1434)</span></span></span></strong></p>
<div id="attachment_99660" style="width: 160px" class="wp-caption alignleft"><a href="http://www.jotdown.es/wp-content/uploads/2015/04/37.jpg"><img class="wp-image-99660 size-thumbnail" src="http://www.jotdown.es/wp-content/uploads/2015/04/37-150x150.jpg" alt="37" width="150" height="150" srcset="http://www.jotdown.es/wp-content/uploads/2015/04/37-150x150.jpg 150w, http://www.jotdown.es/wp-content/uploads/2015/04/37-144x144.jpg 144w, http://www.jotdown.es/wp-content/uploads/2015/04/37-32x32.jpg 32w, http://www.jotdown.es/wp-content/uploads/2015/04/37-64x64.jpg 64w, http://www.jotdown.es/wp-content/uploads/2015/04/37-96x96.jpg 96w, http://www.jotdown.es/wp-content/uploads/2015/04/37-128x128.jpg 128w" sizes="(max-width: 150px) 100vw, 150px" /></a><p class="wp-caption-text">(Click para ampliar)</p></div>
<p style="text-align: justify;"><span style="color: #ffffff;">.</span></p>
<p style="text-align: justify;"><span style="color: #ffffff;">.</span></p>
<p style="text-align: justify;"><span style="color: #ffffff;">.</span></p>
<p style="text-align: justify;"><span style="color: #ffffff;">.</span></p>
<p style="text-align: justify;"><span style="color: #ffffff;">.</span></p>
<p style="text-align: justify;"><span style="color: #ffffff;">.</span></p>
<p style="text-align: justify;"><strong><span style="font-family: Droid Serif,serif;"><span style="font-size: small;"><span lang="es-ES">38. </span><span lang="es-ES"><i>Autorretrato con sombrero de paja</i></span><span lang="es-ES"> (Marie-Louise-Élisabeth-Vigée-Lebrun, 1782)</span></span></span></strong></p>
<div id="attachment_99661" style="width: 160px" class="wp-caption alignleft"><a href="http://www.jotdown.es/wp-content/uploads/2015/04/38.jpg"><img class="wp-image-99661 size-thumbnail" src="http://www.jotdown.es/wp-content/uploads/2015/04/38-150x150.jpg" alt="38" width="150" height="150" srcset="http://www.jotdown.es/wp-content/uploads/2015/04/38-150x150.jpg 150w, http://www.jotdown.es/wp-content/uploads/2015/04/38-144x144.jpg 144w, http://www.jotdown.es/wp-content/uploads/2015/04/38-32x32.jpg 32w, http://www.jotdown.es/wp-content/uploads/2015/04/38-64x64.jpg 64w, http://www.jotdown.es/wp-content/uploads/2015/04/38-96x96.jpg 96w, http://www.jotdown.es/wp-content/uploads/2015/04/38-128x128.jpg 128w" sizes="(max-width: 150px) 100vw, 150px" /></a><p class="wp-caption-text">(Click para ampliar)</p></div>
<p style="text-align: justify;"><span style="color: #ffffff;">.</span></p>
<p style="text-align: justify;"><span style="color: #ffffff;">.</span></p>
<p style="text-align: justify;"><span style="color: #ffffff;">.</span></p>
<p style="text-align: justify;"><span style="color: #ffffff;">.</span></p>
<p style="text-align: justify;"><span style="color: #ffffff;">.</span></p>
<p style="text-align: justify;"><span style="color: #ffffff;">.</span></p>
<p style="text-align: justify;"><strong><span style="font-family: Droid Serif,serif;"><span style="font-size: small;"><span lang="es-ES">39. </span><span lang="es-ES"><i>Garland</i></span><span lang="es-ES"> (Mark Demsteader)</span></span></span></strong></p>
<div id="attachment_99662" style="width: 160px" class="wp-caption alignleft"><a href="http://www.jotdown.es/wp-content/uploads/2015/04/39.jpeg"><img class="wp-image-99662 size-thumbnail" src="http://www.jotdown.es/wp-content/uploads/2015/04/39-150x150.jpeg" alt="39" width="150" height="150" srcset="http://www.jotdown.es/wp-content/uploads/2015/04/39-150x150.jpeg 150w, http://www.jotdown.es/wp-content/uploads/2015/04/39-144x144.jpeg 144w, http://www.jotdown.es/wp-content/uploads/2015/04/39-32x32.jpeg 32w, http://www.jotdown.es/wp-content/uploads/2015/04/39-64x64.jpeg 64w, http://www.jotdown.es/wp-content/uploads/2015/04/39-96x96.jpeg 96w, http://www.jotdown.es/wp-content/uploads/2015/04/39-128x128.jpeg 128w" sizes="(max-width: 150px) 100vw, 150px" /></a><p class="wp-caption-text">(Click para ampliar)</p></div>
<p style="text-align: justify;"><span style="color: #ffffff;">.</span></p>
<p style="text-align: justify;"><span style="color: #ffffff;">.</span></p>
<p style="text-align: justify;"><span style="color: #ffffff;">.</span></p>
<p style="text-align: justify;"><span style="color: #ffffff;">.</span></p>
<p style="text-align: justify;"><span style="color: #ffffff;">.</span></p>
<p style="text-align: justify;"><span style="color: #ffffff;">.</span></p>
<p style="text-align: justify;"><strong><span style="font-family: Droid Serif,serif;"><span style="font-size: small;"><span lang="es-ES">40. </span><span lang="es-ES"><i>Paseo a orillas del mar</i></span><span lang="es-ES"> (Joaquín Sorolla, 1909)</span></span></span></strong></p>
<div id="attachment_99663" style="width: 160px" class="wp-caption alignleft"><a href="http://www.jotdown.es/wp-content/uploads/2015/04/40.jpg"><img class="wp-image-99663 size-thumbnail" src="http://www.jotdown.es/wp-content/uploads/2015/04/40-150x150.jpg" alt="40" width="150" height="150" srcset="http://www.jotdown.es/wp-content/uploads/2015/04/40-150x150.jpg 150w, http://www.jotdown.es/wp-content/uploads/2015/04/40-54x55.jpg 54w, http://www.jotdown.es/wp-content/uploads/2015/04/40-144x144.jpg 144w, http://www.jotdown.es/wp-content/uploads/2015/04/40-32x32.jpg 32w, http://www.jotdown.es/wp-content/uploads/2015/04/40-64x64.jpg 64w, http://www.jotdown.es/wp-content/uploads/2015/04/40-96x96.jpg 96w, http://www.jotdown.es/wp-content/uploads/2015/04/40-128x128.jpg 128w" sizes="(max-width: 150px) 100vw, 150px" /></a><p class="wp-caption-text">(Click para ampliar)</p></div>
 				<div class="clear"></div>
   			</div>
			
						
			<div class="tags_list">Tags <a href="http://www.jotdown.es/tag/albert-lynch/" rel="tag">Albert Lynch</a> <a href="http://www.jotdown.es/tag/alfons-mucha/" rel="tag">Alfons Mucha</a> <a href="http://www.jotdown.es/tag/amedeo-modigliani/" rel="tag">Amedeo Modigliani</a> <a href="http://www.jotdown.es/tag/andrey-remnev/" rel="tag">Andrey Remnev</a> <a href="http://www.jotdown.es/tag/anthony-devas/" rel="tag">Anthony Devas</a> <a href="http://www.jotdown.es/tag/arte-2/" rel="tag">arte</a> <a href="http://www.jotdown.es/tag/balthus/" rel="tag">Balthus</a> <a href="http://www.jotdown.es/tag/edward-hopper/" rel="tag">Edward Hopper</a> <a href="http://www.jotdown.es/tag/frederic-leighton/" rel="tag">Frederic Leighton</a> <a href="http://www.jotdown.es/tag/gustav-klimt/" rel="tag">Gustav Klimt</a> <a href="http://www.jotdown.es/tag/gwen-john/" rel="tag">Gwen John</a> <a href="http://www.jotdown.es/tag/jean-honore-fragonard/" rel="tag">Jean-Honoré Fragonard</a> <a href="http://www.jotdown.es/tag/johannes-vermeer/" rel="tag">Johannes Vermeer</a> <a href="http://www.jotdown.es/tag/john-collier/" rel="tag">John Collier</a> <a href="http://www.jotdown.es/tag/john-everett-millais/" rel="tag">John Everett Millais</a> <a href="http://www.jotdown.es/tag/john-singer-sargent/" rel="tag">John Singer Sargent</a> <a href="http://www.jotdown.es/tag/john-william-godward/" rel="tag">John William Godward</a> <a href="http://www.jotdown.es/tag/john-william-waterhouse/" rel="tag">John William Waterhouse</a> <a href="http://www.jotdown.es/tag/lawrence-alma-tadema/" rel="tag">Lawrence Alma-Tadema</a> <a href="http://www.jotdown.es/tag/leonora-carrington/" rel="tag">Leonora Carrington</a> <a href="http://www.jotdown.es/tag/luis-ricardo-falero/" rel="tag">Luis Ricardo Falero</a> <a href="http://www.jotdown.es/tag/meredith-frampton/" rel="tag">Meredith Frampton</a> <a href="http://www.jotdown.es/tag/pierre-auguste-renoir/" rel="tag">Pierre-Auguste Renoir</a> <a href="http://www.jotdown.es/tag/pintura-2/" rel="tag">pintura</a> <a href="http://www.jotdown.es/tag/roy-lichtenstein/" rel="tag">Roy Lichtenstein</a> <a href="http://www.jotdown.es/tag/sandro-botticelli/" rel="tag">Sandro Botticelli</a> <a href="http://www.jotdown.es/tag/thomas-lawrence/" rel="tag">Thomas Lawrence</a></div> 			
		 	
<div class="wp_rp_wrap  wp_rp_plain" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">Artículos relacionados</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-113130" data-post-type="none" ><a href="http://www.jotdown.es/2016/02/que-pintura-retrata-mejor-el-amor/" class="wp_rp_thumbnail"><img src="http://www.jotdown.es/wp-content/uploads/2016/02/pinta0-150x150.jpg" alt="¿Qué pintura retrata mejor el amor?" width="150" height="150" /></a><a href="http://www.jotdown.es/2016/02/que-pintura-retrata-mejor-el-amor/" class="wp_rp_title">¿Qué pintura retrata mejor el amor?</a></li><li data-position="1" data-poid="in-103253" data-post-type="none" ><a href="http://www.jotdown.es/2015/07/cual-es-la-pintura-mas-sensual-e-insinuante/" class="wp_rp_thumbnail"><img src="http://www.jotdown.es/wp-content/uploads/2015/07/ae11p-150x150.jpg" alt="¿Cuál es la pintura más sensual e insinuante?" width="150" height="150" /></a><a href="http://www.jotdown.es/2015/07/cual-es-la-pintura-mas-sensual-e-insinuante/" class="wp_rp_title">¿Cuál es la pintura más sensual e insinuante?</a></li><li data-position="2" data-poid="in-114995" data-post-type="none" ><a href="http://www.jotdown.es/2016/04/paisaje-favorito-pintura/" class="wp_rp_thumbnail"><img src="http://www.jotdown.es/wp-content/uploads/2016/04/paisa15p-150x150.jpg" alt="¿Cuál es tu paisaje favorito en pintura?" width="150" height="150" /></a><a href="http://www.jotdown.es/2016/04/paisaje-favorito-pintura/" class="wp_rp_title">¿Cuál es tu paisaje favorito en pintura?</a></li><li data-position="3" data-poid="in-111879" data-post-type="none" ><a href="http://www.jotdown.es/2016/01/el-viaje-de-ida-y-vuelta-del-lienzo-al-celuloide/" class="wp_rp_thumbnail"><img src="http://www.jotdown.es/wp-content/uploads/2016/01/viaje6-150x150.jpg" alt="El viaje de ida y vuelta del lienzo al celuloide" width="150" height="150" /></a><a href="http://www.jotdown.es/2016/01/el-viaje-de-ida-y-vuelta-del-lienzo-al-celuloide/" class="wp_rp_title">El viaje de ida y vuelta del lienzo al celuloide</a></li><li data-position="4" data-poid="in-88683" data-post-type="none" ><a href="http://www.jotdown.es/2014/08/cuando-solo-un-genero-se-desnuda-del-cmnf-al-cfnm/" class="wp_rp_thumbnail"><img src="http://www.jotdown.es/wp-content/uploads/2014/08/Audrey-Munson-con-Daniel-Chester-French.-Autor-desconocido-DPpp-150x150.jpg" alt="Cuando solo un género se desnuda: del CMNF al CFNM " width="150" height="150" /></a><a href="http://www.jotdown.es/2014/08/cuando-solo-un-genero-se-desnuda-del-cmnf-al-cfnm/" class="wp_rp_title">Cuando solo un género se desnuda: del CMNF al CFNM </a></li><li data-position="5" data-poid="in-118958" data-post-type="none" ><a href="http://www.jotdown.es/2016/07/secretos-sobre-lienzo/" class="wp_rp_thumbnail"><img src="http://www.jotdown.es/wp-content/uploads/2016/07/oie_11103318Rf6RM7YS-150x150.jpg" alt="Secretos sobre lienzo" width="150" height="150" /></a><a href="http://www.jotdown.es/2016/07/secretos-sobre-lienzo/" class="wp_rp_title">Secretos sobre lienzo</a></li></ul></div></div>

			<div class="after-meta">
 			 
					
					<div class="share_box">
						<div class="fb-like" data-href="http://www.jotdown.es/2015/04/las-cuarenta-mujeres-mas-guapas-de-la-historia-de-la-pintura/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>
						<g:plus action="share" annotations="bubble"></g:plus>
						<a href="http://twitter.com/share" data-url="http://www.jotdown.es/2015/04/las-cuarenta-mujeres-mas-guapas-de-la-historia-de-la-pintura/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
						<!--div class="share_btn"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.jotdown.es%2F2015%2F04%2Flas-cuarenta-mujeres-mas-guapas-de-la-historia-de-la-pintura%2F&amp;layout=button_count&amp;show_faces=false&amp;width=1000&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:80px; height:21px;" allowTransparency="true"></iframe></div-->

					</div> 
								
			</div>
			
			 
 	
			<div id="comments">



	<h3>66 comentarios</h3>
 
	
	<ol class="commentlist">
			<li class="comment even thread-even depth-1" id="li-comment-493979">
		<div id="comment-493979">

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.jotdown.es/2015/04/las-cuarenta-mujeres-mas-guapas-de-la-historia-de-la-pintura/?replytocom=493979#respond' onclick='return addComment.moveForm( "comment-493979", "493979", "respond", "99552" )' aria-label='Responder a M'>Responder</a>			</div><!-- .reply -->

	 		<div class="comment-author vcard">
				<img alt='' src='http://0.gravatar.com/avatar/c255f418806e2d66064be2c3ab6d0cb7?s=60&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/c255f418806e2d66064be2c3ab6d0cb7?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />
				<div class="comment-meta commentmetadata">

					<cite class="fn">M</cite> <span class="says">says:</span>
					<a href="http://www.jotdown.es/2015/04/las-cuarenta-mujeres-mas-guapas-de-la-historia-de-la-pintura/#comment-493979">
					18/04/2015 at 12:03</a>
				</div><!-- .comment-meta .commentmetadata -->

			</div><!-- .comment-author .vcard -->

			

			<div class="comment-body"><p>&#8220;Doña Amalia de Llano y Dotres, Condesa de Vilches&#8221; de Madrazo</p>
</div>

 		</div><!-- #comment-##  -->
 		<div class="clear"></div>

	<ul class="children">
	<li class="comment odd alt depth-2" id="li-comment-494020">
		<div id="comment-494020">

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.jotdown.es/2015/04/las-cuarenta-mujeres-mas-guapas-de-la-historia-de-la-pintura/?replytocom=494020#respond' onclick='return addComment.moveForm( "comment-494020", "494020", "respond", "99552" )' aria-label='Responder a Alex-Andre'>Responder</a>			</div><!-- .reply -->

	 		<div class="comment-author vcard">
				<img alt='' src='http://0.gravatar.com/avatar/920924ce113905903f4397840602089a?s=60&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/920924ce113905903f4397840602089a?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />
				<div class="comment-meta commentmetadata">

					<cite class="fn">Alex-Andre</cite> <span class="says">says:</span>
					<a href="http://www.jotdown.es/2015/04/las-cuarenta-mujeres-mas-guapas-de-la-historia-de-la-pintura/#comment-494020">
					18/04/2015 at 18:11</a>
				</div><!-- .comment-meta .commentmetadata -->

			</div><!-- .comment-author .vcard -->

			

			<div class="comment-body"><p>Es la primera obra en la que he pensado que debía estar en la lista.</p>
</div>

 		</div><!-- #comment-##  -->
 		<div class="clear"></div>

	<ul class="children">
	<li class="comment even depth-3" id="li-comment-495521">
		<div id="comment-495521">

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.jotdown.es/2015/04/las-cuarenta-mujeres-mas-guapas-de-la-historia-de-la-pintura/?replytocom=495521#respond' onclick='return addComment.moveForm( "comment-495521", "495521", "respond", "99552" )' aria-label='Responder a arturo'>Responder</a>			</div><!-- .reply -->

	 		<div class="comment-author vcard">
				<img alt='' src='http://0.gravatar.com/avatar/3b68bcfc6f8a3c8c0661f8aec71d8c07?s=60&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/3b68bcfc6f8a3c8c0661f8aec71d8c07?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />
				<div class="comment-meta commentmetadata">

					<cite class="fn">arturo</cite> <span class="says">says:</span>
					<a href="http://www.jotdown.es/2015/04/las-cuarenta-mujeres-mas-guapas-de-la-historia-de-la-pintura/#comment-495521">
					22/04/2015 at 10:06</a>
				</div><!-- .comment-meta .commentmetadata -->

			</div><!-- .comment-author .vcard -->

			

			<div class="comment-body"><p>¡Yo también!</p>
</div>

 		</div><!-- #comment-##  -->
 		<div class="clear"></div>

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-493980">
		<div id="comment-493980">

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.jotdown.es/2015/04/las-cuarenta-mujeres-mas-guapas-de-la-historia-de-la-pintura/?replytocom=493980#respond' onclick='return addComment.moveForm( "comment-493980", "493980", "respond", "99552" )' aria-label='Responder a Lady_Sackville'>Responder</a>			</div><!-- .reply -->

	 		<div class="comment-author vcard">
				<img alt='' src='http://0.gravatar.com/avatar/97fd64de987ad4f95e4a0711ab0e7a77?s=60&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/97fd64de987ad4f95e4a0711ab0e7a77?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />
				<div class="comment-meta commentmetadata">

					<cite class="fn">Lady_Sackville</cite> <span class="says">says:</span>
					<a href="http://www.jotdown.es/2015/04/las-cuarenta-mujeres-mas-guapas-de-la-historia-de-la-pintura/#comment-493980">
					18/04/2015 at 12:10</a>
				</div><!-- .comment-meta .commentmetadata -->

			</div><!-- .comment-author .vcard -->

			

			<div class="comment-body"><p>A mi marido le encanta este &#8220;Desnudo de mujer&#8221; de Sorolla. El pintor estaba utilizando como modelo a su mujer, Clotilde, que está mirando embelesada su anillo de compromiso. O sea, que Sorolla está presumiendo a la vez que &#8220;marca territorio&#8221;.<br />
<a href="http://commons.m.wikimedia.org/wiki/File:Desnudo_de_mujer_-_Joaqu%C3%ADn_Sorolla_-_1902.jpg" rel="nofollow">http://commons.m.wikimedia.org/wiki/File:Desnudo_de_mujer_-_Joaqu%C3%ADn_Sorolla_-_1902.jpg</a></p>
</div>

 		</div><!-- #comment-##  -->
 		<div class="clear"></div>

	<ul class="children">
	<li class="comment even depth-2" id="li-comment-494104">
		<div id="comment-494104">

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.jotdown.es/2015/04/las-cuarenta-mujeres-mas-guapas-de-la-historia-de-la-pintura/?replytocom=494104#respond' onclick='return addComment.moveForm( "comment-494104", "494104", "respond", "99552" )' aria-label='Responder a Artistucho'>Responder</a>			</div><!-- .reply -->

	 		<div class="comment-author vcard">
				<img alt='' src='http://0.gravatar.com/avatar/9e5a24cf5ea049fe789c386aa6e468c9?s=60&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/9e5a24cf5ea049fe789c386aa6e468c9?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />
				<div class="comment-meta commentmetadata">

					<cite class="fn">Artistucho</cite> <span class="says">says:</span>
					<a href="http://www.jotdown.es/2015/04/las-cuarenta-mujeres-mas-guapas-de-la-historia-de-la-pintura/#comment-494104">
					19/04/2015 at 1:01</a>
				</div><!-- .comment-meta .commentmetadata -->

			</div><!-- .comment-author .vcard -->

			

			<div class="comment-body"><p>Hombre, estamos hablando de belleza, no de culos.</p>
</div>

 		</div><!-- #comment-##  -->
 		<div class="clear"></div>

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="li-comment-493982">
		<div id="comment-493982">

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.jotdown.es/2015/04/las-cuarenta-mujeres-mas-guapas-de-la-historia-de-la-pintura/?replytocom=493982#respond' onclick='return addComment.moveForm( "comment-493982", "493982", "respond", "99552" )' aria-label='Responder a carles'>Responder</a>			</div><!-- .reply -->

	 		<div class="comment-author vcard">
				<img alt='' src='http://1.gravatar.com/avatar/1d7e5ccf01ff3cbbd57f7cd1b4ad9051?s=60&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/1d7e5ccf01ff3cbbd57f7cd1b4ad9051?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />
				<div class="comment-meta commentmetadata">

					<cite class="fn">carles</cite> <span class="says">says:</span>
					<a href="http://www.jotdown.es/2015/04/las-cuarenta-mujeres-mas-guapas-de-la-historia-de-la-pintura/#comment-493982">
					18/04/2015 at 12:28</a>
				</div><!-- .comment-meta .commentmetadata -->

			</div><!-- .comment-author .vcard -->

			

			<div class="comment-body"><p>Hay una pintura anónima en el prado, sobre un juego de cartas, creo que es holandesa, la dama que aparece contemplando el juego&#8230;.</p>
</div>

 		</div><!-- #comment-##  -->
 		<div class="clear"></div>

	</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-493983">
		<div id="comment-493983">

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.jotdown.es/2015/04/las-cuarenta-mujeres-mas-guapas-de-la-historia-de-la-pintura/?replytocom=493983#respond' onclick='return addComment.moveForm( "comment-493983", "493983", "respond", "99552" )' aria-label='Responder a José Naveira'>Responder</a>			</div><!-- .reply -->

	 		<div class="comment-author vcard">
				<img alt='' src='http://1.gravatar.com/avatar/4bebba8ca055aa8d9fb2aa31254d4ae4?s=60&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/4bebba8ca055aa8d9fb2aa31254d4ae4?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />
				<div class="comment-meta commentmetadata">

					<cite class="fn">José Naveira</cite> <span class="says">says:</span>
					<a href="http://www.jotdown.es/2015/04/las-cuarenta-mujeres-mas-guapas-de-la-historia-de-la-pintura/#comment-493983">
					18/04/2015 at 12:28</a>
				</div><!-- .comment-meta .commentmetadata -->

			</div><!-- .comment-author .vcard -->

			

			<div class="comment-body"><p>Mi preferida es Lady Agnew of Lochnaw de Sargent.</p>
</div>

 		</div><!-- #comment-##  -->
 		<div class="clear"></div>

	<ul class="children">
	<li class="comment odd alt depth-2" id="li-comment-494075">
		<div id="comment-494075">

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.jotdown.es/2015/04/las-cuarenta-mujeres-mas-guapas-de-la-historia-de-la-pintura/?replytocom=494075#respond' onclick='return addComment.moveForm( "comment-494075", "494075", "respond", "99552" )' aria-label='Responder a exlibris'>Responder</a>			</div><!-- .reply -->

	 		<div class="comment-author vcard">
				<img alt='' src='http://0.gravatar.com/avatar/06368ff8f081f6054b4a0929d829a961?s=60&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/06368ff8f081f6054b4a0929d829a961?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />
				<div class="comment-meta commentmetadata">

					<cite class="fn">exlibris</cite> <span class="says">says:</span>
					<a href="http://www.jotdown.es/2015/04/las-cuarenta-mujeres-mas-guapas-de-la-historia-de-la-pintura/#comment-494075">
					18/04/2015 at 23:35</a>
				</div><!-- .comment-meta .commentmetadata -->

			</div><!-- .comment-author .vcard -->

			

			<div class="comment-body"><p>Mi preferencia¿? Ese ramille de mujeres en su conjunto</p>
</div>

 		</div><!-- #comment-##  -->
 		<div class="clear"></div>

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-493984">
		<div id="comment-493984">

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.jotdown.es/2015/04/las-cuarenta-mujeres-mas-guapas-de-la-historia-de-la-pintura/?replytocom=493984#respond' onclick='return addComment.moveForm( "comment-493984", "493984", "respond", "99552" )' aria-label='Responder a AJL'>Responder</a>			</div><!-- .reply -->

	 		<div class="comment-author vcard">
				<img alt='' src='http://1.gravatar.com/avatar/a1600889e3d38d8d24ba9fe2b9e43898?s=60&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/a1600889e3d38d8d24ba9fe2b9e43898?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />
				<div class="comment-meta commentmetadata">

					<cite class="fn">AJL</cite> <span class="says">says:</span>
					<a href="http://www.jotdown.es/2015/04/las-cuarenta-mujeres-mas-guapas-de-la-historia-de-la-pintura/#comment-493984">
					18/04/2015 at 12:35</a>
				</div><!-- .comment-meta .commentmetadata -->

			</div><!-- .comment-author .vcard -->

			

			<div class="comment-body"><p>Don&#8217;t forget Lady Agnew of Lochnaw by John Singer Sargent. A stunning portrait.</p>
</div>

 		</div><!-- #comment-##  -->
 		<div class="clear"></div>

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-493987">
		<div id="comment-493987">

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.jotdown.es/2015/04/las-cuarenta-mujeres-mas-guapas-de-la-historia-de-la-pintura/?replytocom=493987#respond' onclick='return addComment.moveForm( "comment-493987", "493987", "respond", "99552" )' aria-label='Responder a Carmen LT'>Responder</a>			</div><!-- .reply -->

	 		<div class="comment-author vcard">
				<img alt='' src='http://1.gravatar.com/avatar/7796efb3e47bd4f670590a32338fae15?s=60&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/7796efb3e47bd4f670590a32338fae15?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />
				<div class="comment-meta commentmetadata">

					<cite class="fn">Carmen LT</cite> <span class="says">says:</span>
					<a href="http://www.jotdown.es/2015/04/las-cuarenta-mujeres-mas-guapas-de-la-historia-de-la-pintura/#comment-493987">
					18/04/2015 at 12:59</a>
				</div><!-- .comment-meta .commentmetadata -->

			</div><!-- .comment-author .vcard -->

			

			<div class="comment-body"><p>Pues una de las más bellas que bien podría estar en esta lista Giovanna Tournaboni, de Guirlandaio.</p>
</div>

 		</div><!-- #comment-##  -->
 		<div class="clear"></div>

	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-493993">
		<div id="comment-493993">

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.jotdown.es/2015/04/las-cuarenta-mujeres-mas-guapas-de-la-historia-de-la-pintura/?replytocom=493993#respond' onclick='return addComment.moveForm( "comment-493993", "493993", "respond", "99552" )' aria-label='Responder a Solano'>Responder</a>			</div><!-- .reply -->

	 		<div class="comment-author vcard">
				<img alt='' src='http://1.gravatar.com/avatar/4ebb467f05289c9fab12774fb288c485?s=60&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/4ebb467f05289c9fab12774fb288c485?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />
				<div class="comment-meta commentmetadata">

					<cite class="fn">Solano</cite> <span class="says">says:</span>
					<a href="http://www.jotdown.es/2015/04/las-cuarenta-mujeres-mas-guapas-de-la-historia-de-la-pintura/#comment-493993">
					18/04/2015 at 13:22</a>
				</div><!-- .comment-meta .commentmetadata -->

			</div><!-- .comment-author .vcard -->

			

			<div class="comment-body"><p>Perdón de antemano por el comentario de hijo de puta que voy a soltar.</p>
<p>John Collier es un artista prerrafaelita, no prerrafaelista.</p>
</div>

 		</div><!-- #comment-##  -->
 		<div class="clear"></div>

	<ul class="children">
	<li class="comment odd alt depth-2" id="li-comment-494496">
		<div id="comment-494496">

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.jotdown.es/2015/04/las-cuarenta-mujeres-mas-guapas-de-la-historia-de-la-pintura/?replytocom=494496#respond' onclick='return addComment.moveForm( "comment-494496", "494496", "respond", "99552" )' aria-label='Responder a ojos de lechuza'>Responder</a>			</div><!-- .reply -->

	 		<div class="comment-author vcard">
				<img alt='' src='http://2.gravatar.com/avatar/8109d12229147a841e2a9146ad425c2b?s=60&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/8109d12229147a841e2a9146ad425c2b?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />
				<div class="comment-meta commentmetadata">

					<cite class="fn">ojos de lechuza</cite> <span class="says">says:</span>
					<a href="http://www.jotdown.es/2015/04/las-cuarenta-mujeres-mas-guapas-de-la-historia-de-la-pintura/#comment-494496">
					20/04/2015 at 10:13</a>
				</div><!-- .comment-meta .commentmetadata -->

			</div><!-- .comment-author .vcard -->

			

			<div class="comment-body"><p>¿Por qué va a ser de hijo de puta? Tienes razón, además con la soberbia intelectual que gasta el tal Cristian Campos tampoco le viene mal que le corrijan errores. Qué duro debe de ser ser él, rodeado de tanta mediocridad y chusmería&#8230;</p>
</div>

 		</div><!-- #comment-##  -->
 		<div class="clear"></div>

	</li><!-- #comment-## -->
	<li class="comment even depth-2" id="li-comment-494518">
		<div id="comment-494518">

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.jotdown.es/2015/04/las-cuarenta-mujeres-mas-guapas-de-la-historia-de-la-pintura/?replytocom=494518#respond' onclick='return addComment.moveForm( "comment-494518", "494518", "respond", "99552" )' aria-label='Responder a Cristian Campos'>Responder</a>			</div><!-- .reply -->

	 		<div class="comment-author vcard">
				<img alt='' src='http://0.gravatar.com/avatar/34157d8af70be79b1d8d2469258e42fc?s=60&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/34157d8af70be79b1d8d2469258e42fc?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />
				<div class="comment-meta commentmetadata">

					<cite class="fn">Cristian Campos</cite> <span class="says">says:</span>
					<a href="http://www.jotdown.es/2015/04/las-cuarenta-mujeres-mas-guapas-de-la-historia-de-la-pintura/#comment-494518">
					20/04/2015 at 11:47</a>
				</div><!-- .comment-meta .commentmetadata -->

			</div><!-- .comment-author .vcard -->

			

			<div class="comment-body"><p>Yo diría que la RAE acepta los dos términos, con preferencia por &#8220;prerrafaelista&#8221;, que además me parece el más natural. El fallo del artículo no es ese, sino haber escrito &#8220;a los sesenta y un años de edad&#8221;. Porque los años siempre son &#8220;de edad&#8221;, no van a serlo de altura. Así que &#8220;sesenta y un años&#8221;, a secas.</p>
</div>

 		</div><!-- #comment-##  -->
 		<div class="clear"></div>

	</li><!-- #comment-## -->
	<li class="comment odd alt depth-2" id="li-comment-496548">
		<div id="comment-496548">

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.jotdown.es/2015/04/las-cuarenta-mujeres-mas-guapas-de-la-historia-de-la-pintura/?replytocom=496548#respond' onclick='return addComment.moveForm( "comment-496548", "496548", "respond", "99552" )' aria-label='Responder a L_ardura'>Responder</a>			</div><!-- .reply -->

	 		<div class="comment-author vcard">
				<img alt='' src='http://1.gravatar.com/avatar/1e6747def3f2035d7ee00afa1d274701?s=60&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/1e6747def3f2035d7ee00afa1d274701?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />
				<div class="comment-meta commentmetadata">

					<cite class="fn">L_ardura</cite> <span class="says">says:</span>
					<a href="http://www.jotdown.es/2015/04/las-cuarenta-mujeres-mas-guapas-de-la-historia-de-la-pintura/#comment-496548">
					24/04/2015 at 11:24</a>
				</div><!-- .comment-meta .commentmetadata -->

			</div><!-- .comment-author .vcard -->

			

			<div class="comment-body"><p>Pues además de pedante te has colado, estimado amigo. Ni sabes castellano, ni inglés, ni de Arte. En castellano, siempre, siempre, desde que ha habido libros de Arte sobre este tema, se había traducido como prerrafelista. Busca como lo escribe Calvo-Serraller, que es el que más sabe de esto en España, y te enterarás. En inglés le pusieron prerafaelite al movimiento, cierto, pero en castellano todo movimiento ideológico, político o cualquier tendencia que suponga una idea, se dice así, con -ista. Si fuera una nación, sería como dices. Una cosa es ser israelita, y otra ser israelista, pero desde hace algunos años, cuando hasta los gañanes empezaron a conocer algo de esta pintura en España, algún enterado empezó a poner prerrafaelita. O sea, no sé lo que dice la RAE, y me importa un bledo además, pero solo hay una acepción correcta. A partir de ahora, a los poetas influídos por Verlaine o Rimbaud los vamos a llamar simbolitas, verás qué bien.</p>
</div>

 		</div><!-- #comment-##  -->
 		<div class="clear"></div>

	<ul class="children">
	<li class="comment even depth-3" id="li-comment-572027">
		<div id="comment-572027">

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.jotdown.es/2015/04/las-cuarenta-mujeres-mas-guapas-de-la-historia-de-la-pintura/?replytocom=572027#respond' onclick='return addComment.moveForm( "comment-572027", "572027", "respond", "99552" )' aria-label='Responder a Rubem'>Responder</a>			</div><!-- .reply -->

	 		<div class="comment-author vcard">
				<img alt='' src='http://0.gravatar.com/avatar/0e3f1e8d6b83428ab5d8653f86d85c92?s=60&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/0e3f1e8d6b83428ab5d8653f86d85c92?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />
				<div class="comment-meta commentmetadata">

					<cite class="fn">Rubem</cite> <span class="says">says:</span>
					<a href="http://www.jotdown.es/2015/04/las-cuarenta-mujeres-mas-guapas-de-la-historia-de-la-pintura/#comment-572027">
					24/02/2016 at 23:37</a>
				</div><!-- .comment-meta .commentmetadata -->

			</div><!-- .comment-author .vcard -->

			

			<div class="comment-body"><p>Muy buena, buenísima explicación. Igual no me pierdo esta interesante revista.</p>
</div>

 		</div><!-- #comment-##  -->
 		<div class="clear"></div>

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-493995">
		<div id="comment-493995">

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.jotdown.es/2015/04/las-cuarenta-mujeres-mas-guapas-de-la-historia-de-la-pintura/?replytocom=493995#respond' onclick='return addComment.moveForm( "comment-493995", "493995", "respond", "99552" )' aria-label='Responder a Rivaherrera'>Responder</a>			</div><!-- .reply -->

	 		<div class="comment-author vcard">
				<img alt='' src='http://0.gravatar.com/avatar/63429af7ac05c033bb0b62f76c37bf2e?s=60&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/63429af7ac05c033bb0b62f76c37bf2e?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />
				<div class="comment-meta commentmetadata">

					<cite class="fn">Rivaherrera</cite> <span class="says">says:</span>
					<a href="http://www.jotdown.es/2015/04/las-cuarenta-mujeres-mas-guapas-de-la-historia-de-la-pintura/#comment-493995">
					18/04/2015 at 13:30</a>
				</div><!-- .comment-meta .commentmetadata -->

			</div><!-- .comment-author .vcard -->

			

			<div class="comment-body"><p>Yo creo que falta un cuadro fundamental, La coronación de la Virgen de Velázquez. Para mi la virgen María mas guapa de la pintura.</p>
</div>

 		</div><!-- #comment-##  -->
 		<div class="clear"></div>

	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-494000">
		<div id="comment-494000">

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.jotdown.es/2015/04/las-cuarenta-mujeres-mas-guapas-de-la-historia-de-la-pintura/?replytocom=494000#respond' onclick='return addComment.moveForm( "comment-494000", "494000", "respond", "99552" )' aria-label='Responder a Andrés'>Responder</a>			</div><!-- .reply -->

	 		<div class="comment-author vcard">
				<img alt='' src='http://2.gravatar.com/avatar/b72327bff1d97895a6c869f243e39d3e?s=60&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/b72327bff1d97895a6c869f243e39d3e?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />
				<div class="comment-meta commentmetadata">

					<cite class="fn">Andrés</cite> <span class="says">says:</span>
					<a href="http://www.jotdown.es/2015/04/las-cuarenta-mujeres-mas-guapas-de-la-historia-de-la-pintura/#comment-494000">
					18/04/2015 at 14:42</a>
				</div><!-- .comment-meta .commentmetadata -->

			</div><!-- .comment-author .vcard -->

			

			<div class="comment-body"><p><a href="http://www.fundaciongoyaenaragon.es/_archivos/imagenes/20111104_00061.jpg" rel="nofollow">http://www.fundaciongoyaenaragon.es/_archivos/imagenes/20111104_00061.jpg</a></p>
</div>

 		</div><!-- #comment-##  -->
 		<div class="clear"></div>

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-494002">
		<div id="comment-494002">

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.jotdown.es/2015/04/las-cuarenta-mujeres-mas-guapas-de-la-historia-de-la-pintura/?replytocom=494002#respond' onclick='return addComment.moveForm( "comment-494002", "494002", "respond", "99552" )' aria-label='Responder a adrian'>Responder</a>			</div><!-- .reply -->

	 		<div class="comment-author vcard">
				<img alt='' src='http://0.gravatar.com/avatar/6202c6ef0baaf21d196bd47fb04178bf?s=60&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/6202c6ef0baaf21d196bd47fb04178bf?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />
				<div class="comment-meta commentmetadata">

					<cite class="fn">adrian</cite> <span class="says">says:</span>
					<a href="http://www.jotdown.es/2015/04/las-cuarenta-mujeres-mas-guapas-de-la-historia-de-la-pintura/#comment-494002">
					18/04/2015 at 15:02</a>
				</div><!-- .comment-meta .commentmetadata -->

			</div><!-- .comment-author .vcard -->

			

			<div class="comment-body"><p>Os dejáis a la mujer morena, de Julio Romero de Torres&#8230;</p>
</div>

 		</div><!-- #comment-##  -->
 		<div class="clear"></div>

	<ul class="children">
	<li class="comment even depth-2" id="li-comment-572019">
		<div id="comment-572019">

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.jotdown.es/2015/04/las-cuarenta-mujeres-mas-guapas-de-la-historia-de-la-pintura/?replytocom=572019#respond' onclick='return addComment.moveForm( "comment-572019", "572019", "respond", "99552" )' aria-label='Responder a Eva'>Responder</a>			</div><!-- .reply -->

	 		<div class="comment-author vcard">
				<img alt='' src='http://1.gravatar.com/avatar/71a732240a29e121166daf78564ecb20?s=60&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/71a732240a29e121166daf78564ecb20?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />
				<div class="comment-meta commentmetadata">

					<cite class="fn">Eva</cite> <span class="says">says:</span>
					<a href="http://www.jotdown.es/2015/04/las-cuarenta-mujeres-mas-guapas-de-la-historia-de-la-pintura/#comment-572019">
					24/02/2016 at 21:20</a>
				</div><!-- .comment-meta .commentmetadata -->

			</div><!-- .comment-author .vcard -->

			

			<div class="comment-body"><p>Para mí, la mejor.</p>
</div>

 		</div><!-- #comment-##  -->
 		<div class="clear"></div>

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="li-comment-494004">
		<div id="comment-494004">

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.jotdown.es/2015/04/las-cuarenta-mujeres-mas-guapas-de-la-historia-de-la-pintura/?replytocom=494004#respond' onclick='return addComment.moveForm( "comment-494004", "494004", "respond", "99552" )' aria-label='Responder a Mikel'>Responder</a>			</div><!-- .reply -->

	 		<div class="comment-author vcard">
				<img alt='' src='http://1.gravatar.com/avatar/1a054e0d960030ce305b2526e84cfc37?s=60&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/1a054e0d960030ce305b2526e84cfc37?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />
				<div class="comment-meta commentmetadata">

					<cite class="fn">Mikel</cite> <span class="says">says:</span>
					<a href="http://www.jotdown.es/2015/04/las-cuarenta-mujeres-mas-guapas-de-la-historia-de-la-pintura/#comment-494004">
					18/04/2015 at 15:40</a>
				</div><!-- .comment-meta .commentmetadata -->

			</div><!-- .comment-author .vcard -->

			

			<div class="comment-body"><p>Alexandre Cabanel, &#8220;El Nacimiento de Venus&#8221;</p>
<p><a href="https://upload.wikimedia.org/wikipedia/commons/b/b2/Alexandre_Cabanel_-_The_Birth_of_Venus_-_Google_Art_Project_2.jpg" rel="nofollow">https://upload.wikimedia.org/wikipedia/commons/b/b2/Alexandre_Cabanel_-_The_Birth_of_Venus_-_Google_Art_Project_2.jpg</a></p>
</div>

 		</div><!-- #comment-##  -->
 		<div class="clear"></div>

	</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-494008">
		<div id="comment-494008">

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.jotdown.es/2015/04/las-cuarenta-mujeres-mas-guapas-de-la-historia-de-la-pintura/?replytocom=494008#respond' onclick='return addComment.moveForm( "comment-494008", "494008", "respond", "99552" )' aria-label='Responder a DGrunwalski'>Responder</a>			</div><!-- .reply -->

	 		<div class="comment-author vcard">
				<img alt='' src='http://0.gravatar.com/avatar/382cda95940be4e3f0bad90f8006ed27?s=60&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/382cda95940be4e3f0bad90f8006ed27?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />
				<div class="comment-meta commentmetadata">

					<cite class="fn">DGrunwalski</cite> <span class="says">says:</span>
					<a href="http://www.jotdown.es/2015/04/las-cuarenta-mujeres-mas-guapas-de-la-historia-de-la-pintura/#comment-494008">
					18/04/2015 at 16:06</a>
				</div><!-- .comment-meta .commentmetadata -->

			</div><!-- .comment-author .vcard -->

			

			<div class="comment-body"><p>Mis felicitaciones para el autor de este gran artículo. Ya era hora de alguien pusiera a los vanguardistas en su sitio. Sin embargo, y pese a que me parece que ha hecho un trabajo muy redondo, no puedo por menos que echar en falta alguna belleza rural de las de Millet, alguna musa de Giovanni Boldini, alguna pieza anatómica de Courbet, algún huesudo torso de los de Egon Schielle, el París de Suzanne Valadon y Toulouse-Lautrec&#8230; En fin ya paro, pues hay tanta belleza en los lienzos, en las abarrotadas terrazas de una mañana primaveral&#8230; Tanta belleza que admirar en el mundo; que no cabría en la mas larga y meticulosa de las listas.</p>
</div>

 		</div><!-- #comment-##  -->
 		<div class="clear"></div>

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="li-comment-494009">
		<div id="comment-494009">

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.jotdown.es/2015/04/las-cuarenta-mujeres-mas-guapas-de-la-historia-de-la-pintura/?replytocom=494009#respond' onclick='return addComment.moveForm( "comment-494009", "494009", "respond", "99552" )' aria-label='Responder a Lime'>Responder</a>			</div><!-- .reply -->

	 		<div class="comment-author vcard">
				<img alt='' src='http://1.gravatar.com/avatar/a53f245ebd02cb6378304f4b827a456c?s=60&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/a53f245ebd02cb6378304f4b827a456c?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />
				<div class="comment-meta commentmetadata">

					<cite class="fn">Lime</cite> <span class="says">says:</span>
					<a href="http://www.jotdown.es/2015/04/las-cuarenta-mujeres-mas-guapas-de-la-historia-de-la-pintura/#comment-494009">
					18/04/2015 at 16:23</a>
				</div><!-- .comment-meta .commentmetadata -->

			</div><!-- .comment-author .vcard -->

			

			<div class="comment-body"><p>Gracias por poner La dama de armiño (o de lince) con su atribución más plausible. ¿Cuándo hará el Prado justicia a Sofonisba Anguissola con una exposición?</p>
<p>Respecto a la pintura española, francamente, espero que no hayas valorado a las bellezas de Romero de Torres quizá porque, como me parece por la selección, te gustan más blanquitas, ya que si no no lo entiendo. Pero yo me quedo con los ojazos de Francisca Sabasa García; Goya, cuando se podía salir del círculo de la realeza y allegados, no tenía mal gusto tampoco.</p>
<p><a href="http://upload.wikimedia.org/wikipedia/commons/thumb/c/c2/Senora_Sabasa_Garcia.jpg/624px-Senora_Sabasa_Garcia.jpg" rel="nofollow">http://upload.wikimedia.org/wikipedia/commons/thumb/c/c2/Senora_Sabasa_Garcia.jpg/624px-Senora_Sabasa_Garcia.jpg</a></p>
</div>

 		</div><!-- #comment-##  -->
 		<div class="clear"></div>

	</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-494015">
		<div id="comment-494015">

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.jotdown.es/2015/04/las-cuarenta-mujeres-mas-guapas-de-la-historia-de-la-pintura/?replytocom=494015#respond' onclick='return addComment.moveForm( "comment-494015", "494015", "respond", "99552" )' aria-label='Responder a Contracurva'>Responder</a>			</div><!-- .reply -->

	 		<div class="comment-author vcard">
				<img alt='' src='http://2.gravatar.com/avatar/b001d36bb71ed77fe85687703b3a72f9?s=60&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/b001d36bb71ed77fe85687703b3a72f9?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />
				<div class="comment-meta commentmetadata">

					<cite class="fn"><a href='http://blog.contracurva.es' rel='external nofollow' class='url'>Contracurva</a></cite> <span class="says">says:</span>
					<a href="http://www.jotdown.es/2015/04/las-cuarenta-mujeres-mas-guapas-de-la-historia-de-la-pintura/#comment-494015">
					18/04/2015 at 17:19</a>
				</div><!-- .comment-meta .commentmetadata -->

			</div><!-- .comment-author .vcard -->

			

			<div class="comment-body"><p>Interesantísimo artículo que me ha descubierto nuevos pintores, gracias ! :)</p>
</div>

 		</div><!-- #comment-##  -->
 		<div class="clear"></div>

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="li-comment-494016">
		<div id="comment-494016">

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.jotdown.es/2015/04/las-cuarenta-mujeres-mas-guapas-de-la-historia-de-la-pintura/?replytocom=494016#respond' onclick='return addComment.moveForm( "comment-494016", "494016", "respond", "99552" )' aria-label='Responder a Rafael'>Responder</a>			</div><!-- .reply -->

	 		<div class="comment-author vcard">
				<img alt='' src='http://2.gravatar.com/avatar/e9ae00e561eb1cc56cc17fa2cc966728?s=60&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/e9ae00e561eb1cc56cc17fa2cc966728?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />
				<div class="comment-meta commentmetadata">

					<cite class="fn">Rafael</cite> <span class="says">says:</span>
					<a href="http://www.jotdown.es/2015/04/las-cuarenta-mujeres-mas-guapas-de-la-historia-de-la-pintura/#comment-494016">
					18/04/2015 at 17:27</a>
				</div><!-- .comment-meta .commentmetadata -->

			</div><!-- .comment-author .vcard -->

			

			<div class="comment-body"><p>Me gustó mucho la nota.<br />
Una obra que siempre me gustó es Primavera, de Eduardo Sivori. Está expuesta en el Museo Nacional de Bellas Artes en Buenos Aires.<br />
<a href="http://upload.wikimedia.org/wikipedia/commons/b/b8/Eduardo_Sivori_-_Primavera_-_Google_Art_Project.jpg" rel="nofollow">http://upload.wikimedia.org/wikipedia/commons/b/b8/Eduardo_Sivori_-_Primavera_-_Google_Art_Project.jpg</a></p>
</div>

 		</div><!-- #comment-##  -->
 		<div class="clear"></div>

	</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-494018">
		<div id="comment-494018">

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.jotdown.es/2015/04/las-cuarenta-mujeres-mas-guapas-de-la-historia-de-la-pintura/?replytocom=494018#respond' onclick='return addComment.moveForm( "comment-494018", "494018", "respond", "99552" )' aria-label='Responder a alfonso vila'>Responder</a>			</div><!-- .reply -->

	 		<div class="comment-author vcard">
				<img alt='' src='http://2.gravatar.com/avatar/24d93948e64bce71e4578624bfa455ad?s=60&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/24d93948e64bce71e4578624bfa455ad?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />
				<div class="comment-meta commentmetadata">

					<cite class="fn">alfonso vila</cite> <span class="says">says:</span>
					<a href="http://www.jotdown.es/2015/04/las-cuarenta-mujeres-mas-guapas-de-la-historia-de-la-pintura/#comment-494018">
					18/04/2015 at 17:50</a>
				</div><!-- .comment-meta .commentmetadata -->

			</div><!-- .comment-author .vcard -->

			

			<div class="comment-body"><p>Muy bueno.</p>
</div>

 		</div><!-- #comment-##  -->
 		<div class="clear"></div>

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="li-comment-494019">
		<div id="comment-494019">

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.jotdown.es/2015/04/las-cuarenta-mujeres-mas-guapas-de-la-historia-de-la-pintura/?replytocom=494019#respond' onclick='return addComment.moveForm( "comment-494019", "494019", "respond", "99552" )' aria-label='Responder a Juan José'>Responder</a>			</div><!-- .reply -->

	 		<div class="comment-author vcard">
				<img alt='' src='http://2.gravatar.com/avatar/5d16eb5a00afa99c69c88058eb9a8255?s=60&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/5d16eb5a00afa99c69c88058eb9a8255?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />
				<div class="comment-meta commentmetadata">

					<cite class="fn"><a href='https://sildavia9.wordpress.com/2012/04/18/10-actrices-de-cine-de-todos-los-tiempos/' rel='external nofollow' class='url'>Juan José</a></cite> <span class="says">says:</span>
					<a href="http://www.jotdown.es/2015/04/las-cuarenta-mujeres-mas-guapas-de-la-historia-de-la-pintura/#comment-494019">
					18/04/2015 at 18:02</a>
				</div><!-- .comment-meta .commentmetadata -->

			</div><!-- .comment-author .vcard -->

			

			<div class="comment-body"><p><a href="https://sildavia9.wordpress.com/2012/04/18/10-actrices-de-cine-de-todos-los-tiempos/" rel="nofollow">https://sildavia9.wordpress.com/2012/04/18/10-actrices-de-cine-de-todos-los-tiempos/</a></p>
</div>

 		</div><!-- #comment-##  -->
 		<div class="clear"></div>

	</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-494024">
		<div id="comment-494024">

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.jotdown.es/2015/04/las-cuarenta-mujeres-mas-guapas-de-la-historia-de-la-pintura/?replytocom=494024#respond' onclick='return addComment.moveForm( "comment-494024", "494024", "respond", "99552" )' aria-label='Responder a Helena'>Responder</a>			</div><!-- .reply -->

	 		<div class="comment-author vcard">
				<img alt='' src='http://0.gravatar.com/avatar/699c8f0489033dcb85f2efbcd2148993?s=60&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/699c8f0489033dcb85f2efbcd2148993?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />
				<div class="comment-meta commentmetadata">

					<cite class="fn">Helena</cite> <span class="says">says:</span>
					<a href="http://www.jotdown.es/2015/04/las-cuarenta-mujeres-mas-guapas-de-la-historia-de-la-pintura/#comment-494024">
					18/04/2015 at 19:02</a>
				</div><!-- .comment-meta .commentmetadata -->

			</div><!-- .comment-author .vcard -->

			

			<div class="comment-body"><p>Yo también pensé en la condesa de Vilches de Madrazo ^^</p>
</div>

 		</div><!-- #comment-##  -->
 		<div class="clear"></div>

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="li-comment-494033">
		<div id="comment-494033">

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.jotdown.es/2015/04/las-cuarenta-mujeres-mas-guapas-de-la-historia-de-la-pintura/?replytocom=494033#respond' onclick='return addComment.moveForm( "comment-494033", "494033", "respond", "99552" )' aria-label='Responder a Rappa'>Responder</a>			</div><!-- .reply -->

	 		<div class="comment-author vcard">
				<img alt='' src='http://1.gravatar.com/avatar/a8ce46b764463f970e3ba1f05de8d503?s=60&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/a8ce46b764463f970e3ba1f05de8d503?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />
				<div class="comment-meta commentmetadata">

					<cite class="fn">Rappa</cite> <span class="says">says:</span>
					<a href="http://www.jotdown.es/2015/04/las-cuarenta-mujeres-mas-guapas-de-la-historia-de-la-pintura/#comment-494033">
					18/04/2015 at 20:21</a>
				</div><!-- .comment-meta .commentmetadata -->

			</div><!-- .comment-author .vcard -->

			

			<div class="comment-body"><p>María Magdalena por Frederick Sandys &#8211; 1860</p>
</div>

 		</div><!-- #comment-##  -->
 		<div class="clear"></div>

	</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-494034">
		<div id="comment-494034">

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.jotdown.es/2015/04/las-cuarenta-mujeres-mas-guapas-de-la-historia-de-la-pintura/?replytocom=494034#respond' onclick='return addComment.moveForm( "comment-494034", "494034", "respond", "99552" )' aria-label='Responder a Lorenzo'>Responder</a>			</div><!-- .reply -->

	 		<div class="comment-author vcard">
				<img alt='' src='http://1.gravatar.com/avatar/ae874423eb8b42b07c7ffc82bc141c30?s=60&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/ae874423eb8b42b07c7ffc82bc141c30?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />
				<div class="comment-meta commentmetadata">

					<cite class="fn">Lorenzo</cite> <span class="says">says:</span>
					<a href="http://www.jotdown.es/2015/04/las-cuarenta-mujeres-mas-guapas-de-la-historia-de-la-pintura/#comment-494034">
					18/04/2015 at 20:27</a>
				</div><!-- .comment-meta .commentmetadata -->

			</div><!-- .comment-author .vcard -->

			

			<div class="comment-body"><p>Muy interesante, enhorabuena.</p>
</div>

 		</div><!-- #comment-##  -->
 		<div class="clear"></div>

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="li-comment-494103">
		<div id="comment-494103">

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.jotdown.es/2015/04/las-cuarenta-mujeres-mas-guapas-de-la-historia-de-la-pintura/?replytocom=494103#respond' onclick='return addComment.moveForm( "comment-494103", "494103", "respond", "99552" )' aria-label='Responder a Artistucho'>Responder</a>			</div><!-- .reply -->

	 		<div class="comment-author vcard">
				<img alt='' src='http://0.gravatar.com/avatar/9e5a24cf5ea049fe789c386aa6e468c9?s=60&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/9e5a24cf5ea049fe789c386aa6e468c9?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />
				<div class="comment-meta commentmetadata">

					<cite class="fn">Artistucho</cite> <span class="says">says:</span>
					<a href="http://www.jotdown.es/2015/04/las-cuarenta-mujeres-mas-guapas-de-la-historia-de-la-pintura/#comment-494103">
					19/04/2015 at 0:59</a>
				</div><!-- .comment-meta .commentmetadata -->

			</div><!-- .comment-author .vcard -->

			

			<div class="comment-body"><p>Hay que tener coraje para poner a la Arnolfini (entre otras perlas) y ni acordarse de la Condesa de Noailles de Zuloaga: <a href="http://www.epdlp.com/fotos/zuloaga2.jpg" rel="nofollow">http://www.epdlp.com/fotos/zuloaga2.jpg</a></p>
</div>

 		</div><!-- #comment-##  -->
 		<div class="clear"></div>

	</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-494105">
		<div id="comment-494105">

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.jotdown.es/2015/04/las-cuarenta-mujeres-mas-guapas-de-la-historia-de-la-pintura/?replytocom=494105#respond' onclick='return addComment.moveForm( "comment-494105", "494105", "respond", "99552" )' aria-label='Responder a Artistucho'>Responder</a>			</div><!-- .reply -->

	 		<div class="comment-author vcard">
				<img alt='' src='http://0.gravatar.com/avatar/9e5a24cf5ea049fe789c386aa6e468c9?s=60&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/9e5a24cf5ea049fe789c386aa6e468c9?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />
				<div class="comment-meta commentmetadata">

					<cite class="fn">Artistucho</cite> <span class="says">says:</span>
					<a href="http://www.jotdown.es/2015/04/las-cuarenta-mujeres-mas-guapas-de-la-historia-de-la-pintura/#comment-494105">
					19/04/2015 at 1:09</a>
				</div><!-- .comment-meta .commentmetadata -->

			</div><!-- .comment-author .vcard -->

			

			<div class="comment-body"><p>Ramón Casas y otros artistas españoles de la época pintaron a mujeres bellísimas y estoy hablando solo del período postimpresionista, eso de &#8220;ha costado meter un pintor español&#8221;&#8230; En fin. Con rascar un poco bastaba.</p>
</div>

 		</div><!-- #comment-##  -->
 		<div class="clear"></div>

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="li-comment-494115">
		<div id="comment-494115">

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.jotdown.es/2015/04/las-cuarenta-mujeres-mas-guapas-de-la-historia-de-la-pintura/?replytocom=494115#respond' onclick='return addComment.moveForm( "comment-494115", "494115", "respond", "99552" )' aria-label='Responder a TipTap'>Responder</a>			</div><!-- .reply -->

	 		<div class="comment-author vcard">
				<img alt='' src='http://2.gravatar.com/avatar/2a9eadc9bfe6189e142f90021884d6ba?s=60&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/2a9eadc9bfe6189e142f90021884d6ba?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />
				<div class="comment-meta commentmetadata">

					<cite class="fn">TipTap</cite> <span class="says">says:</span>
					<a href="http://www.jotdown.es/2015/04/las-cuarenta-mujeres-mas-guapas-de-la-historia-de-la-pintura/#comment-494115">
					19/04/2015 at 2:21</a>
				</div><!-- .comment-meta .commentmetadata -->

			</div><!-- .comment-author .vcard -->

			

			<div class="comment-body"><p>No hay que olvidarse de Santiago Rusiñol, con su &#8220;Figura femenina&#8221;:<br />
<a href="http://museunacional.cat/sites/default/files/065612-000.jpg" rel="nofollow">http://museunacional.cat/sites/default/files/065612-000.jpg</a></p>
<p>Ramón Casas, con &#8220;Joven decadente&#8221;:<br />
<a href="https://biblioklept.files.wordpress.com/2014/11/ramon-casas-tumblr_mu5wrrws0w1rrnekqo1_1280.jpg?w=1000&#038;h=806" rel="nofollow">https://biblioklept.files.wordpress.com/2014/11/ramon-casas-tumblr_mu5wrrws0w1rrnekqo1_1280.jpg?w=1000&#038;h=806</a></p>
<p>Joan LLimona, con &#8220;Cabeza de mujer&#8221;:<br />
<a href="http://web.archive.org/web/20040907110616/http://jmestresfotomodernismo.com/fotos/pint/_19_0021.JPG" rel="nofollow">http://web.archive.org/web/20040907110616/http://jmestresfotomodernismo.com/fotos/pint/_19_0021.JPG</a></p>
<p>Y Dante Gabriel Rosetti, con &#8220;Bocca Baciata&#8221;:<br />
<a href="http://allart.biz/up/photos/album/R/Dante%20Gabriel%20Rossetti/copy_dante_gabriel_rossetti_2_bocca_baciata.jpg" rel="nofollow">http://allart.biz/up/photos/album/R/Dante%20Gabriel%20Rossetti/copy_dante_gabriel_rossetti_2_bocca_baciata.jpg</a></p>
<p>Entre otros.</p>
</div>

 		</div><!-- #comment-##  -->
 		<div class="clear"></div>

	</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-494119">
		<div id="comment-494119">

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.jotdown.es/2015/04/las-cuarenta-mujeres-mas-guapas-de-la-historia-de-la-pintura/?replytocom=494119#respond' onclick='return addComment.moveForm( "comment-494119", "494119", "respond", "99552" )' aria-label='Responder a Mauricio Hammer'>Responder</a>			</div><!-- .reply -->

	 		<div class="comment-author vcard">
				<img alt='' src='http://0.gravatar.com/avatar/cd69b25c611f080e611f0328dee5d366?s=60&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/cd69b25c611f080e611f0328dee5d366?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />
				<div class="comment-meta commentmetadata">

					<cite class="fn">Mauricio Hammer</cite> <span class="says">says:</span>
					<a href="http://www.jotdown.es/2015/04/las-cuarenta-mujeres-mas-guapas-de-la-historia-de-la-pintura/#comment-494119">
					19/04/2015 at 2:42</a>
				</div><!-- .comment-meta .commentmetadata -->

			</div><!-- .comment-author .vcard -->

			

			<div class="comment-body"><p>Excelente artículo. Piezas muy interesantes, casi todas.</p>
</div>

 		</div><!-- #comment-##  -->
 		<div class="clear"></div>

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="li-comment-494156">
		<div id="comment-494156">

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.jotdown.es/2015/04/las-cuarenta-mujeres-mas-guapas-de-la-historia-de-la-pintura/?replytocom=494156#respond' onclick='return addComment.moveForm( "comment-494156", "494156", "respond", "99552" )' aria-label='Responder a obnize'>Responder</a>			</div><!-- .reply -->

	 		<div class="comment-author vcard">
				<img alt='' src='http://2.gravatar.com/avatar/5315e87da8437e172433097d80f76f31?s=60&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/5315e87da8437e172433097d80f76f31?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />
				<div class="comment-meta commentmetadata">

					<cite class="fn">obnize</cite> <span class="says">says:</span>
					<a href="http://www.jotdown.es/2015/04/las-cuarenta-mujeres-mas-guapas-de-la-historia-de-la-pintura/#comment-494156">
					19/04/2015 at 5:20</a>
				</div><!-- .comment-meta .commentmetadata -->

			</div><!-- .comment-author .vcard -->

			

			<div class="comment-body"><p>Cabría una doncella de Balthus?</p>
</div>

 		</div><!-- #comment-##  -->
 		<div class="clear"></div>

	</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-494162">
		<div id="comment-494162">

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.jotdown.es/2015/04/las-cuarenta-mujeres-mas-guapas-de-la-historia-de-la-pintura/?replytocom=494162#respond' onclick='return addComment.moveForm( "comment-494162", "494162", "respond", "99552" )' aria-label='Responder a JoseFco'>Responder</a>			</div><!-- .reply -->

	 		<div class="comment-author vcard">
				<img alt='' src='http://1.gravatar.com/avatar/1a3abe4be6b5f273e45944a52dc95380?s=60&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/1a3abe4be6b5f273e45944a52dc95380?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />
				<div class="comment-meta commentmetadata">

					<cite class="fn">JoseFco</cite> <span class="says">says:</span>
					<a href="http://www.jotdown.es/2015/04/las-cuarenta-mujeres-mas-guapas-de-la-historia-de-la-pintura/#comment-494162">
					19/04/2015 at 5:36</a>
				</div><!-- .comment-meta .commentmetadata -->

			</div><!-- .comment-author .vcard -->

			

			<div class="comment-body"><p>La de adefesios que se os han colado, y dejáis atrás La dama de Shalott. Plas, plas, plas&#8230;</p>
</div>

 		</div><!-- #comment-##  -->
 		<div class="clear"></div>

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="li-comment-494212">
		<div id="comment-494212">

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.jotdown.es/2015/04/las-cuarenta-mujeres-mas-guapas-de-la-historia-de-la-pintura/?replytocom=494212#respond' onclick='return addComment.moveForm( "comment-494212", "494212", "respond", "99552" )' aria-label='Responder a Sunnovabitz'>Responder</a>			</div><!-- .reply -->

	 		<div class="comment-author vcard">
				<img alt='' src='http://2.gravatar.com/avatar/e5bdd2124ba1f151a7d74f01f39a976e?s=60&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/e5bdd2124ba1f151a7d74f01f39a976e?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />
				<div class="comment-meta commentmetadata">

					<cite class="fn">Sunnovabitz</cite> <span class="says">says:</span>
					<a href="http://www.jotdown.es/2015/04/las-cuarenta-mujeres-mas-guapas-de-la-historia-de-la-pintura/#comment-494212">
					19/04/2015 at 9:54</a>
				</div><!-- .comment-meta .commentmetadata -->

			</div><!-- .comment-author .vcard -->

			

			<div class="comment-body"><p>Elisabeth-Louise sale más guapa en su autoretrato&#8230; <a href="http://www.el-parnasillo.com/vigee/elisabeth-louise-vigee-lebrun-degli-uffizi.jpg" rel="nofollow">http://www.el-parnasillo.com/vigee/elisabeth-louise-vigee-lebrun-degli-uffizi.jpg</a></p>
</div>

 		</div><!-- #comment-##  -->
 		<div class="clear"></div>

	</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-494222">
		<div id="comment-494222">

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.jotdown.es/2015/04/las-cuarenta-mujeres-mas-guapas-de-la-historia-de-la-pintura/?replytocom=494222#respond' onclick='return addComment.moveForm( "comment-494222", "494222", "respond", "99552" )' aria-label='Responder a Ralph'>Responder</a>			</div><!-- .reply -->

	 		<div class="comment-author vcard">
				<img alt='' src='http://1.gravatar.com/avatar/ab720388962d9a3c0a8b6a93bac215ab?s=60&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/ab720388962d9a3c0a8b6a93bac215ab?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />
				<div class="comment-meta commentmetadata">

					<cite class="fn">Ralph</cite> <span class="says">says:</span>
					<a href="http://www.jotdown.es/2015/04/las-cuarenta-mujeres-mas-guapas-de-la-historia-de-la-pintura/#comment-494222">
					19/04/2015 at 10:48</a>
				</div><!-- .comment-meta .commentmetadata -->

			</div><!-- .comment-author .vcard -->

			

			<div class="comment-body"><p>Julio Romero de Torres</p>
</div>

 		</div><!-- #comment-##  -->
 		<div class="clear"></div>

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="li-comment-494235">
		<div id="comment-494235">

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.jotdown.es/2015/04/las-cuarenta-mujeres-mas-guapas-de-la-historia-de-la-pintura/?replytocom=494235#respond' onclick='return addComment.moveForm( "comment-494235", "494235", "respond", "99552" )' aria-label='Responder a Roberto'>Responder</a>			</div><!-- .reply -->

	 		<div class="comment-author vcard">
				<img alt='' src='http://2.gravatar.com/avatar/2e65db9da3310fdd9e5ca1f9e99fe5a3?s=60&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/2e65db9da3310fdd9e5ca1f9e99fe5a3?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />
				<div class="comment-meta commentmetadata">

					<cite class="fn">Roberto</cite> <span class="says">says:</span>
					<a href="http://www.jotdown.es/2015/04/las-cuarenta-mujeres-mas-guapas-de-la-historia-de-la-pintura/#comment-494235">
					19/04/2015 at 11:25</a>
				</div><!-- .comment-meta .commentmetadata -->

			</div><!-- .comment-author .vcard -->

			

			<div class="comment-body"><p>Hola. Eché de menos alguna de esas pinturas japonesas del s. XVIII y XIX que muestran a mujeres haciendo cosas cotidianas. Hay varias muy guapas. Por lo demás, una selección muy variada y con textos divertidos. Saludos.</p>
</div>

 		</div><!-- #comment-##  -->
 		<div class="clear"></div>

	</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-494275">
		<div id="comment-494275">

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.jotdown.es/2015/04/las-cuarenta-mujeres-mas-guapas-de-la-historia-de-la-pintura/?replytocom=494275#respond' onclick='return addComment.moveForm( "comment-494275", "494275", "respond", "99552" )' aria-label='Responder a Fvlano'>Responder</a>			</div><!-- .reply -->

	 		<div class="comment-author vcard">
				<img alt='' src='http://1.gravatar.com/avatar/7c7a1e7801c27ca7e5bd0e7e4e34a0bf?s=60&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/7c7a1e7801c27ca7e5bd0e7e4e34a0bf?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />
				<div class="comment-meta commentmetadata">

					<cite class="fn"><a href='http://alxfulano.tumblr.com' rel='external nofollow' class='url'>Fvlano</a></cite> <span class="says">says:</span>
					<a href="http://www.jotdown.es/2015/04/las-cuarenta-mujeres-mas-guapas-de-la-historia-de-la-pintura/#comment-494275">
					19/04/2015 at 13:14</a>
				</div><!-- .comment-meta .commentmetadata -->

			</div><!-- .comment-author .vcard -->

			

			<div class="comment-body"><p>me ha gustado mucho el articulo&#8230;obras muy buenas e interesantes </p>
<p>añado unas que descubri no hace mucho &#8230;de Geneviève Van der Wielen </p>
<p><a href="http://cg54kck.tumblr.com/post/113396720887/apples-genevieve-van-der-wielen-belgian-b-1954" rel="nofollow">http://cg54kck.tumblr.com/post/113396720887/apples-genevieve-van-der-wielen-belgian-b-1954</a><br />
<a href="https://www.flickr.com/photos/originalbadapple/216388062/" rel="nofollow">https://www.flickr.com/photos/originalbadapple/216388062/</a></p>
<p>ah y otra como por ej<br />
<a href="http://uploads6.wikiart.org/images/salvador-dali/girl-from-the-ampurdan.jpg" rel="nofollow">http://uploads6.wikiart.org/images/salvador-dali/girl-from-the-ampurdan.jpg</a><br />
chica del ampurdan 1926 &#8211; Dali</p>
</div>

 		</div><!-- #comment-##  -->
 		<div class="clear"></div>

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="li-comment-494332">
		<div id="comment-494332">

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.jotdown.es/2015/04/las-cuarenta-mujeres-mas-guapas-de-la-historia-de-la-pintura/?replytocom=494332#respond' onclick='return addComment.moveForm( "comment-494332", "494332", "respond", "99552" )' aria-label='Responder a Antares'>Responder</a>			</div><!-- .reply -->

	 		<div class="comment-author vcard">
				<img alt='' src='http://0.gravatar.com/avatar/687f61a2c53c082cf8ec60e6890ad3a1?s=60&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/687f61a2c53c082cf8ec60e6890ad3a1?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />
				<div class="comment-meta commentmetadata">

					<cite class="fn">Antares</cite> <span class="says">says:</span>
					<a href="http://www.jotdown.es/2015/04/las-cuarenta-mujeres-mas-guapas-de-la-historia-de-la-pintura/#comment-494332">
					19/04/2015 at 17:15</a>
				</div><!-- .comment-meta .commentmetadata -->

			</div><!-- .comment-author .vcard -->

			

			<div class="comment-body"><p>Fantástico artículo. Mis dos favoritas:</p>
<p>Mada Primavesi, de Klimt: </p>
<p><a href="http://replicazero.blogspot.com.es/2010/11/mada-primavesi-klimt.html" rel="nofollow">http://replicazero.blogspot.com.es/2010/11/mada-primavesi-klimt.html</a></p>
<p>Joven decadente, de Ramón Casas:</p>
<p><a href="http://es.wikipedia.org/wiki/Joven_decadente" rel="nofollow">http://es.wikipedia.org/wiki/Joven_decadente</a></p>
</div>

 		</div><!-- #comment-##  -->
 		<div class="clear"></div>

	</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-494398">
		<div id="comment-494398">

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.jotdown.es/2015/04/las-cuarenta-mujeres-mas-guapas-de-la-historia-de-la-pintura/?replytocom=494398#respond' onclick='return addComment.moveForm( "comment-494398", "494398", "respond", "99552" )' aria-label='Responder a Anna'>Responder</a>			</div><!-- .reply -->

	 		<div class="comment-author vcard">
				<img alt='' src='http://1.gravatar.com/avatar/72c871e2b36f75d1dcd1011065bd6ff8?s=60&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/72c871e2b36f75d1dcd1011065bd6ff8?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />
				<div class="comment-meta commentmetadata">

					<cite class="fn">Anna</cite> <span class="says">says:</span>
					<a href="http://www.jotdown.es/2015/04/las-cuarenta-mujeres-mas-guapas-de-la-historia-de-la-pintura/#comment-494398">
					19/04/2015 at 22:54</a>
				</div><!-- .comment-meta .commentmetadata -->

			</div><!-- .comment-author .vcard -->

			

			<div class="comment-body"><p>A mi me parece precioso este autoretrato de la pintora rusa Ziniaida Serebriakova</p>
<p><a href="http://russia-ic.com/img/culture_art/serebryakova_01.jpg" rel="nofollow">http://russia-ic.com/img/culture_art/serebryakova_01.jpg</a></p>
<p>Así como tantos otros retratos de la misma pintora</p>
<p><a href="http://www.wikiart.org/en/zinaida-serebriakova/collioure-katia-on-the-terrace-1930#supersized-artistPaintings-227217" rel="nofollow">http://www.wikiart.org/en/zinaida-serebriakova/collioure-katia-on-the-terrace-1930#supersized-artistPaintings-227217</a></p>
<p><a href="http://www.wikiart.org/en/zinaida-serebriakova/collioure-katia-on-the-terrace-1930#supersized-artistPaintings-227339" rel="nofollow">http://www.wikiart.org/en/zinaida-serebriakova/collioure-katia-on-the-terrace-1930#supersized-artistPaintings-227339</a></p>
<p><a href="http://www.wikiart.org/en/zinaida-serebriakova/collioure-katia-on-the-terrace-1930#supersized-artistPaintings-227468" rel="nofollow">http://www.wikiart.org/en/zinaida-serebriakova/collioure-katia-on-the-terrace-1930#supersized-artistPaintings-227468</a></p>
<p><a href="http://www.wikiart.org/en/zinaida-serebriakova/collioure-katia-on-the-terrace-1930#supersized-artistPaintings-227494" rel="nofollow">http://www.wikiart.org/en/zinaida-serebriakova/collioure-katia-on-the-terrace-1930#supersized-artistPaintings-227494</a></p>
<p><a href="http://www.wikiart.org/en/zinaida-serebriakova/collioure-katia-on-the-terrace-1930#supersized-artistPaintings-227341" rel="nofollow">http://www.wikiart.org/en/zinaida-serebriakova/collioure-katia-on-the-terrace-1930#supersized-artistPaintings-227341</a></p>
<p>Y paro aquí, aunque podría seguir durante horas :)</p>
</div>

 		</div><!-- #comment-##  -->
 		<div class="clear"></div>

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="li-comment-494423">
		<div id="comment-494423">

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.jotdown.es/2015/04/las-cuarenta-mujeres-mas-guapas-de-la-historia-de-la-pintura/?replytocom=494423#respond' onclick='return addComment.moveForm( "comment-494423", "494423", "respond", "99552" )' aria-label='Responder a Jaime'>Responder</a>			</div><!-- .reply -->

	 		<div class="comment-author vcard">
				<img alt='' src='http://1.gravatar.com/avatar/a359dbd80bbbb35c58af0990be37ce4b?s=60&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/a359dbd80bbbb35c58af0990be37ce4b?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />
				<div class="comment-meta commentmetadata">

					<cite class="fn"><a href='http://abogados-alcala-de-henares.com/' rel='external nofollow' class='url'>Jaime</a></cite> <span class="says">says:</span>
					<a href="http://www.jotdown.es/2015/04/las-cuarenta-mujeres-mas-guapas-de-la-historia-de-la-pintura/#comment-494423">
					20/04/2015 at 0:43</a>
				</div><!-- .comment-meta .commentmetadata -->

			</div><!-- .comment-author .vcard -->

			

			<div class="comment-body"><p>Es mucho más bonita la Santa Catalina de Zurbarán que la Santa Casilda.</p>
</div>

 		</div><!-- #comment-##  -->
 		<div class="clear"></div>

	</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-494466">
		<div id="comment-494466">

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.jotdown.es/2015/04/las-cuarenta-mujeres-mas-guapas-de-la-historia-de-la-pintura/?replytocom=494466#respond' onclick='return addComment.moveForm( "comment-494466", "494466", "respond", "99552" )' aria-label='Responder a Alejandro Gámez'>Responder</a>			</div><!-- .reply -->

	 		<div class="comment-author vcard">
				<img alt='' src='http://0.gravatar.com/avatar/05f30c24e0c9b039f9e71d418da30e4e?s=60&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/05f30c24e0c9b039f9e71d418da30e4e?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />
				<div class="comment-meta commentmetadata">

					<cite class="fn">Alejandro Gámez</cite> <span class="says">says:</span>
					<a href="http://www.jotdown.es/2015/04/las-cuarenta-mujeres-mas-guapas-de-la-historia-de-la-pintura/#comment-494466">
					20/04/2015 at 7:02</a>
				</div><!-- .comment-meta .commentmetadata -->

			</div><!-- .comment-author .vcard -->

			

			<div class="comment-body"><p>En tercero o cuarto lugar bien pudo estra Alexa Winding, la modelo de La Ghirlandata de Dante Gabriel Rossetti</p>
</div>

 		</div><!-- #comment-##  -->
 		<div class="clear"></div>

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="li-comment-494529">
		<div id="comment-494529">

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.jotdown.es/2015/04/las-cuarenta-mujeres-mas-guapas-de-la-historia-de-la-pintura/?replytocom=494529#respond' onclick='return addComment.moveForm( "comment-494529", "494529", "respond", "99552" )' aria-label='Responder a raul_mar'>Responder</a>			</div><!-- .reply -->

	 		<div class="comment-author vcard">
				<img alt='' src='http://1.gravatar.com/avatar/d82f545123450c998078a5415bed57b7?s=60&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/d82f545123450c998078a5415bed57b7?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />
				<div class="comment-meta commentmetadata">

					<cite class="fn">raul_mar</cite> <span class="says">says:</span>
					<a href="http://www.jotdown.es/2015/04/las-cuarenta-mujeres-mas-guapas-de-la-historia-de-la-pintura/#comment-494529">
					20/04/2015 at 12:29</a>
				</div><!-- .comment-meta .commentmetadata -->

			</div><!-- .comment-author .vcard -->

			

			<div class="comment-body"><p>Mademoiselle Riviere pintada por Ingres.<br />
<a href="http://www.wikiart.org/en/search/caroline%20riviere/2#supersized-search-193484" rel="nofollow">http://www.wikiart.org/en/search/caroline%20riviere/2#supersized-search-193484</a><br />
Edit Schiele, pintada por Egon.<br />
<a href="http://www.wikiart.org/en/search/schiele/4#supersized-search-232755" rel="nofollow">http://www.wikiart.org/en/search/schiele/4#supersized-search-232755</a></p>
</div>

 		</div><!-- #comment-##  -->
 		<div class="clear"></div>

	</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-494606">
		<div id="comment-494606">

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.jotdown.es/2015/04/las-cuarenta-mujeres-mas-guapas-de-la-historia-de-la-pintura/?replytocom=494606#respond' onclick='return addComment.moveForm( "comment-494606", "494606", "respond", "99552" )' aria-label='Responder a Menchu'>Responder</a>			</div><!-- .reply -->

	 		<div class="comment-author vcard">
				<img alt='' src='http://0.gravatar.com/avatar/ccc50a4e69dfe418a3b858ba2eb1f4f7?s=60&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/ccc50a4e69dfe418a3b858ba2eb1f4f7?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />
				<div class="comment-meta commentmetadata">

					<cite class="fn">Menchu</cite> <span class="says">says:</span>
					<a href="http://www.jotdown.es/2015/04/las-cuarenta-mujeres-mas-guapas-de-la-historia-de-la-pintura/#comment-494606">
					20/04/2015 at 16:27</a>
				</div><!-- .comment-meta .commentmetadata -->

			</div><!-- .comment-author .vcard -->

			

			<div class="comment-body"><p>MANCANTAO</p>
</div>

 		</div><!-- #comment-##  -->
 		<div class="clear"></div>

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="li-comment-494889">
		<div id="comment-494889">

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.jotdown.es/2015/04/las-cuarenta-mujeres-mas-guapas-de-la-historia-de-la-pintura/?replytocom=494889#respond' onclick='return addComment.moveForm( "comment-494889", "494889", "respond", "99552" )' aria-label='Responder a st'>Responder</a>			</div><!-- .reply -->

	 		<div class="comment-author vcard">
				<img alt='' src='http://0.gravatar.com/avatar/f388223bf0b2f1e7e7a8d5e9938a6f31?s=60&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/f388223bf0b2f1e7e7a8d5e9938a6f31?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />
				<div class="comment-meta commentmetadata">

					<cite class="fn">st</cite> <span class="says">says:</span>
					<a href="http://www.jotdown.es/2015/04/las-cuarenta-mujeres-mas-guapas-de-la-historia-de-la-pintura/#comment-494889">
					21/04/2015 at 0:14</a>
				</div><!-- .comment-meta .commentmetadata -->

			</div><!-- .comment-author .vcard -->

			

			<div class="comment-body"><p>Donde estén las &#8220;pin-ups&#8221; de Alberto Vargas que se quiten todas las demás&#8230;</p>
<p><a href="https://www.pinterest.com/david_howton/the-art-of-alberto-vargas/" rel="nofollow">https://www.pinterest.com/david_howton/the-art-of-alberto-vargas/</a></p>
</div>

 		</div><!-- #comment-##  -->
 		<div class="clear"></div>

	</li><!-- #comment-## -->
	<li class="post pingback">
		<p>Pingback: <a href='http://www.yeray-muaddib.com/pixelanarquista/2015/04/head-of-a-girl-john-william-godward-1896/' rel='external nofollow' class='url'>Head of a Girl (John William Godward, 1896) | El Píxel Anarquista</a></p>
	</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-495087">
		<div id="comment-495087">

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.jotdown.es/2015/04/las-cuarenta-mujeres-mas-guapas-de-la-historia-de-la-pintura/?replytocom=495087#respond' onclick='return addComment.moveForm( "comment-495087", "495087", "respond", "99552" )' aria-label='Responder a Pilar'>Responder</a>			</div><!-- .reply -->

	 		<div class="comment-author vcard">
				<img alt='' src='http://0.gravatar.com/avatar/683b9d47354b9a8dba16804f57e2ded5?s=60&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/683b9d47354b9a8dba16804f57e2ded5?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />
				<div class="comment-meta commentmetadata">

					<cite class="fn">Pilar</cite> <span class="says">says:</span>
					<a href="http://www.jotdown.es/2015/04/las-cuarenta-mujeres-mas-guapas-de-la-historia-de-la-pintura/#comment-495087">
					21/04/2015 at 11:18</a>
				</div><!-- .comment-meta .commentmetadata -->

			</div><!-- .comment-author .vcard -->

			

			<div class="comment-body"><p>De Waterhouse prefiero Cleopatra (si las miradas matasen&#8230;). Y ya puestos ha hablar de ella, me falta tal vez La muerte de Cleopatra de Jean Andre Rixens&#8230; Pero bueno, no cabe todo en una lista.</p>
</div>

 		</div><!-- #comment-##  -->
 		<div class="clear"></div>

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="li-comment-495158">
		<div id="comment-495158">

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.jotdown.es/2015/04/las-cuarenta-mujeres-mas-guapas-de-la-historia-de-la-pintura/?replytocom=495158#respond' onclick='return addComment.moveForm( "comment-495158", "495158", "respond", "99552" )' aria-label='Responder a SinBigote'>Responder</a>			</div><!-- .reply -->

	 		<div class="comment-author vcard">
				<img alt='' src='http://0.gravatar.com/avatar/0e5c92dc24d9cedebe56fae9cfa56a85?s=60&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/0e5c92dc24d9cedebe56fae9cfa56a85?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />
				<div class="comment-meta commentmetadata">

					<cite class="fn">SinBigote</cite> <span class="says">says:</span>
					<a href="http://www.jotdown.es/2015/04/las-cuarenta-mujeres-mas-guapas-de-la-historia-de-la-pintura/#comment-495158">
					21/04/2015 at 14:08</a>
				</div><!-- .comment-meta .commentmetadata -->

			</div><!-- .comment-author .vcard -->

			

			<div class="comment-body"><p>Estoy aplaudiendo con las orejas, que bueno oiga. Y no suelo dar coba.<br />
No conocía el cuadro de Falero, ni al pintor para que le voy a engañar asi que gracias por el descubrimento. El parrafo que lo acompaña es para enmarcar. Preciso como un estilete.<br />
Recomendacion de vuelta a modo de agradecimiento: Andrew Graham-Dixon en la BBC, The Art of Spain. Y cualquier otra del caballero.<br />
La historia del arte explica tanto el conjunto como la de las fluctuaciones economicas.</p>
</div>

 		</div><!-- #comment-##  -->
 		<div class="clear"></div>

	</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-495306">
		<div id="comment-495306">

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.jotdown.es/2015/04/las-cuarenta-mujeres-mas-guapas-de-la-historia-de-la-pintura/?replytocom=495306#respond' onclick='return addComment.moveForm( "comment-495306", "495306", "respond", "99552" )' aria-label='Responder a SinBigote'>Responder</a>			</div><!-- .reply -->

	 		<div class="comment-author vcard">
				<img alt='' src='http://0.gravatar.com/avatar/0e5c92dc24d9cedebe56fae9cfa56a85?s=60&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/0e5c92dc24d9cedebe56fae9cfa56a85?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />
				<div class="comment-meta commentmetadata">

					<cite class="fn">SinBigote</cite> <span class="says">says:</span>
					<a href="http://www.jotdown.es/2015/04/las-cuarenta-mujeres-mas-guapas-de-la-historia-de-la-pintura/#comment-495306">
					21/04/2015 at 22:42</a>
				</div><!-- .comment-meta .commentmetadata -->

			</div><!-- .comment-author .vcard -->

			

			<div class="comment-body"><p>Molaria una lista con los mejores trailers de cine de la historia.<br />
Este que se han currado los del BFI for example:<br />
<a href="https://www.youtube.com/watch?v=W_9rhPDLHWk" rel="nofollow">https://www.youtube.com/watch?v=W_9rhPDLHWk</a></p>
</div>

 		</div><!-- #comment-##  -->
 		<div class="clear"></div>

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="li-comment-495383">
		<div id="comment-495383">

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.jotdown.es/2015/04/las-cuarenta-mujeres-mas-guapas-de-la-historia-de-la-pintura/?replytocom=495383#respond' onclick='return addComment.moveForm( "comment-495383", "495383", "respond", "99552" )' aria-label='Responder a clash'>Responder</a>			</div><!-- .reply -->

	 		<div class="comment-author vcard">
				<img alt='' src='http://1.gravatar.com/avatar/a412281dd0964467e0678c5fcec85f3a?s=60&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/a412281dd0964467e0678c5fcec85f3a?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />
				<div class="comment-meta commentmetadata">

					<cite class="fn">clash</cite> <span class="says">says:</span>
					<a href="http://www.jotdown.es/2015/04/las-cuarenta-mujeres-mas-guapas-de-la-historia-de-la-pintura/#comment-495383">
					22/04/2015 at 3:13</a>
				</div><!-- .comment-meta .commentmetadata -->

			</div><!-- .comment-author .vcard -->

			

			<div class="comment-body"><p>Cristian</p>
<p>Y Monalisa? o es que es muy mainstream en la pintura?</p>
</div>

 		</div><!-- #comment-##  -->
 		<div class="clear"></div>

	</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-495553">
		<div id="comment-495553">

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.jotdown.es/2015/04/las-cuarenta-mujeres-mas-guapas-de-la-historia-de-la-pintura/?replytocom=495553#respond' onclick='return addComment.moveForm( "comment-495553", "495553", "respond", "99552" )' aria-label='Responder a julieta'>Responder</a>			</div><!-- .reply -->

	 		<div class="comment-author vcard">
				<img alt='' src='http://0.gravatar.com/avatar/3717a851f5b03992f9e0b6f26d3fdad4?s=60&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/3717a851f5b03992f9e0b6f26d3fdad4?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />
				<div class="comment-meta commentmetadata">

					<cite class="fn">julieta</cite> <span class="says">says:</span>
					<a href="http://www.jotdown.es/2015/04/las-cuarenta-mujeres-mas-guapas-de-la-historia-de-la-pintura/#comment-495553">
					22/04/2015 at 11:42</a>
				</div><!-- .comment-meta .commentmetadata -->

			</div><!-- .comment-author .vcard -->

			

			<div class="comment-body"><p>Les falto Amalia de Llano y Votres, La Duquesa de Vilches de Federico de Madrazo y Kuntz</p>
</div>

 		</div><!-- #comment-##  -->
 		<div class="clear"></div>

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="li-comment-496016">
		<div id="comment-496016">

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.jotdown.es/2015/04/las-cuarenta-mujeres-mas-guapas-de-la-historia-de-la-pintura/?replytocom=496016#respond' onclick='return addComment.moveForm( "comment-496016", "496016", "respond", "99552" )' aria-label='Responder a Miguel'>Responder</a>			</div><!-- .reply -->

	 		<div class="comment-author vcard">
				<img alt='' src='http://2.gravatar.com/avatar/29118e71154e9aebc5f3553ae568ad08?s=60&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/29118e71154e9aebc5f3553ae568ad08?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />
				<div class="comment-meta commentmetadata">

					<cite class="fn">Miguel</cite> <span class="says">says:</span>
					<a href="http://www.jotdown.es/2015/04/las-cuarenta-mujeres-mas-guapas-de-la-historia-de-la-pintura/#comment-496016">
					23/04/2015 at 11:04</a>
				</div><!-- .comment-meta .commentmetadata -->

			</div><!-- .comment-author .vcard -->

			

			<div class="comment-body"><p>Echo de menos a Madame Barbe de Rimsky-Korsakov, de Franz Xavier Winterhalter. Actualmente expuesto en el Museo D&#8217;Orsay, en París.</p>
</div>

 		</div><!-- #comment-##  -->
 		<div class="clear"></div>

	</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-496671">
		<div id="comment-496671">

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.jotdown.es/2015/04/las-cuarenta-mujeres-mas-guapas-de-la-historia-de-la-pintura/?replytocom=496671#respond' onclick='return addComment.moveForm( "comment-496671", "496671", "respond", "99552" )' aria-label='Responder a Yo'>Responder</a>			</div><!-- .reply -->

	 		<div class="comment-author vcard">
				<img alt='' src='http://1.gravatar.com/avatar/499d00e85258f4a01d770a15b53f2f93?s=60&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/499d00e85258f4a01d770a15b53f2f93?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />
				<div class="comment-meta commentmetadata">

					<cite class="fn">Yo</cite> <span class="says">says:</span>
					<a href="http://www.jotdown.es/2015/04/las-cuarenta-mujeres-mas-guapas-de-la-historia-de-la-pintura/#comment-496671">
					24/04/2015 at 22:54</a>
				</div><!-- .comment-meta .commentmetadata -->

			</div><!-- .comment-author .vcard -->

			

			<div class="comment-body"><p>Tamara de Lempicka &#8211; Le Rêve (Rafaëla sur fond vert)</p>
<p><a href="http://www.beatricebrandini.it/wp-content/uploads/2013/12/3-Rafaela-sur-fond-vert-Le-reve.jpg" rel="nofollow">http://www.beatricebrandini.it/wp-content/uploads/2013/12/3-Rafaela-sur-fond-vert-Le-reve.jpg</a></p>
</div>

 		</div><!-- #comment-##  -->
 		<div class="clear"></div>

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="li-comment-498566">
		<div id="comment-498566">

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.jotdown.es/2015/04/las-cuarenta-mujeres-mas-guapas-de-la-historia-de-la-pintura/?replytocom=498566#respond' onclick='return addComment.moveForm( "comment-498566", "498566", "respond", "99552" )' aria-label='Responder a Elizabeth'>Responder</a>			</div><!-- .reply -->

	 		<div class="comment-author vcard">
				<img alt='' src='http://2.gravatar.com/avatar/bf9670f3f5e2785ec1d130e1eeec50ad?s=60&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/bf9670f3f5e2785ec1d130e1eeec50ad?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />
				<div class="comment-meta commentmetadata">

					<cite class="fn">Elizabeth</cite> <span class="says">says:</span>
					<a href="http://www.jotdown.es/2015/04/las-cuarenta-mujeres-mas-guapas-de-la-historia-de-la-pintura/#comment-498566">
					29/04/2015 at 16:26</a>
				</div><!-- .comment-meta .commentmetadata -->

			</div><!-- .comment-author .vcard -->

			

			<div class="comment-body"><p>Está muy interesante el artículo aunque es subjetivo, varias de las obras no me parecen ni de cerca mujeres bellas, sino fuera por las personas que las pintan o por el contexto en que fueron pintadas. Hay opiniones que no comparto con el autor, sobre los pintores. Pero bueno, en general muy buen artículo.</p>
</div>

 		</div><!-- #comment-##  -->
 		<div class="clear"></div>

	</li><!-- #comment-## -->
	<li class="post pingback">
		<p>Pingback: <a href='https://notrocknglam.wordpress.com/2015/05/05/i-will-make-you-blind/' rel='external nofollow' class='url'>I will make you blind | notrocknglam</a></p>
	</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-547104">
		<div id="comment-547104">

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.jotdown.es/2015/04/las-cuarenta-mujeres-mas-guapas-de-la-historia-de-la-pintura/?replytocom=547104#respond' onclick='return addComment.moveForm( "comment-547104", "547104", "respond", "99552" )' aria-label='Responder a Marta'>Responder</a>			</div><!-- .reply -->

	 		<div class="comment-author vcard">
				<img alt='' src='http://1.gravatar.com/avatar/dad93ab1e0b55de525719a6df8785b53?s=60&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/dad93ab1e0b55de525719a6df8785b53?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />
				<div class="comment-meta commentmetadata">

					<cite class="fn">Marta</cite> <span class="says">says:</span>
					<a href="http://www.jotdown.es/2015/04/las-cuarenta-mujeres-mas-guapas-de-la-historia-de-la-pintura/#comment-547104">
					29/09/2015 at 22:28</a>
				</div><!-- .comment-meta .commentmetadata -->

			</div><!-- .comment-author .vcard -->

			

			<div class="comment-body"><p>Ojito con Beltrán Masses que no lo he visto&#8230;</p>
<p><a href="http://3.bp.blogspot.com/-Zh71_SS9i3k/T8Z-GkiNRiI/AAAAAAABtwk/5X7DDG0nQBQ/s1600/Federico+Armando+Beltr%25C3%25A1n+Masses+-+Tutt%2527Art%2540+%25281%2529.jpg" rel="nofollow">http://3.bp.blogspot.com/-Zh71_SS9i3k/T8Z-GkiNRiI/AAAAAAABtwk/5X7DDG0nQBQ/s1600/Federico+Armando+Beltr%25C3%25A1n+Masses+-+Tutt%2527Art%2540+%25281%2529.jpg</a></p>
<p><a href="http://www.museocasalis.org/nuevaweb/wp-content/gallery/fotografias-museo-casa-lis/retrato-con-pamela-verde-masses-museo-casa-lis.jpg" rel="nofollow">http://www.museocasalis.org/nuevaweb/wp-content/gallery/fotografias-museo-casa-lis/retrato-con-pamela-verde-masses-museo-casa-lis.jpg</a></p>
<p><a href="https://s-media-cache-ak0.pinimg.com/736x/01/d8/74/01d874a556ab598bd4f541af5491c9a7.jpg" rel="nofollow">https://s-media-cache-ak0.pinimg.com/736x/01/d8/74/01d874a556ab598bd4f541af5491c9a7.jpg</a></p>
</div>

 		</div><!-- #comment-##  -->
 		<div class="clear"></div>

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="li-comment-572052">
		<div id="comment-572052">

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.jotdown.es/2015/04/las-cuarenta-mujeres-mas-guapas-de-la-historia-de-la-pintura/?replytocom=572052#respond' onclick='return addComment.moveForm( "comment-572052", "572052", "respond", "99552" )' aria-label='Responder a Sunnovabitz'>Responder</a>			</div><!-- .reply -->

	 		<div class="comment-author vcard">
				<img alt='' src='http://2.gravatar.com/avatar/e5bdd2124ba1f151a7d74f01f39a976e?s=60&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/e5bdd2124ba1f151a7d74f01f39a976e?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />
				<div class="comment-meta commentmetadata">

					<cite class="fn"><a href='http://www.humorenlared.com' rel='external nofollow' class='url'>Sunnovabitz</a></cite> <span class="says">says:</span>
					<a href="http://www.jotdown.es/2015/04/las-cuarenta-mujeres-mas-guapas-de-la-historia-de-la-pintura/#comment-572052">
					25/02/2016 at 7:52</a>
				</div><!-- .comment-meta .commentmetadata -->

			</div><!-- .comment-author .vcard -->

			

			<div class="comment-body"><p>Puestos a citar retratos de Marie-Louise-Élisabeth Vigée-Lebrun, creo que son mucho más guapas la condesa Skavronskaia (<a href="https://upload.wikimedia.org/" rel="nofollow">https://upload.wikimedia.org/</a>&#8230;/%C3%89lisabeth-Louise&#8230;) o la propia pintora de María Antonieta en este otro autorretrato (<a href="https://upload.wikimedia.org/" rel="nofollow">https://upload.wikimedia.org/</a>&#8230;/Lebrun,_Self-portrait.jpg). Cada uno con sus filias&#8230;</p>
</div>

 		</div><!-- #comment-##  -->
 		<div class="clear"></div>

	</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-572057">
		<div id="comment-572057">

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.jotdown.es/2015/04/las-cuarenta-mujeres-mas-guapas-de-la-historia-de-la-pintura/?replytocom=572057#respond' onclick='return addComment.moveForm( "comment-572057", "572057", "respond", "99552" )' aria-label='Responder a Ana'>Responder</a>			</div><!-- .reply -->

	 		<div class="comment-author vcard">
				<img alt='' src='http://2.gravatar.com/avatar/e218975c5d2751ade29f03b70f452a9e?s=60&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/e218975c5d2751ade29f03b70f452a9e?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />
				<div class="comment-meta commentmetadata">

					<cite class="fn">Ana</cite> <span class="says">says:</span>
					<a href="http://www.jotdown.es/2015/04/las-cuarenta-mujeres-mas-guapas-de-la-historia-de-la-pintura/#comment-572057">
					25/02/2016 at 8:50</a>
				</div><!-- .comment-meta .commentmetadata -->

			</div><!-- .comment-author .vcard -->

			

			<div class="comment-body"><p>La Venus de urbino de Tiziano. La Magdalena de Ribera</p>
</div>

 		</div><!-- #comment-##  -->
 		<div class="clear"></div>

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="li-comment-572069">
		<div id="comment-572069">

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.jotdown.es/2015/04/las-cuarenta-mujeres-mas-guapas-de-la-historia-de-la-pintura/?replytocom=572069#respond' onclick='return addComment.moveForm( "comment-572069", "572069", "respond", "99552" )' aria-label='Responder a juandiezdelcorral'>Responder</a>			</div><!-- .reply -->

	 		<div class="comment-author vcard">
				<img alt='' src='http://2.gravatar.com/avatar/ee9497118003b50b038697070ce7729e?s=60&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/ee9497118003b50b038697070ce7729e?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />
				<div class="comment-meta commentmetadata">

					<cite class="fn"><a href='http://spypblog.blogspot.com' rel='external nofollow' class='url'>juandiezdelcorral</a></cite> <span class="says">says:</span>
					<a href="http://www.jotdown.es/2015/04/las-cuarenta-mujeres-mas-guapas-de-la-historia-de-la-pintura/#comment-572069">
					25/02/2016 at 11:01</a>
				</div><!-- .comment-meta .commentmetadata -->

			</div><!-- .comment-author .vcard -->

			

			<div class="comment-body"><p>¿Otro concurso de belleza? ¿Pero qué os pasa a los periodistas? ¿Eso os han enseñado en la uni? ¿Y al Jot Down? ¿no era un medio serio? Todo esto de los diez más no sé qué o los diez más no sé cuantos es basura periodística pura. Ya vale, hombre.</p>
</div>

 		</div><!-- #comment-##  -->
 		<div class="clear"></div>

	<ul class="children">
	<li class="comment even depth-2" id="li-comment-572381">
		<div id="comment-572381">

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.jotdown.es/2015/04/las-cuarenta-mujeres-mas-guapas-de-la-historia-de-la-pintura/?replytocom=572381#respond' onclick='return addComment.moveForm( "comment-572381", "572381", "respond", "99552" )' aria-label='Responder a Agustín'>Responder</a>			</div><!-- .reply -->

	 		<div class="comment-author vcard">
				<img alt='' src='http://0.gravatar.com/avatar/69f1d96c92517b8c63a60ebd31f0e2b7?s=60&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/69f1d96c92517b8c63a60ebd31f0e2b7?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />
				<div class="comment-meta commentmetadata">

					<cite class="fn"><a href='http://mastercity-city.blogspot.com.es' rel='external nofollow' class='url'>Agustín</a></cite> <span class="says">says:</span>
					<a href="http://www.jotdown.es/2015/04/las-cuarenta-mujeres-mas-guapas-de-la-historia-de-la-pintura/#comment-572381">
					28/02/2016 at 21:19</a>
				</div><!-- .comment-meta .commentmetadata -->

			</div><!-- .comment-author .vcard -->

			

			<div class="comment-body"><p>Dejalos, así queda bien claro que eso de la alta cultura es un engaño&#8230; en el que caen precisamente los que se creen más cultos.</p>
</div>

 		</div><!-- #comment-##  -->
 		<div class="clear"></div>

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="post pingback">
		<p>Pingback: <a href='http://contrapeso.info/2016/arte-y-subsidios/' rel='external nofollow' class='url'>Arte y Subsidios | Contrapeso</a></p>
	</li><!-- #comment-## -->
	<li class="post pingback">
		<p>Pingback: <a href='http://www.elcotidiano.es/y-un-pintor-se-cruzo-en-su-camino/' rel='external nofollow' class='url'>Y UN PINTOR SE CRUZÓ EN SU CAMINO… &#124;</a></p>
	</li><!-- #comment-## -->
	<li class="post pingback">
		<p>Pingback: <a href='https://curioso10.wordpress.com/2016/10/11/la-campana-septembril-7-luko/' rel='external nofollow' class='url'>La Campaña Septembril (7): Lukó &#8211; curioso10</a></p>
	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-603208">
		<div id="comment-603208">

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.jotdown.es/2015/04/las-cuarenta-mujeres-mas-guapas-de-la-historia-de-la-pintura/?replytocom=603208#respond' onclick='return addComment.moveForm( "comment-603208", "603208", "respond", "99552" )' aria-label='Responder a Paula'>Responder</a>			</div><!-- .reply -->

	 		<div class="comment-author vcard">
				<img alt='' src='http://2.gravatar.com/avatar/240751830f880a1f208e52cf3234e35c?s=60&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/240751830f880a1f208e52cf3234e35c?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />
				<div class="comment-meta commentmetadata">

					<cite class="fn">Paula</cite> <span class="says">says:</span>
					<a href="http://www.jotdown.es/2015/04/las-cuarenta-mujeres-mas-guapas-de-la-historia-de-la-pintura/#comment-603208">
					04/11/2016 at 16:18</a>
				</div><!-- .comment-meta .commentmetadata -->

			</div><!-- .comment-author .vcard -->

			

			<div class="comment-body"><p>A mí me gusta muchísimo la &#8220;Madonna col Bambino en angeli&#8221; de Filippo Lippi, creo que también debería estar en esta lista :)</p>
</div>

 		</div><!-- #comment-##  -->
 		<div class="clear"></div>

	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-621410">
		<div id="comment-621410">

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.jotdown.es/2015/04/las-cuarenta-mujeres-mas-guapas-de-la-historia-de-la-pintura/?replytocom=621410#respond' onclick='return addComment.moveForm( "comment-621410", "621410", "respond", "99552" )' aria-label='Responder a Tove'>Responder</a>			</div><!-- .reply -->

	 		<div class="comment-author vcard">
				<img alt='' src='http://1.gravatar.com/avatar/d4658b35d938df0839f3019eba93a169?s=60&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/d4658b35d938df0839f3019eba93a169?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />
				<div class="comment-meta commentmetadata">

					<cite class="fn">Tove</cite> <span class="says">says:</span>
					<a href="http://www.jotdown.es/2015/04/las-cuarenta-mujeres-mas-guapas-de-la-historia-de-la-pintura/#comment-621410">
					10/02/2017 at 15:22</a>
				</div><!-- .comment-meta .commentmetadata -->

			</div><!-- .comment-author .vcard -->

			

			<div class="comment-body"><p>Me ha chocado tanta agresividad contra los españoles. Los hispanos que detestan la sangre española están tirando piedras a su propio tejado. Señores antiespañoles, resulta que MIS antepasados se quedaron en España: no fueron a conquistar las Américas, evidentemente. Esos españoles &#8220;brutales y catetos&#8221; que denigráis son VUESTROS antepasados, de los que descendéis. En los siglos XV, XVI y siguientes no había trasatlánticos ni aviones para regresar a España: el que iba a América allí moría, salvo escasísimos personajes de alta alcurnia. Yo, en vuestro lugar, me enorgullecería de llevar los genes de hombres valientes que se unieron a las tribus de indios sojuzgadas por las más agresivas y salvajes civilizaciones de la Historia (ya sabéis cuáles son, las que jugaban a la pelota con cabezas humanas, etc.) y crearon mediante el mestizaje los pueblos hermosos, inteligentes y creativos que conforman la América Hispana. Ah, en españa hay gente muy guapa; venid y lo comprobaréis.</p>
</div>

 		</div><!-- #comment-##  -->
 		<div class="clear"></div>

	</li><!-- #comment-## -->
	</ol>

	 

	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Responder <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2015/04/las-cuarenta-mujeres-mas-guapas-de-la-historia-de-la-pintura/#respond" style="display:none;">Cancel</a></small></h3>			<form action="http://www.jotdown.es/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="35" rows="5" aria-required="true" class="required"></textarea></p><div class="clear"></div><div class="form_fields"><p class="comment-form-author"><label for="author">Your Name</label> <span class="required_lab">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' class="required" /></p>
<p class="comment-form-email"><label for="email">Your Email</label> <span class="required_lab">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' class="required email" /></p>
<p class="comment-form-url"><label for="url">Your Website</label> <input id="url" name="url" type="text" value="" size="30" aria-required='true' /></p></div><div class="clear"></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit" /> <input type='hidden' name='comment_post_ID' value='99552' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7c90e7978e" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="229"/></p>			</form>
			</div><!-- #respond -->
	 
</div><!-- #comments --> 			 
 	
		
	
</div><!-- /#content -->

</div> <!-- /.post -->
<div id="sidebar">
 
 	 
 	<div id="recent-posts-plus-7" class="widget widget_recent_entries"><h3 class="title">Nuevo</h3><ul><li><a title="Radowitzky, el anarquista que sobrevivió a la prisión del fin del mundo" href="http://www.jotdown.es/2017/02/radowitzky-anarquista-sobrevivio-la-prision-del-fin-del-mundo/">Radowitzky, el anarquista que sobrevivió a la prisión del fin del mundo</a><br>César G. Calero</li><li><a title="Divinos de la muerte" href="http://www.jotdown.es/2017/02/divinos-la-muerte/">Divinos de la muerte</a><br>Rafa Cabeleira</li><li><a title="«Si se llevan a Trigger, lo dejo»" href="http://www.jotdown.es/2017/02/se-llevan-trigger-lo-dejo/">«Si se llevan a Trigger, lo dejo»</a><br>E. J. Rodríguez</li><li><a title="Y Houdini sobrevoló Australia" href="http://www.jotdown.es/2017/02/houdini-sobrevolo-australia/">Y Houdini sobrevoló Australia</a><br>Pedro Torrijos</li><li><a title="Ocho días encerrado en Venezuela" href="http://www.jotdown.es/2017/02/ocho-dias-encerrado-venezuela/">Ocho días encerrado en Venezuela</a><br>Juan Tallón</li><li><a title="Dispara con estilo: autoras y directoras en el cine negro" href="http://www.jotdown.es/2017/02/dispara-estilo-autoras-directoras-cine-negro/">Dispara con estilo: autoras y directoras en el cine negro</a><br>Grace Morales</li><li><a title="Diccionario imaginario de Ricardo Piglia" href="http://www.jotdown.es/2017/02/diccionario-imaginario-ricardo-piglia/">Diccionario imaginario de Ricardo Piglia</a><br>María Jesús Espinosa de los Monteros</li><li><a title="La caja de las galletas" href="http://www.jotdown.es/2017/02/la-caja-las-galletas/">La caja de las galletas</a><br>Olga Sobrido</li><li><a title="Leístas, laístas y loístas: cómo conocerles y entenderles" href="http://www.jotdown.es/2017/02/leistas-laistas-loistas-conocerles-entenderles/">Leístas, laístas y loístas: cómo conocerles y entenderles</a><br>Yolanda Gándara</li><li><a title="La venganza se sirve a la coreana" href="http://www.jotdown.es/2017/02/la-venganza-se-sirve-la-coreana/">La venganza se sirve a la coreana</a><br>Pilar R. Laguna</li></ul><div class="clear"></div></div><div id="text-12" class="widget widget_text">			<div class="textwidget"></div>
		<div class="clear"></div></div><div id="text-10" class="widget widget_text">			<div class="textwidget">
<a href="https://goo.gl/LfrbJD"><img src="http://www.jotdown.es/wp-content/uploads/2017/02/18fb.jpg" width="300"></a>
</div>
		<div class="clear"></div></div><div id="text-14" class="widget widget_text">			<div class="textwidget"><a href="https://goo.gl/y4rrDM"> <img src="http://www.jotdown.es/wp-content/uploads/2017/02/JD18-PORTADA-e1486050160944.jpg" width="300"></a></div>
		<div class="clear"></div></div><div id="text-11" class="widget widget_text">			<div class="textwidget"><a href="https://goo.gl/XCXSRr"><img src="http://www.jotdown.es/wp-content/uploads/2017/02/packkids1b.jpg" width="300"></a>

<!--a href="https://goo.gl/cZUUKr"><img src="http://www.jotdown.es/wp-content/uploads/2016/11/mald04-1.jpg" width="300"></a--></div>
		<div class="clear"></div></div><div id="text-4" class="widget widget_text">			<div class="textwidget"><div id='jot_down_gpt-MPU1'>
<script type='text/javascript'>
                                   PBS.display('MPU1');
                        </script>
</div>
</div>
		<div class="clear"></div></div><div id="search-5" class="widget widget_search"><div id="search_form">
	<div class="search">
		<form method="get" id="searchform" action="http://www.jotdown.es/">
			<fieldset>
	 				<input type="text" onblur="if (this.value == '') {this.value = 'Buscar';}" onfocus="if (this.value == 'Buscar') {this.value = '';}" value="Buscar" name="s" id="s" /><input type="submit" id="searchsubmit" value="Buscar" />
			</fieldset>
		</form>
	</div>
</div>
<div class="clear"></div></div><div id="em_widget-5" class="widget widget_em_widget"><h3 class="title">Agenda Cultural Jot Down</h3><ul><li><a href="http://www.jotdown.es/events/theremin-instrumento-intocable/">Theremin: el instrumento intocable</a><ul><li>Viernes, 30 septiembre, 2016 - Domingo, 2 abril, 2017</li><li>Madrid</li></ul></li><li><a href="http://www.jotdown.es/events/1-000-m2-deseo-arquitectura-sexualidad/">1.000 m2 de deseo: Arquitectura y sexualidad</a><ul><li>Martes, 25 octubre, 2016 - Domingo, 19 marzo, 2017</li><li>Barcelona</li></ul></li><li><a href="http://www.jotdown.es/events/teatro-woody-allen/">Teatro: Cómo ser Woody Allen</a><ul><li>Sábado, 3 diciembre, 2016 - Domingo, 12 marzo, 2017</li><li>Madrid</li></ul></li><li><a href="http://www.jotdown.es/events/la-ciudad-vinetas/">La ciudad en viñetas</a><ul><li>Jueves, 26 enero, 2017 - Domingo, 2 abril, 2017</li><li>Madrid</li></ul></li><li><a href="http://www.jotdown.es/events/houdini-las-leyes-del-asombro/">Houdini. Las leyes del asombro</a><ul><li>Viernes, 10 febrero, 2017 - Domingo, 28 mayo, 2017</li><li>Madrid</li></ul></li><li><a href="http://www.jotdown.es/events/presentacion-libro-las-casas-bellas/">Presentación de «El Libro de las Casas Bellas»</a><ul><li>Viernes, 10 febrero, 2017</li><li>Sabadell</li></ul></li><li><a href="http://www.jotdown.es/events/leandro-erlich-certezas-efimeras/">Leandro Erlich. Certezas efímeras</a><ul><li>Jueves, 23 febrero, 2017 - Domingo, 23 abril, 2017</li><li>Madrid</li></ul></li><li><a href="http://www.jotdown.es/events/presentacion-estirpe/">Presentación de «Estirpe», de Marcello Fois</a><ul><li>Sábado, 25 febrero, 2017</li><li>Sabadell</li></ul></li><li><a href="http://www.jotdown.es/events/la-fiambrera-art-gallery-presenta-trash-roberto-arguelles/">La Fiambrera Art Gallery presenta: TRASH, de Roberto Argüelles</a><ul><li>Viernes, 3 marzo, 2017 - Sábado, 15 abril, 2017</li><li>Madrid</li></ul></li><li class="all-events-link"><a href="http://www.jotdown.es/eventos-2/" title="Agenda completa">Agenda completa</a></li></ul><div class="clear"></div></div><div id="text-9" class="widget widget_text">			<div class="textwidget"><a href="https://goo.gl/Z4DPnv"> <img src="http://www.jotdown.es/wp-content/uploads/2017/02/portadaJDKIDS2X.jpg" width="300"></a>

</div>
		<div class="clear"></div></div><div id="text-8" class="widget widget_text">			<div class="textwidget"><a href="https://goo.gl/4f8zjS"><img src="http://www.jotdown.es/wp-content/uploads/2016/12/hooby2.jpg" width="300"></a></div>
		<div class="clear"></div></div><div id="text-6" class="widget widget_text">			<div class="textwidget"><a
href="http://alternativaseconomicas.coop/tablon-de-anuncios/ya-a-la-venta-en-librerias-el-libro-la-gran-estafa-de-las-preferentes"><img
src="http://www.jotdown.es/wp-content/uploads/2016/09/banner-jot-down.gif"></a>

<!--a href="http://goo.gl/z3KAOI"><img src="http://www.jotdown.es/wp-content/uploads/2016/05/385974521-e1462709236429.jpg"></a--></div>
		<div class="clear"></div></div><div id="text-5" class="widget widget_text">			<div class="textwidget"><div id='jot_down_gpt-MPU2'>
<script type='text/javascript'>
                                   PBS.display('MPU2');
                        </script>
</div></div>
		<div class="clear"></div></div><div id="archives-3" class="widget widget_archive"><h3 class="title">Hemeroteca</h3>		<label class="screen-reader-text" for="archives-dropdown-3">Hemeroteca</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Elegir mes</option>
				<option value='http://www.jotdown.es/2017/02/'> febrero 2017 &nbsp;(26)</option>
	<option value='http://www.jotdown.es/2017/01/'> enero 2017 &nbsp;(81)</option>
	<option value='http://www.jotdown.es/2016/12/'> diciembre 2016 &nbsp;(78)</option>
	<option value='http://www.jotdown.es/2016/11/'> noviembre 2016 &nbsp;(71)</option>
	<option value='http://www.jotdown.es/2016/10/'> octubre 2016 &nbsp;(70)</option>
	<option value='http://www.jotdown.es/2016/09/'> septiembre 2016 &nbsp;(68)</option>
	<option value='http://www.jotdown.es/2016/08/'> agosto 2016 &nbsp;(71)</option>
	<option value='http://www.jotdown.es/2016/07/'> julio 2016 &nbsp;(65)</option>
	<option value='http://www.jotdown.es/2016/06/'> junio 2016 &nbsp;(66)</option>
	<option value='http://www.jotdown.es/2016/05/'> mayo 2016 &nbsp;(67)</option>
	<option value='http://www.jotdown.es/2016/04/'> abril 2016 &nbsp;(62)</option>
	<option value='http://www.jotdown.es/2016/03/'> marzo 2016 &nbsp;(62)</option>
	<option value='http://www.jotdown.es/2016/02/'> febrero 2016 &nbsp;(67)</option>
	<option value='http://www.jotdown.es/2016/01/'> enero 2016 &nbsp;(66)</option>
	<option value='http://www.jotdown.es/2015/12/'> diciembre 2015 &nbsp;(63)</option>
	<option value='http://www.jotdown.es/2015/11/'> noviembre 2015 &nbsp;(61)</option>
	<option value='http://www.jotdown.es/2015/10/'> octubre 2015 &nbsp;(67)</option>
	<option value='http://www.jotdown.es/2015/09/'> septiembre 2015 &nbsp;(63)</option>
	<option value='http://www.jotdown.es/2015/08/'> agosto 2015 &nbsp;(63)</option>
	<option value='http://www.jotdown.es/2015/07/'> julio 2015 &nbsp;(63)</option>
	<option value='http://www.jotdown.es/2015/06/'> junio 2015 &nbsp;(60)</option>
	<option value='http://www.jotdown.es/2015/05/'> mayo 2015 &nbsp;(62)</option>
	<option value='http://www.jotdown.es/2015/04/'> abril 2015 &nbsp;(62)</option>
	<option value='http://www.jotdown.es/2015/03/'> marzo 2015 &nbsp;(69)</option>
	<option value='http://www.jotdown.es/2015/02/'> febrero 2015 &nbsp;(61)</option>
	<option value='http://www.jotdown.es/2015/01/'> enero 2015 &nbsp;(65)</option>
	<option value='http://www.jotdown.es/2014/12/'> diciembre 2014 &nbsp;(63)</option>
	<option value='http://www.jotdown.es/2014/11/'> noviembre 2014 &nbsp;(63)</option>
	<option value='http://www.jotdown.es/2014/10/'> octubre 2014 &nbsp;(69)</option>
	<option value='http://www.jotdown.es/2014/09/'> septiembre 2014 &nbsp;(63)</option>
	<option value='http://www.jotdown.es/2014/08/'> agosto 2014 &nbsp;(70)</option>
	<option value='http://www.jotdown.es/2014/07/'> julio 2014 &nbsp;(75)</option>
	<option value='http://www.jotdown.es/2014/06/'> junio 2014 &nbsp;(65)</option>
	<option value='http://www.jotdown.es/2014/05/'> mayo 2014 &nbsp;(69)</option>
	<option value='http://www.jotdown.es/2014/04/'> abril 2014 &nbsp;(63)</option>
	<option value='http://www.jotdown.es/2014/03/'> marzo 2014 &nbsp;(74)</option>
	<option value='http://www.jotdown.es/2014/02/'> febrero 2014 &nbsp;(76)</option>
	<option value='http://www.jotdown.es/2014/01/'> enero 2014 &nbsp;(69)</option>
	<option value='http://www.jotdown.es/2013/12/'> diciembre 2013 &nbsp;(75)</option>
	<option value='http://www.jotdown.es/2013/11/'> noviembre 2013 &nbsp;(71)</option>
	<option value='http://www.jotdown.es/2013/10/'> octubre 2013 &nbsp;(69)</option>
	<option value='http://www.jotdown.es/2013/09/'> septiembre 2013 &nbsp;(77)</option>
	<option value='http://www.jotdown.es/2013/08/'> agosto 2013 &nbsp;(73)</option>
	<option value='http://www.jotdown.es/2013/07/'> julio 2013 &nbsp;(93)</option>
	<option value='http://www.jotdown.es/2013/06/'> junio 2013 &nbsp;(88)</option>
	<option value='http://www.jotdown.es/2013/05/'> mayo 2013 &nbsp;(96)</option>
	<option value='http://www.jotdown.es/2013/04/'> abril 2013 &nbsp;(89)</option>
	<option value='http://www.jotdown.es/2013/03/'> marzo 2013 &nbsp;(90)</option>
	<option value='http://www.jotdown.es/2013/02/'> febrero 2013 &nbsp;(80)</option>
	<option value='http://www.jotdown.es/2013/01/'> enero 2013 &nbsp;(102)</option>
	<option value='http://www.jotdown.es/2012/12/'> diciembre 2012 &nbsp;(98)</option>
	<option value='http://www.jotdown.es/2012/11/'> noviembre 2012 &nbsp;(96)</option>
	<option value='http://www.jotdown.es/2012/10/'> octubre 2012 &nbsp;(92)</option>
	<option value='http://www.jotdown.es/2012/09/'> septiembre 2012 &nbsp;(72)</option>
	<option value='http://www.jotdown.es/2012/08/'> agosto 2012 &nbsp;(79)</option>
	<option value='http://www.jotdown.es/2012/07/'> julio 2012 &nbsp;(98)</option>
	<option value='http://www.jotdown.es/2012/06/'> junio 2012 &nbsp;(92)</option>
	<option value='http://www.jotdown.es/2012/05/'> mayo 2012 &nbsp;(91)</option>
	<option value='http://www.jotdown.es/2012/04/'> abril 2012 &nbsp;(81)</option>
	<option value='http://www.jotdown.es/2012/03/'> marzo 2012 &nbsp;(90)</option>
	<option value='http://www.jotdown.es/2012/02/'> febrero 2012 &nbsp;(85)</option>
	<option value='http://www.jotdown.es/2012/01/'> enero 2012 &nbsp;(101)</option>
	<option value='http://www.jotdown.es/2011/12/'> diciembre 2011 &nbsp;(105)</option>
	<option value='http://www.jotdown.es/2011/11/'> noviembre 2011 &nbsp;(106)</option>
	<option value='http://www.jotdown.es/2011/10/'> octubre 2011 &nbsp;(116)</option>
	<option value='http://www.jotdown.es/2011/09/'> septiembre 2011 &nbsp;(71)</option>
	<option value='http://www.jotdown.es/2011/08/'> agosto 2011 &nbsp;(41)</option>
	<option value='http://www.jotdown.es/2011/07/'> julio 2011 &nbsp;(187)</option>
	<option value='http://www.jotdown.es/2011/06/'> junio 2011 &nbsp;(93)</option>
	<option value='http://www.jotdown.es/2011/05/'> mayo 2011 &nbsp;(112)</option>

		</select>
		<div class="clear"></div></div><div id="text-7" class="widget widget_text"><h3 class="title">Redes sociales</h3>			<div class="textwidget"><img
src="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2012/02/280-socialmedia.jpg" width="280" height="90" border="0" usemap="#Map" /><map
name="Map" id="Map"><area
shape="rect" coords="14,40,46,74" href="http://www.meneame.net/search.php?q=jotdown" /><area
shape="rect" coords="229,40,261,74" href="http://open.spotify.com/user/jotdownmagazine" /><area
shape="rect" coords="50,40,82,74" href="http://www.facebook.com/jotdown" /><area
shape="rect" coords="194,40,226,74" href="http://www.flickr.com/photos/jot_down/" /><area
shape="rect" coords="159,40,191,74" href="http://www.jotdown.es/feed/rss/" /><area
shape="rect" coords="122,40,154,74" href="https://plus.google.com/u/0/+jotdown/posts" /><area
shape="rect" coords="86,40,118,74" href="http://twitter.com/JotDownSpain" /></map></div>
		<div class="clear"></div></div><div id="mc4wp_form_widget-2" class="widget widget_mc4wp_form_widget"><h3 class="title">Suscripción a nuestros contenidos</h3><script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.0.12 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-79293 mc4wp-form-theme mc4wp-form-theme-dark mc4wp-ajax" method="post" data-id="79293" data-name="Sign-Up Form #1" ><div class="mc4wp-form-fields"><p>
<label>Nombre:</label>
<input type="text" name="LNAME" placeholder="Introduce tu nombre">
</p>
<p>
</br>
<label for="mc4wp_email">Dirección de correo: </label>
<input type="email" id="mc4wp_email" name="EMAIL" required placeholder="Introduce tu email" />
</p>
<p>
 </br>
<input type="submit" value="Suscribirse" />
</p><div style="display: none;"><input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></div><input type="hidden" name="_mc4wp_timestamp" value="1486743213" /><input type="hidden" name="_mc4wp_form_id" value="79293" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></div><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin --><div class="clear"></div></div>	
		
</div> <!-- /#sidebar --> 
<div class="clear"></div>
<!--div style="background-color:#edeeee;padding-bottom:20px;margin-bottom:0px;"-->
<!--/div-->	

<div class="clear"></div>
<div style="background-color:#edeeee;padding:20px;margin-bottom:15px;">
<div style="text-align:center" id='jot_down_gpt-LDB2'>
<script type='text/javascript'>
                                   PBS.display('LDB2');
                        </script>
</div>
</div>
<div class="clear"></div>	
	<div id="footer">
 	
 		<div class="column">
					</div><!-- /1st column -->
	  
		<div class="column">
					</div><!-- /2nd column -->
		
		<div class="column">
					</div><!-- /3rd column -->
		
		<div class="column last">
					</div><!-- /4th column -->
 
 		<div class="clear"></div>

		<div id="copyright">
			
			Copyright &copy; 2017 &mdash; <a href="http://www.jotdown.es" class="on">Jot Down Cultural Magazine</a>. Todos los derechos reservados

		
		</div>

	</div> <!-- /#footer -->
	<div class="clear"></div>
 
</div> <!-- /#page-wrap-->



<!-- HTML del pié de página -->
<div class="cdp-cookies-alerta  cdp-cookies-layout-ventana cdp-cookies-pos-inferior cdp-cookies-textos-izq cdp-cookies-tema-gris">
	<div class="cdp-cookies-texto">
		<h4 style="font-size:15px !important;line-height:15px !important">Uso de cookies</h4><p style="font-size:12px !important;line-height:12px !important">Este sitio web utiliza cookies para que usted tenga la mejor experiencia de usuario. Si continúa navegando está dando su consentimiento para la aceptación de las mencionadas cookies y la aceptación de nuestra <a href="http://www.jotdown.es/politica-de-cookies/" style="font-size:12px !important;line-height:12px !important">política de cookies</a>, pinche el enlace para mayor información.</p>
		<a href="javascript:;" class="cdp-cookies-boton-cerrar">ACEPTAR</a>
	</div>
</div>
<!-- Powered by WPtouch Pro: 4.3.6 --><script>(function($){$(document).ready(function(){});})(jQuery);</script><script type="text/javascript">(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script type='text/javascript' src='http://www.jotdown.es/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://www.jotdown.es/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.jotdown.es/wp-content/themes/magazinum/js/flexslider.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.jotdown.es/wp-content/themes/magazinum/js/fredsel.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.jotdown.es/wp-content/themes/magazinum/js/app.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.jotdown.es/wp-content/themes/magazinum/js/dropdown.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.jotdown.es/wp-content/themes/magazinum/js/selectnav.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.jotdown.es/wp-content/themes/magazinum/functions/wpzoom/assets/js/galleria.js'></script>
<script type='text/javascript' src='http://www.jotdown.es/wp-content/themes/magazinum/functions/wpzoom/assets/js/wzslider.js'></script>
<script type='text/javascript' src='http://www.jotdown.es/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jotdown.es/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.0.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_ajax_vars = {"loading_character":"\u2022","ajax_url":"http:\/\/www.jotdown.es\/wp-admin\/admin-ajax.php?action=mc4wp-form","error_text":"Error general. Int\u00e9ntelo m\u00e1s tarde."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jotdown.es/wp-content/plugins/mc4wp-premium/ajax-forms/assets/js/ajax-forms.min.js?ver=3.3.6'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='http://www.jotdown.es/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.0.12'></script>
<![endif]-->
<script type="text/javascript">
_satellite.pageBottom();
</script>   

</body>
</html>