<div id="fb-root"></div>

<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=243113739067294&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
<meta name="google-site-verification" content="gfzY5elKMQcc3EKthRHE9T9itsdM3_wsA_NQOn932H8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
   
    

	<link rel="stylesheet" type="text/css" href="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/themes/magazinum/style.css" media="screen" />
	
    <link rel="pingback" href="http://www.jotdown.es/xmlrpc.php" />

    
<!-- This site is optimized with the Yoast SEO plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Derecho a amar, derecho a follar, derecho a ser - Jot Down Cultural Magazine</title>
<link rel="canonical" href="http://www.jotdown.es/2017/06/derecho-amar-derecho-follar-derecho/" />
<link rel="publisher" href="https://plus.google.com/+jotdown"/>
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Derecho a amar, derecho a follar, derecho a ser - Jot Down Cultural Magazine" />
<meta property="og:description" content="A los viejos se les olvida como a un pañuelo en el bolsillo; se les dice que ya no tienen tiempo de ser porque ya fueron; se les deja solos mientras se toman un cafelito en la misma mesa del mismo bar cada día. Uno se siente mayor cuando se da cuenta de que, como escribía Gloria Fuertes, todos los &hellip;" />
<meta property="og:url" content="http://www.jotdown.es/2017/06/derecho-amar-derecho-follar-derecho/" />
<meta property="og:site_name" content="Jot Down Cultural Magazine" />
<meta property="article:publisher" content="https://www.facebook.com/jotdown" />
<meta property="article:tag" content="Arturo Arnalte" />
<meta property="article:tag" content="El derecho a amar" />
<meta property="article:tag" content="fotografía" />
<meta property="article:tag" content="Isabel Muñoz" />
<meta property="article:tag" content="LGTB" />
<meta property="article:tag" content="LGTBIQ" />
<meta property="article:tag" content="new" />
<meta property="article:tag" content="sociedad" />
<meta property="article:tag" content="World Pride Madrid" />
<meta property="article:section" content="Arte y Letras" />
<meta property="article:published_time" content="2017-06-30T10:39:31+02:00" />
<meta property="article:modified_time" content="2017-06-30T13:50:04+02:00" />
<meta property="og:updated_time" content="2017-06-30T13:50:04+02:00" />
<meta property="og:image" content="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/06/Americana-trans1.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="575" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="A los viejos se les olvida como a un pañuelo en el bolsillo; se les dice que ya no tienen tiempo de ser porque ya fueron; se les deja solos mientras se toman un cafelito en la misma mesa del mismo bar cada día. Uno se siente mayor cuando se da cuenta de que, como escribía Gloria Fuertes, todos los [&hellip;]" />
<meta name="twitter:title" content="Derecho a amar, derecho a follar, derecho a ser - Jot Down Cultural Magazine" />
<meta name="twitter:site" content="@jotdowspain" />
<meta name="twitter:image" content="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/06/Americana-trans1.jpg" />
<meta name="twitter:creator" content="@jotdowspain" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//jdcdn.wabisabiinvestme.netdna-cdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Jot Down Cultural Magazine &raquo; Feed" href="http://www.jotdown.es/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jot Down Cultural Magazine &raquo; RSS de los comentarios" href="http://www.jotdown.es/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jot Down Cultural Magazine &raquo; Derecho a amar, derecho a follar, derecho a ser RSS de los comentarios" href="http://www.jotdown.es/2017/06/derecho-amar-derecho-follar-derecho/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/jdcdn.wabisabiinvestme.netdna-cdn.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='front-estilos-css'  href='http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/estilos.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-css'  href='http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/plugins/events-manager/includes/css/events_manager.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='page-list-style-css'  href='http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/plugins/sitemap/css/page-list.css?ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css'  href='http://fonts.googleapis.com/css?family=Droid+Serif:400,400italic,700,700italic&subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='wpz-shortcodes-css'  href='http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/themes/magazinum/functions/wpzoom/assets/css/shortcodes.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-font-awesome-css'  href='http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/themes/magazinum/functions/wpzoom/assets/css/font-awesome.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/themes/magazinum/media-queries.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='wzslider-css'  href='http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/themes/magazinum/functions/wpzoom/assets/css/wzslider.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css?ver=4.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-theme-css'  href='http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/themes/magazinum/styles/default.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/themes/magazinum/custom.css?ver=4.8' type='text/css' media='all' />
<script type='text/javascript' src='http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cdp_cookies_info = {"url_plugin":"http:\/\/www.jotdown.es\/wp-content\/plugins\/asesor-cookies-para-la-ley-en-espana\/plugin.php","url_admin_ajax":"http:\/\/www.jotdown.es\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/principal.js?ver=4.8'></script>
<script type='text/javascript' src='http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Cerrar","currentText":"Hoy","monthNames":["Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre"],"monthNamesShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Previo","dayNames":["Domingo","Lunes","Martes","Mi\u00e9rcoles","Jueves","Viernes","S\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mie","Jue","Vie","Sab"],"dayNamesMin":["D","L","M","X","J","V","S"],"dateFormat":"dd\/mm\/yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-includes/js/wp-a11y.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Sin resultados.","oneResult":"1 resultado encontrado. Utiliza las teclas de flecha arriba y abajo para navegar.","manyResults":"%d resultados encontrados. Utiliza las teclas arriba y abajo para navegar.","itemSelected":"Elemento seleccionado."};
/* ]]> */
</script>
<script type='text/javascript' src='http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"http:\/\/www.jotdown.es\/wp-admin\/admin-ajax.php","locationajaxurl":"http:\/\/www.jotdown.es\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"es","dateFormat":"dd\/MM\/yy","ui_css":"http:\/\/www.jotdown.es\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"1","is_ssl":"","bookingInProgress":"Por favor, espera mientras la reserva se env\u00eda.","tickets_save":"Guardar ticket","bookingajaxurl":"http:\/\/www.jotdown.es\/wp-admin\/admin-ajax.php","bookings_export_save":"Exportar reservas","bookings_settings_save":"Guardar configuraci\u00f3n","booking_delete":"\u00bfEst\u00e1s seguro que quieres borrar?","booking_offset":"30","bb_full":"Sold Out","bb_book":"Reserve ahora","bb_booking":"Reservas ...","bb_booked":"Reserva Submitted","bb_error":"Reserva Error. Try again?","bb_cancel":"Cancelar","bb_canceling":"Canceling...","bb_cancelled":"Cancelado","bb_cancel_error":"Cancellation Error. Try again?","txt_search":"B\u00fasqueda","txt_searching":"Buscando...","txt_loading":"Cargando..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=5.7'></script>
<script type='text/javascript' src='http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/themes/magazinum/js/init.js?ver=4.8'></script>
<link rel='https://api.w.org/' href='http://www.jotdown.es/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.jotdown.es/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.jotdown.es/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8" />
<link rel='shortlink' href='http://www.jotdown.es/?p=133465' />
<link rel="alternate" type="application/json+oembed" href="http://www.jotdown.es/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.jotdown.es%2F2017%2F06%2Fderecho-amar-derecho-follar-derecho%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.jotdown.es/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.jotdown.es%2F2017%2F06%2Fderecho-amar-derecho-follar-derecho%2F&#038;format=xml" />
<script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "http://www.jotdown.es/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.4';
	window._wp_rp_post_id = '133465';
	window._wp_rp_num_rel_posts = '6';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'Derecho+a+amar%2C+derecho+a+follar%2C+derecho+a+ser';
	window._wp_rp_post_tags = ['isabel+mu%C3%B1oz', 'fotograf%C3%ADa', 'world+pride+madrid', 'el+derecho+a+amar', 'sociedad', 'arturo+arnalte', 'new', 'lgtbiq', 'lgtb', 'arte+y+letras', 'sociedad', 'fotograf%C3%ADa', 'del', 'isabel', 'han', 'le', 'lo', 'droid', 'tran', 'david', 'de', 'solo', 'tien', 'en', 'americana', 'el', 'la'];
	window._wp_rp_promoted_content = true;
</script>
<link rel="stylesheet" href="http://www.jotdown.es/wp-content/plugins/wordpress-23-related-posts-plugin/static/themes/vertical-m.css?version=3.6.4" />
<style type='text/css' media='screen'>
	body{ font-family:"Droid Serif", arial, sans-serif;}
</style>
<!-- fonts delivered by Wordpress Google Fonts, a plugin by Adrian3.com --><style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09F}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style><!-- WPZOOM Theme / Framework -->
<meta name="generator" content="Magazinum 3.0" />
<meta name="generator" content="WPZOOM Framework 1.6.5" />
<style type="text/css"></style>
<script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}</style>');</script><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #dadada; background-image: url("http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2011/04/fondo4.jpg"); background-position: center top; background-size: auto; background-repeat: repeat-y; background-attachment: scroll; }
</style>
<link rel="icon" href="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2016/05/192x192-32x32.png" sizes="32x32" />
<link rel="icon" href="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2016/05/192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2016/05/192x192.png" />
<meta name="msapplication-TileImage" content="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2016/05/192x192.png" />
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(45,53,63,.88);}</style><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-23405833-1', 'jotdown.es');
  ga('send', 'pageview');

</script><script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script>
<script src="http://assets.adobedtm.com/577c3689ea990d22d8d98c00c4aa568bec64a426/satelliteLib-0ea38e450d90657614eae83a29424d9e89f9d789.js"></script>
<script type="text/javascript" src="http://ep00.epimg.net/js/pbs/pbs.slots.js"></script>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"Z1sBh1aoie002u", domain:"jotdown.es",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Z1sBh1aoie002u" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<script src="https://apis.google.com/js/platform.js" async defer></script>

<script type="text/javascript">
var gtpadunit= 'jot_down_web/resto';
if (location.href=="http://www.jotdown.es/") {gtpadunit= 'jot_down_web/portada'} 
var gtpdivid= 'jot_down_gpt';
var listadoKW = [];
if (typeof(PBS) != "undefined")
{
PBS.setAds({
asy:false, /*Se pone a true si la página es asincrona (fotogalerias, yes.fm etc)*/
adunit:gtpadunit,
divid:gtpdivid,
key:{ /*todas las palabras clave asociadas a la página*/
jotdown:listadoKW
},
ads:{
mpu1:[[300, 250],[300, 600]],   
mpu2:[300, 250],
ldb1:[[980, 250],[980, 90]],
ldb2:[980, 90],
skin:false, 
inter:false, 
nstdX:[1]
}
});
}
else
var PBS = {display:function(){}};
</script>

<script>
var _prum = [['id', '57fa7a333bb604bf75f9cce4'],
             ['mark', 'firstbyte', (new Date()).getTime()]];
(function() {
    var s = document.getElementsByTagName('script')[0]
      , p = document.createElement('script');
    p.async = 'async';
    p.src = '//rum-static.pingdom.net/prum.min.js';
    s.parentNode.insertBefore(p, s);
})();
</script>


</head>

<body class="post-template-default single single-post postid-133465 single-format-standard custom-background">
 
	<div id="page-wrap">


		<div id="header">


	

<div style="background-color:#edeeee;padding:20px;margin-bottom:0px;">

<div style="text-align:center" id='jot_down_gpt-LDB1'>
<script type='text/javascript'>
                                   PBS.display('LDB1');
</script>
</div>
</div>
<script src="https://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=rsb&c=28&pli=21790971&PluID=0&w=1024&h=250&ord=%%CACHEBUSTER%%&ifrm=-1&ncu=$$%%CLICK_URL_UNESC%%$$&z=1"></script>
<noscript>
<a href="https://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=brd&FlightID=21790971&Page=&PluID=0&Pos=873517" target="_blank"><img src="https://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=bsr&FlightID=21790971&Page=&PluID=0&Pos=873517" border=0 width=1024 height=250></a>
</noscript>

<!--a href="http://kosmopolis.cccb.org/es/edicions/k17/?utm_medium=publicitat&utm_source=Jotdown&utm_campaign=kosmopolis "><img  src="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/03/fenomen-jotdown-1024x90.gif" ></a-->
<a href="http://www.il3.ub.edu/track/es/21582?utm_source=jotdown&utm_campaign=mp-marketing-periodismo-arte&utm_medium=display"><img  src="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/06/BANNER_JOTDOWN_ANIMACIO.gif" ></a>

			<div id="topbar">

				<ul id="topmenu" class="dropdown"><li id="menu-item-126585" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126585"><a href="http://www.jotdown.es/store/"><img  src="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/plugins/ecwid-shopping-cart/images/icon-head-default.png" align="top" width="18"> STORE</a></li>
<li id="menu-item-77148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77148"><a href="http://www.jotdown.es/mapa-del-sitio/">Mapa</a></li>
<li id="menu-item-2802" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2802"><a href="http://www.jotdown.es/lista-de-autores/">Autores</a></li>
<li id="menu-item-32484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32484"><a href="http://www.jotdown.es/librerias-jd/">Librerías</a></li>
<li id="menu-item-48423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48423"><a href="http://www.jotdown.es/eventos-2/">Agenda</a></li>
<li id="menu-item-51157" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51157"><a href="http://www.jotdown.es/comercial">Publicidad</a></li>
<li id="menu-item-2808" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2808"><a href="http://www.jotdown.es/publicidad/">Tarifas</a></li>
<li id="menu-item-2809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2809"><a href="http://www.jotdown.es/contactar/">Contacto</a></li>
<li id="menu-item-2804" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2804"><a href="http://www.jotdown.es/aviso-legal/">Aviso legal</a></li>
<li id="menu-item-89779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89779"><a href="http://www.jotdown.es/acerca-de-jot-down/">Jot Down</a></li>
<li id="menu-item-105150" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-105150"><a href="http://elpais.com"><img  src="http://jdcdn.wabisabiinvestme.netdna-cdn.com/content/logoEP.png" align="top"></a></li>
</ul>  	
	 			
 				<div class="clear"></div>

			</div><!-- /#topbar -->


			
			<div id="logo">
				
					<a href="http://www.jotdown.es" title="Jot Down">
													<img  src="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2011/04/logoJotDown.png" alt="Jot Down Cultural Magazine" />
											</a>

					        </div>
<div class="clear"></div>
<!--a href="http://www.fundacionaquae.org/dia-mundial-del-agua-2016"><img  src="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2016/03/1024x90-1.gif" ></a-->
<!--a href="http://www.cccb.org/es/exposiciones/ficha/1000-m2-de-deseo/223704"><img  src="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2016/12/cccb-1.gif" ></a-->
<!--a href="https://goo.gl/Wo3kvG"><img  src="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/02/suscris.jpg" ></a-->
<!--a href="https://goo.gl/uXzBOL"><img  src="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/03/anuario1.jpg" ></a-->
<a href="https://goo.gl/zHwVYZ"><img  src="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/06/AF_BF_Jotdown_Megabanner_1024x90.jpg" ></a>


<!--div style="text-align:center" id='jot_down_gpt-NSTD1'>
<script type='text/javascript'>
                                   PBS.display('NSTD1');
                        </script>
</div-->

			

			
						<div class="clear"></div>
 		
 			<div id="menu">
				<ul id="mainmenu" class="dropdown"><li id="menu-item-786" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-786"><a href="http://www.jotdown.es/category/arte-y-letras/">Arte y letras</a>
<ul  class="sub-menu">
	<li id="menu-item-47629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47629"><a href="http://www.jotdown.es/category/arte-y-letras/arquitectura-arte-y-letras/">Arquitectura</a></li>
	<li id="menu-item-70010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70010"><a href="http://www.jotdown.es/category/arte-y-letras/arte/">Arte</a></li>
	<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://www.jotdown.es/category/arte-y-letras/comics/">Cómics</a></li>
	<li id="menu-item-70011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70011"><a href="http://www.jotdown.es/category/arte-y-letras/filosofia-arte-y-letras/">Filosofía</a></li>
	<li id="menu-item-787" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-787"><a href="http://www.jotdown.es/category/arte-y-letras/fotografia/">Fotografía</a></li>
	<li id="menu-item-47630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47630"><a href="http://www.jotdown.es/category/arte-y-letras/historia/">Historia</a></li>
	<li id="menu-item-74650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74650"><a href="http://www.jotdown.es/category/arte-y-letras/libros-arte-y-letras/">Libros</a></li>
	<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://www.jotdown.es/category/arte-y-letras/literatura/">Literatura</a></li>
	<li id="menu-item-70008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70008"><a href="http://www.jotdown.es/category/arte-y-letras/lengua-arte-y-letras/">Lengua</a></li>
	<li id="menu-item-70009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70009"><a href="http://www.jotdown.es/category/arte-y-letras/teatro-arte-y-letras/">Teatro</a></li>
</ul>
</li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35"><a href="http://www.jotdown.es/category/ciencias/">Ciencia</a>
<ul  class="sub-menu">
	<li id="menu-item-54756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54756"><a href="http://www.jotdown.es/category/ciencias/chess/">Chess Metaphors</a></li>
	<li id="menu-item-66589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66589"><a href="http://www.jotdown.es/category/ciencias/cuerposextranos/">Cuerpos Extraños</a></li>
	<li id="menu-item-15621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15621"><a href="http://www.jotdown.es/category/ciencias/fasterthanlight/">Faster than light</a></li>
	<li id="menu-item-64620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64620"><a href="http://www.jotdown.es/category/ciencias/oceancyc/">Oceans Curiosity &#038; Commitment</a></li>
	<li id="menu-item-59471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59471"><a href="http://www.jotdown.es/category/ciencias/perdonensimederivo/">Perdonen si me derivo</a></li>
	<li id="menu-item-64621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64621"><a href="http://www.jotdown.es/category/ciencias/psicobiologiayneurociencia/">Psicobiología y Neurociencia</a></li>
	<li id="menu-item-73560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73560"><a href="http://www.jotdown.es/category/ciencias/sobregatosymanzanas/">Sobre gatos y manzanas</a></li>
	<li id="menu-item-80165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80165"><a href="http://www.jotdown.es/category/ciencias/yaloveo/">Ya lo veo</a></li>
	<li id="menu-item-90421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90421"><a href="http://www.jotdown.es/category/ciencias/fisci/">FI &#038; SCI</a></li>
</ul>
</li>
<li id="menu-item-4969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4969"><a href="http://www.jotdown.es/category/cine/">Cine-TV</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="http://www.jotdown.es/category/deportes/">Deportes</a></li>
<li id="menu-item-42223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42223"><a href="http://www.jotdown.es/category/entrevistas/">Entrevistas</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="http://www.jotdown.es/category/musica/">Música</a></li>
<li id="menu-item-129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-129"><a href="http://www.jotdown.es/category/ocio-vicio/">Vicio</a>
<ul  class="sub-menu">
	<li id="menu-item-360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-360"><a href="http://www.jotdown.es/category/ocio-vicio/eros/">Eros</a></li>
	<li id="menu-item-132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132"><a href="http://www.jotdown.es/category/ocio-vicio/gastronomia/">Gastronomía</a></li>
	<li id="menu-item-1895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1895"><a href="http://www.jotdown.es/category/ocio-vicio/humor/">Humor</a></li>
	<li id="menu-item-6067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6067"><a href="http://www.jotdown.es/category/ocio-vicio/juegos/">Juegos</a></li>
	<li id="menu-item-74651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74651"><a href="http://www.jotdown.es/category/ocio-vicio/moda-ocio-vicio/">Moda</a></li>
	<li id="menu-item-11402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11402"><a href="http://www.jotdown.es/category/ocio-vicio/tendencias/">Tendencias</a></li>
	<li id="menu-item-134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134"><a href="http://www.jotdown.es/category/ocio-vicio/viajes/">Viajes</a></li>
</ul>
</li>
<li id="menu-item-122764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122764"><a href="http://www.jotdown.es/category/politikon-2/">Política y economía</a></li>
<li id="menu-item-122763" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-122763"><a href="http://www.jotdown.es/category/sociedad-ocio-vicio/">Sociedad</a></li>
</ul>				<div class="clear"></div>
  			</div><!-- /#menu -->
  			<div class="clear"></div>
 		</div><!-- /#header -->
<div id="content">

	<div id="post-133465" class="post-133465 post type-post status-publish format-standard has-post-thumbnail hentry category-arte-y-letras category-fotografia category-sociedad-ocio-vicio tag-arturo-arnalte tag-el-derecho-a-amar tag-fotografia-2 tag-isabel-munoz tag-lgtb tag-lgtbiq tag-new tag-sociedad tag-world-pride-madrid">
	
				 
			<div class="meta">
 				<a href="http://www.jotdown.es/category/arte-y-letras/" rel="category tag">Arte y Letras</a>, <a href="http://www.jotdown.es/category/arte-y-letras/fotografia/" rel="category tag">Fotografía</a>, <a href="http://www.jotdown.es/category/sociedad-ocio-vicio/" rel="category tag">Sociedad</a>								<span></span> 
			</div>
			
  			<h1 class="title"><a href="http://www.jotdown.es/2017/06/derecho-amar-derecho-follar-derecho/" rel="bookmark" title="Permanent Link to Derecho a amar, derecho a follar, derecho a ser">Derecho a amar, derecho a follar, derecho a ser</a></h1>
 
			<span class="author">Publicado por 

			<!--?php the_author_posts_link();?-->
			<a href="http://www.jotdown.es/author/noemi-lopez-trujillo/" title="Posts by Noemí López Trujillo" class="author url fn" rel="author">Noemí López Trujillo</a>			
			</span>
 			<div class="entry">
 				<div id="attachment_133471" style="width: 710px" class="wp-caption aligncenter"><img class="wp-image-133471 size-full" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/06/Americana-trans.jpg" alt="" width="700" height="700" data-lazy-srcset="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/06/Americana-trans.jpg 700w, http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/06/Americana-trans-150x150.jpg 150w, http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/06/Americana-trans-300x300.jpg 300w, http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/06/Americana-trans-55x55.jpg 55w, http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/06/Americana-trans-144x144.jpg 144w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" /><noscript><img class="wp-image-133471 size-full" src="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/06/Americana-trans.jpg" alt="" width="700" height="700" srcset="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/06/Americana-trans.jpg 700w, http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/06/Americana-trans-150x150.jpg 150w, http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/06/Americana-trans-300x300.jpg 300w, http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/06/Americana-trans-55x55.jpg 55w, http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/06/Americana-trans-144x144.jpg 144w" sizes="(max-width: 700px) 100vw, 700px" /></noscript><p class="wp-caption-text">David es trans: sabe desde hace años que es una mujer, a pesar de sus genitales. Es americana y llegó a la fundación 26 de Diciembre hace años en busca de un refugio. (Fotografía cedida por Isabel Muñoz)</p></div>
<p style="text-align: justify;"><span style="font-family: 'Droid Serif', serif;"><span style="font-size: small;">A los viejos se les olvida como a un pañuelo en el bolsillo; se les dice que ya no tienen tiempo de ser porque ya fueron; se les deja solos mientras se toman un cafelito en la misma mesa del mismo bar cada día. Uno se siente mayor cuando se da cuenta de que, como escribía <strong>Gloria Fuertes</strong>, todos los tuyos han muerto hace años y estás más solo que tú mismo. Cuando sientes que eres el alimento abandonado al fondo de una nevera. </span></span></p>
<p style="text-align: justify;"><span style="font-family: 'Droid Serif', serif;"><span style="font-size: small;">Tras la cortina de las décadas se esconden deseos, temores, frustraciones y anhelos que se consideran secundarios. Ser viejo es el todo y tu pasado, un cajoncito revuelto que ya no tienes tiempo de ordenar. Te inhabilita para la lucha porque a estas alturas para qué. Ya no hay tiempo para construir un campo de batalla ni para convertirte en un soldado de tu propia existencia. O eso dicen. Ir a tu propia guerra desgasta, sobre todo cuando tu rostro tiene tantas arrugas como unas sábanas usadas. </span></span></p>
<p style="text-align: justify;"><span style="font-family: 'Droid Serif', serif;"><span style="font-size: small;">No se equivoquen, uno siempre puede convertir su vida en una chistera. Así lo ha hecho <strong>David</strong>. A sus setenta años ha comenzado a pintarse las uñas de las manos y busca un nombre femenino con el que pasar sus últimos días. Nació con el sexo biológico de un hombre, pero él es una mujer. Una mujer con cáncer de próstata. Una mujer que nació en Estados Unidos, se fue a Dublín durante un tiempo y acabó en Madrid tras encontrar un refugio donde amar y ser amada. Porque de eso va el amor: de que te acepten y te aceptes, cuidar y que te cuiden; en pareja o en comuna. Uno puede vivir solo, pero no debe morir solo. </span></span></p>
<p style="text-align: justify;"><span style="font-family: 'Droid Serif', serif;"><span style="font-size: small;">La exposición <i>El derecho a amar</i> (CentroCentro, Madrid), de la premiada fotógrafa <strong>Isabel Muñoz</strong>, retrata la vida de David y de otros como ella. Un recorrido de noventa instantáneas en blanco y negro para inmortalizar todas las siglas del colectivo LGTBIQ: adolescentes trans, gais que fueron reprimidos durante la dictadura por su orientación sexual, presas que celebran bodas en la cárcel, ancianos con VIH que disfrutan del sexo, mujeres con pene.</span></span></p>
<div id="attachment_133472" style="width: 710px" class="wp-caption aligncenter"><img class="wp-image-133472 size-full" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/06/Homo-con-scort.jpg" alt="" width="700" height="1050" data-lazy-srcset="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/06/Homo-con-scort.jpg 700w, http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/06/Homo-con-scort-200x300.jpg 200w, http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/06/Homo-con-scort-683x1024.jpg 683w, http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/06/Homo-con-scort-37x55.jpg 37w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" /><noscript><img class="wp-image-133472 size-full" src="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/06/Homo-con-scort.jpg" alt="" width="700" height="1050" srcset="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/06/Homo-con-scort.jpg 700w, http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/06/Homo-con-scort-200x300.jpg 200w, http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/06/Homo-con-scort-683x1024.jpg 683w, http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/06/Homo-con-scort-37x55.jpg 37w" sizes="(max-width: 700px) 100vw, 700px" /></noscript><p class="wp-caption-text">En la fundación 26 de Diciembre también trabajan con prostitutos que dan placer sexual a personas mayores LGTBI. (Fotografía cedida por Isabel Muñoz)</p></div>
<p style="text-align: justify;"><span style="font-family: 'Droid Serif', serif;"><span style="font-size: small;">Frente a la cámara de Isabel Muñoz la intimidad tiene otra dimensión: nunca nadie pareció tan libre como en estas fotografías. Durante siete años ella y el periodista e historiador <strong>Arturo Arnalte</strong> se han inmiscuido —con permiso— en las vidas ajenas de quienes no encajan en las estándares sociales, ya sea por su orientación sexual o por su identidad de género —o ambas—. Muñoz y Arnalte, con la ayuda del comisario <strong>Christian Caujolle</strong>, han construido un lugar sin fronteras donde los que no entienden son los que están encerrados en un armario. Han construido un espacio para respirar. </span></span></p>
<p style="text-align: justify;"><span style="font-family: 'Droid Serif', serif;"><span style="font-size: small;">Contaba Arturo Arnalte en su libro <i>Redada de violetas. La represión de los homosexuales durante el franquismo</i> que durante la dictadura muchos gais compraban revistas de halterofilia: con el pretexto de haberse aficionado a un deporte genuinamente varonil, ellos aprovechaban para hacer vibrar su entrepierna con las imágenes de aquellos tipos fornidos. Esos hombres, que crecieron creyendo que su deseo era pecado, hoy han envejecido. Viven en una España mucho más libre de la que todavía se sienten excluidos. Algunos de ellos han quedado inmortalizados en esta exposición y forman parte de la fundación 26 de Diciembre, una organización que ayuda a personas LGTBI de la tercera edad que necesitan vivienda, asistencia sanitaria o, simplemente, compañía. Muchos de ellos rompieron lazos con su entorno cuando sus familias les dieron la espalda al saber que eran homosexuales; están solos y en algunos casos padecen VIH. </span></span></p>
<p style="text-align: justify;"><span style="font-family: 'Droid Serif', serif;"><span style="font-size: small;">«A esta generación le costó mucho salir del armario. No quieren volver a uno. Son ancianos pero saben que si van a un centro de mayores o a una residencia no se van a sentir aceptados. No quieren volver a ser &#8220;ese maricón&#8221;, &#8220;esa bollera&#8221; o &#8220;ese travelo&#8221;. Esta gente no podría hablar libremente de su sexualidad en un sitio así», explica <strong>Federico Armentero</strong>, director de la fundación 26 de Diciembre.</span></span></p>
<div id="attachment_133473" style="width: 710px" class="wp-caption aligncenter"><img class="wp-image-133473 size-full" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/06/Fundación-26Diciembre.jpg" alt="" width="700" height="350" data-lazy-srcset="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/06/Fundación-26Diciembre.jpg 700w, http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/06/Fundación-26Diciembre-300x150.jpg 300w, http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/06/Fundación-26Diciembre-110x55.jpg 110w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" /><noscript><img class="wp-image-133473 size-full" src="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/06/Fundación-26Diciembre.jpg" alt="" width="700" height="350" srcset="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/06/Fundación-26Diciembre.jpg 700w, http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/06/Fundación-26Diciembre-300x150.jpg 300w, http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/06/Fundación-26Diciembre-110x55.jpg 110w" sizes="(max-width: 700px) 100vw, 700px" /></noscript><p class="wp-caption-text">La fundación 26 de Diciembre es un proyecto pionero que da hogar a personas mayores del colectivo LGTBI, muchas de ellas desahuciadas por la sociedad o por sus familias y que padecen enfermedades de transmisión sexual. (Fotografía cedida por Isabel Muñoz)</p></div>
<p style="text-align: justify;"><span style="font-family: 'Droid Serif', serif;"><span style="font-size: small;">Precisamente la fecha que da nombre a esta organización es un día icónico en el calendario de las conquistas del colectivo LGTBI. Lo explica Arturo Arnalte en un librito publicado a raíz de la exposición <i>El derecho a amar</i>. Dice así: «Dos agentes se presentaron de madrugada en el domicilio de Antonio Ruiz, de diecisiete años, para detenerle. El adolescente había confesado su homosexualidad en el hogar y su madre, viuda, humilde y sin estudios, abrumada por la noticia y torpemente aconsejada por un familia lo había puesto en conocimiento de la Policía [2 de marzo de 1976]». <strong>Franco</strong> había muerto, pero no fue hasta el 26 de diciembre de 1978 cuando ser homosexual dejó de estar tipificado como delito. </span></span></p>
<p style="text-align: justify;"><span style="font-family: 'Droid Serif', serif;"><span style="font-size: small;"><strong>Antonio Ruiz</strong> también es uno de los protagonistas de la exhibición. Casi veinte años después de salir de la cárcel, en 1995, Ruiz paseaba por una calle del centro de Valencia cuando fue requerido por un agente para que mostrara su documentación. Cuando el policía verificó los papeles se burló de él: «Este es maricón». Él comenzó entonces una campaña para recuperar su ficha policial y que desapareciera de los archivos oficiales. En marzo de 1999 logró que se le entregara su expediente: lo destruyó simbólicamente ante las cámaras de televisión. </span></span></p>
<p style="text-align: justify;"><span style="font-family: 'Droid Serif', serif;"><span style="font-size: small;">«La gente que viene a la fundación ha sido invisible hasta que han llegado aquí. La sociedad les ha dicho: &#8220;Sé lo que te dé la gana pero no lo demuestres, cállate, no saques pluma&#8221;. No han vivido, han subsistido», apunta Armentero. Tal es así que no han aprendido a amar ni a ser amados: «Cuando eres gay, lesbiana, trans&#8230; te tienes que volver autosuficiente. No dejas que te cuiden».</span></span></p>
<div id="attachment_133469" style="width: 710px" class="wp-caption aligncenter"><img class="wp-image-133469 size-full" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/06/Reagrupación-familiar.jpg" alt="" width="700" height="1050" data-lazy-srcset="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/06/Reagrupación-familiar.jpg 700w, http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/06/Reagrupación-familiar-200x300.jpg 200w, http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/06/Reagrupación-familiar-683x1024.jpg 683w, http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/06/Reagrupación-familiar-37x55.jpg 37w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" /><noscript><img class="wp-image-133469 size-full" src="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/06/Reagrupación-familiar.jpg" alt="" width="700" height="1050" srcset="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/06/Reagrupación-familiar.jpg 700w, http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/06/Reagrupación-familiar-200x300.jpg 200w, http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/06/Reagrupación-familiar-683x1024.jpg 683w, http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/06/Reagrupación-familiar-37x55.jpg 37w" sizes="(max-width: 700px) 100vw, 700px" /></noscript><p class="wp-caption-text">Gloria (izquierda) emigró a España desde Colombia siendo madre soltera; aquí conoció a Marta, se enamoraron y se casaron. El hijo de Gloria vino a España también y ahora los tres forman una familia. (Fotografía cedida por Isabel Muñoz)</p></div>
<p style="text-align: justify;"><span style="font-family: 'Droid Serif', serif;"><span style="font-size: small;">Junto a David, la americana trans, están <strong>Gloria</strong> y <strong>Marta</strong> —pseudónimos a petición de las protagonistas— posando junto al hijo de la primera. Gloria es colombiana, fue madre soltera y emigró a España para poder pagar los estudios de su hijo. Conoció a Marta en un bar de ambiente, se enamoraron y se casaron. Ahora viven juntos, son familia. Unas fotos más allá dos hombres posan junto a un perro. Uno tiene VIH y el otro es un<i> scort</i>: «La sexualidad es una parte básica de las personas. No podemos fiarnos de cualquier chapero porque aquí cuidamos de nuestra gente. Queremos que sean tratados con cariño, que puedan desnudarse en todos los sentidos. Tienen muchos complejos; unos con cáncer de próstata, otros con VIH, otros que no han aceptado su cuerpo&#8230; Creen que ya no sirven para nada o que un prostituto va a sentir asco al verles», dice Federico Armentero. El lema es claro: derecho a amar, derecho a follar, derecho al deseo, derecho a ser. «Les hacemos sentir bien, no solo a nivel genital, que no es lo más importante, sino a nivel emocional. Se sienten queridos y exploran su sexualidad. Se sienten respetados», añade el fundador de 26 de Diciembre.</span></span></p>
<p style="text-align: justify;"><span style="font-family: 'Droid Serif', serif;"><span style="font-size: small;">Una amiga tiene la teoría de que solo visualizando la realidad como una distopía podremos entender lo ridículo que resultará parte de nuestro presente en el futuro. Imaginemos entonces un lugar en el que la gente protesta por el derecho a que las personas de ojos marrones puedan estar con aquellas de ojos azules. O revueltas para que los vecinos de un barrio tengan derecho a enamorarse de otros del barrio de más allá. Aún hoy nos alzamos para que las mujeres puedan follar libremente sin que las llamen putas, para que los hombres puedan estar con otros hombres sin la etiqueta de «promiscuos», para que alguien decida no ser ni hombre ni mujer, o para que una persona defina su género sin importar sus genitales. La distopía es aquí y ahora. El odio, como el miedo, es un sentimiento que paga a tocateja. El amor, sin embargo, construye. Amar no es un derecho, es un imperativo categórico.</span></span></p>
<div id="attachment_133470" style="width: 710px" class="wp-caption aligncenter"><img class="wp-image-133470 size-full" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/06/ID05305.jpg" alt="" width="700" height="700" data-lazy-srcset="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/06/ID05305.jpg 700w, http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/06/ID05305-150x150.jpg 150w, http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/06/ID05305-300x300.jpg 300w, http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/06/ID05305-55x55.jpg 55w, http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/06/ID05305-144x144.jpg 144w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" /><noscript><img class="wp-image-133470 size-full" src="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/06/ID05305.jpg" alt="" width="700" height="700" srcset="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/06/ID05305.jpg 700w, http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/06/ID05305-150x150.jpg 150w, http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/06/ID05305-300x300.jpg 300w, http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/06/ID05305-55x55.jpg 55w, http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/06/ID05305-144x144.jpg 144w" sizes="(max-width: 700px) 100vw, 700px" /></noscript><p class="wp-caption-text">Francisco es titiritero y acude a la fundación 26 de Diciembre para animar a las personas mayores LGTBI que están allí; el personaje que interpreta habitualmente es Norma, una señora mayor que vive de sus recuerdos. (Fotografía cedida por Isabel Muñoz)</p></div>

<div class="wp_rp_wrap  wp_rp_vertical_m" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">Artículos relacionados</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-131479" data-post-type="none" ><a href="http://www.jotdown.es/2017/05/el-placer-de-odiar/" class="wp_rp_thumbnail"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/05/oie_S7mAJr2rVQ5M-150x150.jpg" alt="El placer de odiar" width="150" height="150" /><noscript><img src="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/05/oie_S7mAJr2rVQ5M-150x150.jpg" alt="El placer de odiar" width="150" height="150" /></noscript></a><a href="http://www.jotdown.es/2017/05/el-placer-de-odiar/" class="wp_rp_title">El placer de odiar</a></li><li data-position="1" data-poid="in-133393" data-post-type="none" ><a href="http://www.jotdown.es/2017/06/gais-nueva-york-la-vida-la-guerra/" class="wp_rp_thumbnail"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/03/GNY2p-150x150.jpg" alt="Gais en Nueva York (o la vida antes de la guerra)" width="150" height="150" /><noscript><img src="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/03/GNY2p-150x150.jpg" alt="Gais en Nueva York (o la vida antes de la guerra)" width="150" height="150" /></noscript></a><a href="http://www.jotdown.es/2017/06/gais-nueva-york-la-vida-la-guerra/" class="wp_rp_title">Gais en Nueva York (o la vida antes de la guerra)</a></li><li data-position="2" data-poid="in-55369" data-post-type="none" ><a href="http://www.jotdown.es/2013/03/isabel-munoz-el-cuerpo-es-un-pretexto-para-hablar-del-ser-humano/" class="wp_rp_thumbnail"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2013/03/Isabel-Muñoz-para-Jot-Down-150x150.jpg" alt="Isabel Muñoz: “El cuerpo es un pretexto para hablar del ser humano&#8221;" width="150" height="150" /><noscript><img src="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2013/03/Isabel-Muñoz-para-Jot-Down-150x150.jpg" alt="Isabel Muñoz: “El cuerpo es un pretexto para hablar del ser humano&#8221;" width="150" height="150" /></noscript></a><a href="http://www.jotdown.es/2013/03/isabel-munoz-el-cuerpo-es-un-pretexto-para-hablar-del-ser-humano/" class="wp_rp_title">Isabel Muñoz: “El cuerpo es un pretexto para hablar del ser humano&#8221;</a></li><li data-position="3" data-poid="in-68159" data-post-type="none" ><a href="http://www.jotdown.es/2013/09/santiago-lyon-los-buenos-fotografos-y-los-superheroes-tienen-en-comun-la-invisibilidad/" class="wp_rp_thumbnail"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2013/09/Santiago-Lyon-para-Jot-Down-150x150.jpg" alt="Santiago Lyon: «Los buenos fotógrafos y los superhéroes tienen en común la invisibilidad»" width="150" height="150" /><noscript><img src="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2013/09/Santiago-Lyon-para-Jot-Down-150x150.jpg" alt="Santiago Lyon: «Los buenos fotógrafos y los superhéroes tienen en común la invisibilidad»" width="150" height="150" /></noscript></a><a href="http://www.jotdown.es/2013/09/santiago-lyon-los-buenos-fotografos-y-los-superheroes-tienen-en-comun-la-invisibilidad/" class="wp_rp_title">Santiago Lyon: «Los buenos fotógrafos y los superhéroes tienen en común la invisibilidad»</a></li><li data-position="4" data-poid="in-119861" data-post-type="none" ><a href="http://www.jotdown.es/2016/08/caribe-salio-del-closet/" class="wp_rp_thumbnail"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2016/08/luis-negron-150x150.jpg" alt="Y el Caribe salió del clóset" width="150" height="150" /><noscript><img src="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2016/08/luis-negron-150x150.jpg" alt="Y el Caribe salió del clóset" width="150" height="150" /></noscript></a><a href="http://www.jotdown.es/2016/08/caribe-salio-del-closet/" class="wp_rp_title">Y el Caribe salió del clóset</a></li><li data-position="5" data-poid="in-116453" data-post-type="none" ><a href="http://www.jotdown.es/2016/05/armario-del-futbol-espanol/" class="wp_rp_thumbnail"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2016/05/reporar27-150x150.jpg" alt="En el armario del fútbol español" width="150" height="150" /><noscript><img src="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2016/05/reporar27-150x150.jpg" alt="En el armario del fútbol español" width="150" height="150" /></noscript></a><a href="http://www.jotdown.es/2016/05/armario-del-futbol-espanol/" class="wp_rp_title">En el armario del fútbol español</a></li></ul></div></div>
 				<div class="clear"></div>
   			</div>
			
						
			<div class="tags_list">Tags <a href="http://www.jotdown.es/tag/arturo-arnalte/" rel="tag">Arturo Arnalte</a> <a href="http://www.jotdown.es/tag/el-derecho-a-amar/" rel="tag">El derecho a amar</a> <a href="http://www.jotdown.es/tag/fotografia-2/" rel="tag">fotografía</a> <a href="http://www.jotdown.es/tag/isabel-munoz/" rel="tag">Isabel Muñoz</a> <a href="http://www.jotdown.es/tag/lgtb/" rel="tag">LGTB</a> <a href="http://www.jotdown.es/tag/lgtbiq/" rel="tag">LGTBIQ</a> <a href="http://www.jotdown.es/tag/new/" rel="tag">new</a> <a href="http://www.jotdown.es/tag/sociedad/" rel="tag">sociedad</a> <a href="http://www.jotdown.es/tag/world-pride-madrid/" rel="tag">World Pride Madrid</a></div> 			
		 	<div class="after-meta">
 			 
					
					<div class="share_box">
						<div class="fb-like" data-href="http://www.jotdown.es/2017/06/derecho-amar-derecho-follar-derecho/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>
						<g:plus action="share" annotations="bubble"></g:plus>
						<a href="http://twitter.com/share" data-url="http://www.jotdown.es/2017/06/derecho-amar-derecho-follar-derecho/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
						<!--div class="share_btn"><iframe src="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/plugins/wp-rocket/inc/front/img/blank.gif" data-lazy-src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.jotdown.es%2F2017%2F06%2Fderecho-amar-derecho-follar-derecho%2F&amp;layout=button_count&amp;show_faces=false&amp;width=1000&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:80px; height:21px;" allowTransparency="true"></iframe></div-->

					</div> 
								
			</div>
			
			 
 	
			<div id="comments">




	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Responder <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/06/derecho-amar-derecho-follar-derecho/#respond" style="display:none;">Cancel</a></small></h3>			<form action="http://www.jotdown.es/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="35" rows="5" aria-required="true" class="required"></textarea></p><div class="clear"></div><div class="form_fields"><p class="comment-form-author"><label for="author">Your Name</label> <span class="required_lab">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' class="required" /></p>
<p class="comment-form-email"><label for="email">Your Email</label> <span class="required_lab">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' class="required email" /></p>
<p class="comment-form-url"><label for="url">Your Website</label> <input id="url" name="url" type="text" value="" size="30" aria-required='true' /></p></div><div class="clear"></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit" /> <input type='hidden' name='comment_post_ID' value='133465' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f004e6c460" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="239"/></p>			</form>
			</div><!-- #respond -->
	 
</div><!-- #comments --> 			 
 	
		
	
</div><!-- /#content -->

</div> <!-- /.post -->
<div id="sidebar">
 
 	 
 	<div id="recent-posts-plus-6" class="widget widget_recent_entries"><h3 class="title">Nuevo</h3><ul><li><a title="Derecho a amar, derecho a follar, derecho a ser" href="http://www.jotdown.es/2017/06/derecho-amar-derecho-follar-derecho/">Derecho a amar, derecho a follar, derecho a ser</a></br>Noemí López Trujillo</li>

<li><a title="Elogio del andaluz" href="http://www.jotdown.es/2017/06/elogio-del-andaluz/">Elogio del andaluz</a></br>Teresa Galarza y José Saiz Molina</li>

<li><a title="Job sienta a Dios en el banquillo: sobre el sufrimiento inocente" href="http://www.jotdown.es/2017/06/job-sienta-dios-banquillo-sufrimiento-inocente/">Job sienta a Dios en el banquillo: sobre el sufrimiento inocente</a></br>Ignacio Carbajosa</li>

<li><a title="Los nuevos horrores" href="http://www.jotdown.es/2017/06/los-nuevos-horrores/">Los nuevos horrores</a></br>Diego Cuevas</li>

<li><a title="Gais en Nueva York (o la vida antes de la guerra)" href="http://www.jotdown.es/2017/06/gais-nueva-york-la-vida-la-guerra/">Gais en Nueva York (o la vida antes de la guerra)</a></br>Octavio Medina</li>

<li><a title="Nadie murió de hipotermia genital viendo porno argumental" href="http://www.jotdown.es/2017/06/nadie-murio-hipotermia-genital-viendo-porno-argumental/">Nadie murió de hipotermia genital viendo porno argumental</a></br>Víctor Láser</li>

<li><a title="Joe Orton, el rufián en la escalera" href="http://www.jotdown.es/2017/06/joe-orton-rufian-la-escalera/">Joe Orton, el rufián en la escalera</a></br>Grace Morales</li>

<li><a title="Los libros y las armas" href="http://www.jotdown.es/2017/06/los-libros-las-armas/">Los libros y las armas</a></br>Alba Piñar</li>

<li><a title="Las madres que nos parieron" href="http://www.jotdown.es/2017/06/las-madres-nos-parieron/">Las madres que nos parieron</a></br>Patricia Gosálvez</li>

<li><a title="María Teresa León, biografía de su melancolía" href="http://www.jotdown.es/2017/06/maria-teresa-leon-biografia-melancolia/">María Teresa León, biografía de su melancolía</a></br>Anna María Iglesia</li>

</ul><div class="clear"></div></div><div id="text-12" class="widget widget_text">			<div class="textwidget"><ins class='dcmads' style='display:inline-block;width:300px;height:250px'
    data-dcm-placement='N99002.1867606JOTDOWN.ES/B10768221.144561637'
    data-dcm-rendering-mode='script'
    data-dcm-https-only
    data-dcm-resettable-device-id=''
    data-dcm-app-id=''>
  <script src='https://www.googletagservices.com/dcm/dcmads.js'></script>
</ins></div>
		<div class="clear"></div></div><div id="text-9" class="widget widget_text">			<div class="textwidget"><a href="https://goo.gl/ddLzOw"> <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://dqzrr9k4bjpzk.cloudfront.net/images/608094/509498950.jpg" width="300"><noscript><img src="https://dqzrr9k4bjpzk.cloudfront.net/images/608094/509498950.jpg" width="300"></noscript></a>

</div>
		<div class="clear"></div></div><div id="text-11" class="widget widget_text">			<div class="textwidget">

<a href="http://www.jotdown.es/store/#!/Suscripción-Jot-Down-Kids-nº2-al-nº5/p/79494962/category=2470191"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://dqzrr9k4bjpzk.cloudfront.net/images/608094/492252659.jpg" width="300"><noscript><img src="https://dqzrr9k4bjpzk.cloudfront.net/images/608094/492252659.jpg" width="300"></noscript></a>

</div>
		<div class="clear"></div></div><div id="text-4" class="widget widget_text">			<div class="textwidget"><div id='jot_down_gpt-MPU1'>
<script type='text/javascript'>
                                   PBS.display('MPU1');
                        </script>
</div>
</div>
		<div class="clear"></div></div><div id="search-5" class="widget widget_search"><div id="search_form">
	<div class="search">
		<form method="get" id="searchform" action="http://www.jotdown.es/">
			<fieldset>
	 				<input type="text" onblur="if (this.value == '') {this.value = 'Buscar';}" onfocus="if (this.value == 'Buscar') {this.value = '';}" value="Buscar" name="s" id="s" /><input type="submit" id="searchsubmit" value="Buscar" />
			</fieldset>
		</form>
	</div>
</div>
<div class="clear"></div></div><div id="em_widget-5" class="widget widget_em_widget"><h3 class="title">Agenda Cultural Jot Down</h3><ul><li><a href="http://www.jotdown.es/events/satiras-papel-150-anos-humor-grafico-la-firma-diez-andaluces/">Sátiras de papel. 150 años de humor gráfico con la firma de diez andaluces</a><ul><li>Miércoles, 22 Febrero, 2017 - Viernes, 30 Junio, 2017</li><li>La Puebla del Río</li></ul></li><li><a href="http://www.jotdown.es/events/la-ciudad-vinetas/">La ciudad en viñetas</a><ul><li>Jueves, 6 Abril, 2017 - Domingo, 2 Julio, 2017</li><li>Madrid</li></ul></li><li><a href="http://www.jotdown.es/events/los-ojos-bien-abiertos-cien-anos-fotografia-leica/">Con los ojos bien abiertos. Cien años de fotografía Leica</a><ul><li>Jueves, 11 Mayo, 2017 - Domingo, 10 Septiembre, 2017</li><li>Madrid</li></ul></li><li><a href="http://www.jotdown.es/events/madrid-barcelona-una-exposicion-los-ilustradoresartistas-sonia-pulido-roberto-majan/">Madrid - Barcelona, una exposición de los ilustradores/artistas Sonia Pulido y Roberto Maján</a><ul><li>Viernes, 9 Junio, 2017 - Domingo, 27 Agosto, 2017</li><li>Madrid</li></ul></li><li><a href="http://www.jotdown.es/events/world-pride-madrid-2017-no-place-like-home-film-favor-los-derechos-lgtbiq/">World Pride Madrid 2017: No place like home, un film a favor de los derechos LGTBIQ</a><ul><li>Miércoles, 28 Junio, 2017 - Domingo, 2 Julio, 2017</li><li>Madrid</li></ul></li><li><a href="http://www.jotdown.es/events/ciclo-cine-pantalla-pavello/">Ciclo de cine PANTALLA PAVELLÓ</a><ul><li>Lunes, 3 Julio, 2017 - Lunes, 4 Septiembre, 2017</li><li>Barcelona</li></ul></li><li class="all-events-link"><a href="http://www.jotdown.es/eventos-2/" title="Agenda completa">Agenda completa</a></li></ul><div class="clear"></div></div><div id="text-14" class="widget widget_text"><h3 class="title">Láminas</h3>			<div class="textwidget"><a href="http://www.jotdown.es/store/#!/Láminas-Oriol-Malet/c/21944117/offset=9&sort=normal"> <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://dqzrr9k4bjpzk.cloudfront.net/images/608094/472774590.jpg" width="300"><noscript><img src="https://dqzrr9k4bjpzk.cloudfront.net/images/608094/472774590.jpg" width="300"></noscript></a></div>
		<div class="clear"></div></div><div id="archives-3" class="widget widget_archive"><h3 class="title">Hemeroteca</h3>		<label class="screen-reader-text" for="archives-dropdown-3">Hemeroteca</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Elegir mes</option>
				<option value='http://www.jotdown.es/2017/06/'> Junio 2017 &nbsp;(64)</option>
	<option value='http://www.jotdown.es/2017/05/'> Mayo 2017 &nbsp;(65)</option>
	<option value='http://www.jotdown.es/2017/04/'> Abril 2017 &nbsp;(62)</option>
	<option value='http://www.jotdown.es/2017/03/'> Marzo 2017 &nbsp;(68)</option>
	<option value='http://www.jotdown.es/2017/02/'> Febrero 2017 &nbsp;(69)</option>
	<option value='http://www.jotdown.es/2017/01/'> Enero 2017 &nbsp;(81)</option>
	<option value='http://www.jotdown.es/2016/12/'> Diciembre 2016 &nbsp;(78)</option>
	<option value='http://www.jotdown.es/2016/11/'> Noviembre 2016 &nbsp;(71)</option>
	<option value='http://www.jotdown.es/2016/10/'> Octubre 2016 &nbsp;(70)</option>
	<option value='http://www.jotdown.es/2016/09/'> Septiembre 2016 &nbsp;(68)</option>
	<option value='http://www.jotdown.es/2016/08/'> Agosto 2016 &nbsp;(71)</option>
	<option value='http://www.jotdown.es/2016/07/'> Julio 2016 &nbsp;(65)</option>
	<option value='http://www.jotdown.es/2016/06/'> Junio 2016 &nbsp;(66)</option>
	<option value='http://www.jotdown.es/2016/05/'> Mayo 2016 &nbsp;(67)</option>
	<option value='http://www.jotdown.es/2016/04/'> Abril 2016 &nbsp;(62)</option>
	<option value='http://www.jotdown.es/2016/03/'> Marzo 2016 &nbsp;(62)</option>
	<option value='http://www.jotdown.es/2016/02/'> Febrero 2016 &nbsp;(67)</option>
	<option value='http://www.jotdown.es/2016/01/'> Enero 2016 &nbsp;(66)</option>
	<option value='http://www.jotdown.es/2015/12/'> Diciembre 2015 &nbsp;(63)</option>
	<option value='http://www.jotdown.es/2015/11/'> Noviembre 2015 &nbsp;(61)</option>
	<option value='http://www.jotdown.es/2015/10/'> Octubre 2015 &nbsp;(67)</option>
	<option value='http://www.jotdown.es/2015/09/'> Septiembre 2015 &nbsp;(63)</option>
	<option value='http://www.jotdown.es/2015/08/'> Agosto 2015 &nbsp;(63)</option>
	<option value='http://www.jotdown.es/2015/07/'> Julio 2015 &nbsp;(63)</option>
	<option value='http://www.jotdown.es/2015/06/'> Junio 2015 &nbsp;(60)</option>
	<option value='http://www.jotdown.es/2015/05/'> Mayo 2015 &nbsp;(62)</option>
	<option value='http://www.jotdown.es/2015/04/'> Abril 2015 &nbsp;(62)</option>
	<option value='http://www.jotdown.es/2015/03/'> Marzo 2015 &nbsp;(69)</option>
	<option value='http://www.jotdown.es/2015/02/'> Febrero 2015 &nbsp;(61)</option>
	<option value='http://www.jotdown.es/2015/01/'> Enero 2015 &nbsp;(65)</option>
	<option value='http://www.jotdown.es/2014/12/'> Diciembre 2014 &nbsp;(63)</option>
	<option value='http://www.jotdown.es/2014/11/'> Noviembre 2014 &nbsp;(63)</option>
	<option value='http://www.jotdown.es/2014/10/'> Octubre 2014 &nbsp;(69)</option>
	<option value='http://www.jotdown.es/2014/09/'> Septiembre 2014 &nbsp;(63)</option>
	<option value='http://www.jotdown.es/2014/08/'> Agosto 2014 &nbsp;(70)</option>
	<option value='http://www.jotdown.es/2014/07/'> Julio 2014 &nbsp;(74)</option>
	<option value='http://www.jotdown.es/2014/06/'> Junio 2014 &nbsp;(65)</option>
	<option value='http://www.jotdown.es/2014/05/'> Mayo 2014 &nbsp;(69)</option>
	<option value='http://www.jotdown.es/2014/04/'> Abril 2014 &nbsp;(63)</option>
	<option value='http://www.jotdown.es/2014/03/'> Marzo 2014 &nbsp;(74)</option>
	<option value='http://www.jotdown.es/2014/02/'> Febrero 2014 &nbsp;(76)</option>
	<option value='http://www.jotdown.es/2014/01/'> Enero 2014 &nbsp;(69)</option>
	<option value='http://www.jotdown.es/2013/12/'> Diciembre 2013 &nbsp;(75)</option>
	<option value='http://www.jotdown.es/2013/11/'> Noviembre 2013 &nbsp;(71)</option>
	<option value='http://www.jotdown.es/2013/10/'> Octubre 2013 &nbsp;(69)</option>
	<option value='http://www.jotdown.es/2013/09/'> Septiembre 2013 &nbsp;(77)</option>
	<option value='http://www.jotdown.es/2013/08/'> Agosto 2013 &nbsp;(73)</option>
	<option value='http://www.jotdown.es/2013/07/'> Julio 2013 &nbsp;(93)</option>
	<option value='http://www.jotdown.es/2013/06/'> Junio 2013 &nbsp;(88)</option>
	<option value='http://www.jotdown.es/2013/05/'> Mayo 2013 &nbsp;(95)</option>
	<option value='http://www.jotdown.es/2013/04/'> Abril 2013 &nbsp;(84)</option>
	<option value='http://www.jotdown.es/2013/03/'> Marzo 2013 &nbsp;(83)</option>
	<option value='http://www.jotdown.es/2013/02/'> Febrero 2013 &nbsp;(73)</option>
	<option value='http://www.jotdown.es/2013/01/'> Enero 2013 &nbsp;(92)</option>
	<option value='http://www.jotdown.es/2012/12/'> Diciembre 2012 &nbsp;(89)</option>
	<option value='http://www.jotdown.es/2012/11/'> Noviembre 2012 &nbsp;(94)</option>
	<option value='http://www.jotdown.es/2012/10/'> Octubre 2012 &nbsp;(92)</option>
	<option value='http://www.jotdown.es/2012/09/'> Septiembre 2012 &nbsp;(72)</option>
	<option value='http://www.jotdown.es/2012/08/'> Agosto 2012 &nbsp;(79)</option>
	<option value='http://www.jotdown.es/2012/07/'> Julio 2012 &nbsp;(98)</option>
	<option value='http://www.jotdown.es/2012/06/'> Junio 2012 &nbsp;(92)</option>
	<option value='http://www.jotdown.es/2012/05/'> Mayo 2012 &nbsp;(91)</option>
	<option value='http://www.jotdown.es/2012/04/'> Abril 2012 &nbsp;(81)</option>
	<option value='http://www.jotdown.es/2012/03/'> Marzo 2012 &nbsp;(90)</option>
	<option value='http://www.jotdown.es/2012/02/'> Febrero 2012 &nbsp;(85)</option>
	<option value='http://www.jotdown.es/2012/01/'> Enero 2012 &nbsp;(101)</option>
	<option value='http://www.jotdown.es/2011/12/'> Diciembre 2011 &nbsp;(105)</option>
	<option value='http://www.jotdown.es/2011/11/'> Noviembre 2011 &nbsp;(106)</option>
	<option value='http://www.jotdown.es/2011/10/'> Octubre 2011 &nbsp;(116)</option>
	<option value='http://www.jotdown.es/2011/09/'> Septiembre 2011 &nbsp;(71)</option>
	<option value='http://www.jotdown.es/2011/08/'> Agosto 2011 &nbsp;(41)</option>
	<option value='http://www.jotdown.es/2011/07/'> Julio 2011 &nbsp;(187)</option>
	<option value='http://www.jotdown.es/2011/06/'> Junio 2011 &nbsp;(93)</option>
	<option value='http://www.jotdown.es/2011/05/'> Mayo 2011 &nbsp;(112)</option>

		</select>
		<div class="clear"></div></div><div id="text-8" class="widget widget_text">			<div class="textwidget"><a href="http://www.jotdown.es/store/#!/Cómics-Esenciales-2016-+-Cómics-manual-de-instrucciones/p/80201140/category=2470184"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://dqzrr9k4bjpzk.cloudfront.net/images/608094/487250465.jpg" width="300"><noscript><img src="https://dqzrr9k4bjpzk.cloudfront.net/images/608094/487250465.jpg" width="300"></noscript></a>

</div>
		<div class="clear"></div></div><div id="text-6" class="widget widget_text">			<div class="textwidget"><a
href="https://www.verkami.com/projects/17536-libro-clausulas-suelo-y-otros-abusos-de-la-banca"><img  src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/04/jotdown-01.gif" ><noscript><img  src="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/04/jotdown-01.gif" ></noscript></a>

</div>
		<div class="clear"></div></div><div id="text-5" class="widget widget_text">			<div class="textwidget"><div id='jot_down_gpt-MPU2'>
<script type='text/javascript'>
                                   PBS.display('MPU2');
                        </script>
</div></div>
		<div class="clear"></div></div><div id="text-7" class="widget widget_text"><h3 class="title">Redes sociales</h3>			<div class="textwidget"><img
src="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2012/02/280-socialmedia.jpg" width="280" height="90" border="0" usemap="#Map" /><map
name="Map" id="Map"><area
shape="rect" coords="14,40,46,74" href="http://www.meneame.net/search.php?q=jotdown" /><area
shape="rect" coords="229,40,261,74" href="http://open.spotify.com/user/jotdownmagazine" /><area
shape="rect" coords="50,40,82,74" href="http://www.facebook.com/jotdown" /><area
shape="rect" coords="194,40,226,74" href="http://www.flickr.com/photos/jot_down/" /><area
shape="rect" coords="159,40,191,74" href="http://www.jotdown.es/feed/rss/" /><area
shape="rect" coords="122,40,154,74" href="https://plus.google.com/u/0/+jotdown/posts" /><area
shape="rect" coords="86,40,118,74" href="http://twitter.com/JotDownSpain" /></map></div>
		<div class="clear"></div></div><div id="mc4wp_form_widget-2" class="widget widget_mc4wp_form_widget"><h3 class="title">Suscripción a nuestros contenidos</h3><script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.1.5 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-79293 mc4wp-form-theme mc4wp-form-theme-dark mc4wp-ajax" method="post" data-id="79293" data-name="Sign-Up Form #1" ><div class="mc4wp-form-fields"><p>
<label>Nombre:</label>
<input type="text" name="LNAME" placeholder="Introduce tu nombre">
</p>
<p>
</br>
<label for="mc4wp_email">Dirección de correo: </label>
<input type="email" id="mc4wp_email" name="EMAIL" required placeholder="Introduce tu email" />
</p>
<p>
 </br>
<input type="submit" value="Suscribirse" />
</p><div style="display: none;"><input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></div><input type="hidden" name="_mc4wp_timestamp" value="1498823444" /><input type="hidden" name="_mc4wp_form_id" value="79293" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></div><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin --><div class="clear"></div></div>	
		
</div> <!-- /#sidebar --> 
<div class="clear"></div>
<!--div style="background-color:#edeeee;padding-bottom:20px;margin-bottom:0px;"-->
<!--/div-->	

<div class="clear"></div>
<div style="background-color:#edeeee;padding:20px;margin-bottom:15px;">
<div style="align: center;" id='jot_down_gpt-LDB2'>
<script type='text/javascript'>
                                   PBS.display('LDB2');
                        </script>
</div>
</div>
<div class="clear"></div>	
	<div id="footer">
 	
 		<div class="column">
					</div><!-- /1st column -->
	  
		<div class="column">
					</div><!-- /2nd column -->
		
		<div class="column">
					</div><!-- /3rd column -->
		
		<div class="column last">
					</div><!-- /4th column -->
 
 		<div class="clear"></div>

		<div id="copyright">
			
			Copyright &copy; 2017 &mdash; <a href="http://www.jotdown.es" class="on">Jot Down Cultural Magazine</a>. Todos los derechos reservados

		
		</div>

	</div> <!-- /#footer -->
	<div class="clear"></div>
 
</div> <!-- /#page-wrap-->



<!-- HTML del pié de página -->
<div class="cdp-cookies-alerta  cdp-solapa-ocultar cdp-cookies-textos-izq cdp-cookies-tema-gris">
	<div class="cdp-cookies-texto">
		<h4 style="font-size:15px !important;line-height:15px !important">Uso de cookies</h4><p style="font-size:12px !important;line-height:12px !important">Este sitio web utiliza cookies para que usted tenga la mejor experiencia de usuario. Si continúa navegando está dando su consentimiento para la aceptación de las mencionadas cookies y la aceptación de nuestra <a href="http://www.jotdown.es/politica-de-cookies/" style="font-size:12px !important;line-height:12px !important">política de cookies</a>, pinche el enlace para mayor información.</p>
		<a href="javascript:;" class="cdp-cookies-boton-cerrar">ACEPTAR</a> 
	</div>
	<a class="cdp-cookies-solapa">Aviso de cookies</a>
</div>
 <!-- Powered by WPtouch Pro: 4.3.15 --><script>(function($){$(document).ready(function(){});})(jQuery);</script><script type="text/javascript">(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script type='text/javascript' src='http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/plugins/social-polls-by-opinionstage/js/shortcodes.js?ver=18.2.1'></script>
<script type='text/javascript' src='http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/themes/magazinum/js/flexslider.js?ver=4.8'></script>
<script type='text/javascript' src='http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/themes/magazinum/js/fredsel.js?ver=4.8'></script>
<script type='text/javascript' src='http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/themes/magazinum/js/app.js?ver=4.8'></script>
<script type='text/javascript' src='http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/themes/magazinum/js/dropdown.js?ver=4.8'></script>
<script type='text/javascript' src='http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/themes/magazinum/js/selectnav.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/themes/magazinum/functions/wpzoom/assets/js/galleria.js'></script>
<script type='text/javascript' src='http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/themes/magazinum/functions/wpzoom/assets/js/wzslider.js'></script>
<script type='text/javascript' src='http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.1.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_ajax_vars = {"loading_character":"\u2022","ajax_url":"http:\/\/www.jotdown.es\/wp-admin\/admin-ajax.php?action=mc4wp-form","error_text":"Error general. Int\u00e9ntelo m\u00e1s tarde."};
/* ]]> */
</script>
<script type='text/javascript' src='http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/plugins/mc4wp-premium/ajax-forms/assets/js/ajax-forms.min.js?ver=3.3.14'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.1.5'></script>
<![endif]-->
<script type="text/javascript">
_satellite.pageBottom();
</script>   

</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1498823444 -->