<div id="fb-root"></div>

<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=243113739067294&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta name="google-site-verification" content="gfzY5elKMQcc3EKthRHE9T9itsdM3_wsA_NQOn932H8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
   
    <title>Jot Down Cultural Magazine &#8211; De videojuegos como herramientas de aprendizaje</title>

	<link rel="stylesheet" type="text/css" href="http://www.jotdown.es/wp-content/themes/magazinum/style.css" media="screen" />
	
    <link rel="pingback" href="http://www.jotdown.es/xmlrpc.php" />

    <link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//jdcdn.wabisabiinvestme.netdna-cdn.com' />
<link rel="alternate" type="application/rss+xml" title="Jot Down Cultural Magazine &raquo; Feed" href="http://www.jotdown.es/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jot Down Cultural Magazine &raquo; RSS de los comentarios" href="http://www.jotdown.es/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jot Down Cultural Magazine &raquo; De videojuegos como herramientas de aprendizaje RSS de los comentarios" href="http://www.jotdown.es/2017/12/de-videojuegos-como-herramientas-de-aprendizaje/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.jotdown.es\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='front-estilos-css'  href='http://www.jotdown.es/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/estilos.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='ctf_styles-css'  href='http://www.jotdown.es/wp-content/plugins/custom-twitter-feeds/css/ctf-styles.css?ver=1.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-css'  href='http://www.jotdown.es/wp-content/plugins/events-manager/includes/css/events_manager.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='page-list-style-css'  href='http://www.jotdown.es/wp-content/plugins/sitemap/css/page-list.css?ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css'  href='http://fonts.googleapis.com/css?family=Droid+Serif:400,400italic,700,700italic&subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='wpz-shortcodes-css'  href='http://www.jotdown.es/wp-content/themes/magazinum/functions/wpzoom/assets/css/shortcodes.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-font-awesome-css'  href='http://www.jotdown.es/wp-content/themes/magazinum/functions/wpzoom/assets/css/font-awesome.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='http://www.jotdown.es/wp-content/themes/magazinum/media-queries.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='wzslider-css'  href='http://www.jotdown.es/wp-content/themes/magazinum/functions/wpzoom/assets/css/wzslider.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='http://www.jotdown.es/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css?ver=4.1.11' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-theme-css'  href='http://www.jotdown.es/wp-content/themes/magazinum/styles/default.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='http://www.jotdown.es/wp-content/themes/magazinum/custom.css?ver=4.9.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.jotdown.es/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.jotdown.es/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cdp_cookies_info = {"url_plugin":"http:\/\/www.jotdown.es\/wp-content\/plugins\/asesor-cookies-para-la-ley-en-espana\/plugin.php","url_admin_ajax":"http:\/\/www.jotdown.es\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jotdown.es/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/principal.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.jotdown.es/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.jotdown.es/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.jotdown.es/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.jotdown.es/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.jotdown.es/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.jotdown.es/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Cerrar","currentText":"Hoy","monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Previo","dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mie","Jue","Vie","Sab"],"dayNamesMin":["D","L","M","X","J","V","S"],"dateFormat":"dd\/mm\/yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://www.jotdown.es/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.jotdown.es/wp-includes/js/wp-a11y.min.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Sin resultados.","oneResult":"1 resultado encontrado. Utiliza las teclas de flecha arriba y abajo para navegar.","manyResults":"%d resultados encontrados. Utiliza las teclas arriba y abajo para navegar.","itemSelected":"Elemento seleccionado."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jotdown.es/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.jotdown.es/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.jotdown.es/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.jotdown.es/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.jotdown.es/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"http:\/\/www.jotdown.es\/wp-admin\/admin-ajax.php","locationajaxurl":"http:\/\/www.jotdown.es\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"es","dateFormat":"dd\/MM\/yy","ui_css":"http:\/\/www.jotdown.es\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"1","is_ssl":"","bookingInProgress":"Por favor, espera mientras la reserva se env\u00eda.","tickets_save":"Guardar ticket","bookingajaxurl":"http:\/\/www.jotdown.es\/wp-admin\/admin-ajax.php","bookings_export_save":"Exportar reservas","bookings_settings_save":"Guardar configuraci\u00f3n","booking_delete":"\u00bfEst\u00e1s seguro que quieres borrar?","booking_offset":"30","bb_full":"Sold Out","bb_book":"Reserve ahora","bb_booking":"Reservas ...","bb_booked":"Reserva Submitted","bb_error":"Reserva Error. Try again?","bb_cancel":"Cancelar","bb_canceling":"Canceling...","bb_cancelled":"Cancelado","bb_cancel_error":"Cancellation Error. Try again?","txt_search":"B\u00fasqueda","txt_searching":"Buscando...","txt_loading":"Cargando..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jotdown.es/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=5.8'></script>
<script type='text/javascript' src='http://www.jotdown.es/wp-content/themes/magazinum/js/init.js?ver=4.9.1'></script>
<link rel='https://api.w.org/' href='http://www.jotdown.es/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.jotdown.es/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.jotdown.es/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Jesús Cañadas: «La generación literaria que va a salvar la literatura, sea fantástica o no, son los nuevos lectores jóvenes»' href='http://www.jotdown.es/2017/11/jesus-canadas-la-generacion-literaria-que-va-a-salvar-la-literatura-sea-fantastica-o-no-son-los-nuevos-lectores-jovenes/' />
<link rel='next' title='Las anfetaminas de Ricardo Piglia' href='http://www.jotdown.es/2017/12/las-anfetaminas-de-ricardo-piglia/' />
<meta name="generator" content="WordPress 4.9.1" />
<link rel="canonical" href="http://www.jotdown.es/2017/12/de-videojuegos-como-herramientas-de-aprendizaje/" />
<link rel='shortlink' href='http://www.jotdown.es/?p=138098' />
<link rel="alternate" type="application/json+oembed" href="http://www.jotdown.es/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.jotdown.es%2F2017%2F12%2Fde-videojuegos-como-herramientas-de-aprendizaje%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.jotdown.es/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.jotdown.es%2F2017%2F12%2Fde-videojuegos-como-herramientas-de-aprendizaje%2F&#038;format=xml" />
<script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "http://www.jotdown.es/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.4';
	window._wp_rp_post_id = '138098';
	window._wp_rp_num_rel_posts = '6';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'De+videojuegos+como+herramientas+de+aprendizaje';
	window._wp_rp_post_tags = ['new', 'cleopatra', 'jos%C3%A9+manuel+gal%C3%A1n', 'egipcios', 'jean+guesdon', 'assassin%27s+creed+origins', 'historia', 'videojuegos', 'aprendizaje', 'her%C3%B3doto', 'videojuego', 'egiptolog%C3%ADa', 'ptolomeo', 'egipto', 'ocio+y+vicio', 'juegos', 'lo', 'de', 'tien', 'en', 'creed', 'sol', 'el', 'camino', 'art', 'del', 'la', 'luna', 'solo', 'ubisoft', 'han'];
	window._wp_rp_promoted_content = true;
</script>
<link rel="stylesheet" href="http://www.jotdown.es/wp-content/plugins/wordpress-23-related-posts-plugin/static/themes/vertical-m.css?version=3.6.4" />
<style type='text/css' media='screen'>
	body{ font-family:"Droid Serif", arial, sans-serif;}
</style>
<!-- fonts delivered by Wordpress Google Fonts, a plugin by Adrian3.com --><style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09F}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style><!-- WPZOOM Theme / Framework -->
<meta name="generator" content="Magazinum 3.0" />
<meta name="generator" content="WPZOOM Framework 1.6.7" />
<style type="text/css"></style>
<script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}</style>');</script><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #dadada; background-image: url("http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2011/04/fondo4.jpg"); background-position: center top; background-size: auto; background-repeat: repeat-y; background-attachment: scroll; }
</style>
<link rel="icon" href="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2016/05/192x192-32x32.png" sizes="32x32" />
<link rel="icon" href="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2016/05/192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2016/05/192x192.png" />
<meta name="msapplication-TileImage" content="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2016/05/192x192.png" />
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(45,53,63,.88);}</style><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-23405833-1', 'jotdown.es');
  ga('send', 'pageview');
  
</script>
<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.1.5 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="es_ES"/>
  <meta property="og:site_name" content="Jot Down Cultural Magazine"/>
  <meta property="og:title" content="De videojuegos como herramientas de aprendizaje"/>
  <meta property="og:url" content="http://www.jotdown.es/2017/12/de-videojuegos-como-herramientas-de-aprendizaje/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="El sol se pone entre las dunas. La ciudad de Siwa se torna azulada, se pliega ante la presencia de una luna llena que acompaña la fría brisa. La Serpiente acecha en cada rincón. La secta secreta que rige el mandato de Ptolomeo, hermano de Cleopatra, que gobernará Egipto manteniendo a su hermana, la"/>
  <meta property="og:image" content="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/11/oie_17224637bzTAYD0N.jpg"/>
  <meta property="article:published_time" content="2017-12-01T11:33:54+00:00"/>
  <meta property="article:modified_time" content="2017-12-01T11:40:54+00:00" />
  <meta property="og:updated_time" content="2017-12-01T11:40:54+00:00" />
  <meta property="article:section" content="Juegos"/>
  <meta property="article:section" content="Ocio y Vicio"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="De videojuegos como herramientas de aprendizaje"/>
  <meta itemprop="description" content="El sol se pone entre las dunas. La ciudad de Siwa se torna azulada, se pliega ante la presencia de una luna llena que acompaña la fría brisa. La Serpiente acecha en cada rincón. La secta secreta que rige el mandato de Ptolomeo, hermano de Cleopatra, que gobernará Egipto manteniendo a su hermana, la"/>
  <meta itemprop="image" content="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/11/oie_17224637bzTAYD0N.jpg"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="De videojuegos como herramientas de aprendizaje"/>
  <meta name="twitter:url" content="http://www.jotdown.es/2017/12/de-videojuegos-como-herramientas-de-aprendizaje/"/>
  <meta name="twitter:description" content="El sol se pone entre las dunas. La ciudad de Siwa se torna azulada, se pliega ante la presencia de una luna llena que acompaña la fría brisa. La Serpiente acecha en cada rincón. La secta secreta que rige el mandato de Ptolomeo, hermano de Cleopatra, que gobernará Egipto manteniendo a su hermana, la"/>
  <meta name="twitter:image" content="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/11/oie_17224637bzTAYD0N.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.1.5 -->
	

<script src="http://assets.adobedtm.com/577c3689ea990d22d8d98c00c4aa568bec64a426/satelliteLib-0ea38e450d90657614eae83a29424d9e89f9d789.js"></script>

<script src="https://apis.google.com/js/platform.js" async defer></script>

<script>
var _prum = [['id', '57fa7a333bb604bf75f9cce4'],
             ['mark', 'firstbyte', (new Date()).getTime()]];
(function() {
    var s = document.getElementsByTagName('script')[0]
      , p = document.createElement('script');
    p.async = 'async';
    p.src = '//rum-static.pingdom.net/prum.min.js';
    s.parentNode.insertBefore(p, s);
})();
</script>


</head>

<body class="post-template-default single single-post postid-138098 single-format-standard custom-background">
 
	<div id="page-wrap">


		<div id="header">

<!--div style="background-color:#edeeee;padding:00px;margin-bottom:0px;">
			</div-->
<script type="text/javascript"><!--
                e9 = new Object();
    e9.size = "970x250";
//--></script>
<!--script type="text/javascript" src="//tags.expo9.exponential.com/tags/JotdownBBES/970x250/tags.js"></script-->
<ins class='dcmads' style='display:inline-block;width:1024px;height:250px'
    data-dcm-placement='N99002.1867606JOTDOWN.ES/B20505779.209481056'
    data-dcm-rendering-mode='script'
    data-dcm-https-only
    data-dcm-resettable-device-id=''
    data-dcm-app-id=''>
  <script src='https://www.googletagservices.com/dcm/dcmads.js'></script>
</ins>



			<div id="topbar">

				<ul id="topmenu" class="dropdown"><li id="menu-item-137308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137308"><a href="http://www.jotdown.es/store/">Tienda</a></li>
<li id="menu-item-77148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77148"><a href="http://www.jotdown.es/mapa-del-sitio/">Mapa</a></li>
<li id="menu-item-2802" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2802"><a href="http://www.jotdown.es/lista-de-autores/">Autores</a></li>
<li id="menu-item-32484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32484"><a href="http://www.jotdown.es/librerias-jd/">Librerías</a></li>
<li id="menu-item-48423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48423"><a href="http://www.jotdown.es/eventos-2/">Agenda</a></li>
<li id="menu-item-51157" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51157"><a href="http://www.jotdown.es/comercial">Publicidad</a></li>
<li id="menu-item-2808" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2808"><a href="http://www.jotdown.es/publicidad/">Tarifas</a></li>
<li id="menu-item-2809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2809"><a href="http://www.jotdown.es/contactar/">Contacto</a></li>
<li id="menu-item-2804" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2804"><a href="http://www.jotdown.es/aviso-legal/">Aviso legal</a></li>
<li id="menu-item-89779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89779"><a href="http://www.jotdown.es/acerca-de-jot-down/">Jot Down</a></li>
<li id="menu-item-105150" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-105150"><a href="http://elpais.com"><img src="http://www.jotdown.es/content/logoEP.png" align="top"></a></li>
</ul>  	
	 			
 				<div class="clear"></div>

			</div><!-- /#topbar -->


			
			<div id="logo">
				
					<a href="http://www.jotdown.es" title="Jot Down">
													<img  src="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2011/04/logoJotDown.png" alt="Jot Down Cultural Magazine" />
											</a>

					        </div>
<div class="clear"></div>
<!--a href="http://www.fundacionaquae.org/dia-mundial-del-agua-2016"><img  src="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2016/03/1024x90-1.gif" ></a-->
<!--a href="http://bit.ly/2gCtCTj"><img  src="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/10/Megabanner-Jotdown-1024x90px.gif" ></a-->
<!--a href="https://goo.gl/Wo3kvG"><img  src="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/02/suscris.jpg" ></a-->
<!--a href="https://goo.gl/uXzBOL"><img  src="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/03/anuario1.jpg" ></a-->
<script src="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=rsb&c=28&pli=23171525&PluID=0&w=1024&h=250&ord=[timestamp]"></script>
<noscript>
<a href="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=brd&FlightID=23171525&Page=&PluID=0&Pos=564638277" target="_blank"><img src="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=bsr&FlightID=23171525&Page=&PluID=0&Pos=564638277" border=0 width=1024 height=250></a>
</noscript>
<a href="https://www.storytel.es/?utm_source=jotdown&utm_medium=banner&utm_campaign=november"><img  src="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/11/influencer_ad_1024x250px_2017Q4ES.jpg" ></a>

			

			
						<div class="clear"></div>
 		
 			<div id="menu">
				<ul id="mainmenu" class="dropdown"><li id="menu-item-786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-786"><a href="http://www.jotdown.es/category/arte-y-letras/">Arte y letras</a>
<ul class="sub-menu">
	<li id="menu-item-47629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47629"><a href="http://www.jotdown.es/category/arte-y-letras/arquitectura-arte-y-letras/">Arquitectura</a></li>
	<li id="menu-item-70010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70010"><a href="http://www.jotdown.es/category/arte-y-letras/arte/">Arte</a></li>
	<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://www.jotdown.es/category/arte-y-letras/comics/">Cómics</a></li>
	<li id="menu-item-70011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70011"><a href="http://www.jotdown.es/category/arte-y-letras/filosofia-arte-y-letras/">Filosofía</a></li>
	<li id="menu-item-787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-787"><a href="http://www.jotdown.es/category/arte-y-letras/fotografia/">Fotografía</a></li>
	<li id="menu-item-47630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47630"><a href="http://www.jotdown.es/category/arte-y-letras/historia/">Historia</a></li>
	<li id="menu-item-74650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74650"><a href="http://www.jotdown.es/category/arte-y-letras/libros-arte-y-letras/">Libros</a></li>
	<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://www.jotdown.es/category/arte-y-letras/literatura/">Literatura</a></li>
	<li id="menu-item-70008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70008"><a href="http://www.jotdown.es/category/arte-y-letras/lengua-arte-y-letras/">Lengua</a></li>
	<li id="menu-item-70009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70009"><a href="http://www.jotdown.es/category/arte-y-letras/teatro-arte-y-letras/">Teatro</a></li>
</ul>
</li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35"><a href="http://www.jotdown.es/category/ciencias/">Ciencia</a>
<ul class="sub-menu">
	<li id="menu-item-54756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54756"><a href="http://www.jotdown.es/category/ciencias/chess/">Chess Metaphors</a></li>
	<li id="menu-item-66589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66589"><a href="http://www.jotdown.es/category/ciencias/cuerposextranos/">Cuerpos Extraños</a></li>
	<li id="menu-item-15621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15621"><a href="http://www.jotdown.es/category/ciencias/fasterthanlight/">Faster than light</a></li>
	<li id="menu-item-64620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64620"><a href="http://www.jotdown.es/category/ciencias/oceancyc/">Oceans Curiosity &#038; Commitment</a></li>
	<li id="menu-item-59471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59471"><a href="http://www.jotdown.es/category/ciencias/perdonensimederivo/">Perdonen si me derivo</a></li>
	<li id="menu-item-64621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64621"><a href="http://www.jotdown.es/category/ciencias/psicobiologiayneurociencia/">Psicobiología y Neurociencia</a></li>
	<li id="menu-item-73560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73560"><a href="http://www.jotdown.es/category/ciencias/sobregatosymanzanas/">Sobre gatos y manzanas</a></li>
	<li id="menu-item-80165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80165"><a href="http://www.jotdown.es/category/ciencias/yaloveo/">Ya lo veo</a></li>
	<li id="menu-item-90421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90421"><a href="http://www.jotdown.es/category/ciencias/fisci/">FI &#038; SCI</a></li>
</ul>
</li>
<li id="menu-item-4969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4969"><a href="http://www.jotdown.es/category/cine/">Cine-TV</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="http://www.jotdown.es/category/deportes/">Deportes</a></li>
<li id="menu-item-42223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42223"><a href="http://www.jotdown.es/category/entrevistas/">Entrevistas</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="http://www.jotdown.es/category/musica/">Música</a></li>
<li id="menu-item-129" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-129"><a href="http://www.jotdown.es/category/ocio-vicio/">Vicio</a>
<ul class="sub-menu">
	<li id="menu-item-360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-360"><a href="http://www.jotdown.es/category/ocio-vicio/eros/">Eros</a></li>
	<li id="menu-item-132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132"><a href="http://www.jotdown.es/category/ocio-vicio/gastronomia/">Gastronomía</a></li>
	<li id="menu-item-1895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1895"><a href="http://www.jotdown.es/category/ocio-vicio/humor/">Humor</a></li>
	<li id="menu-item-6067" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6067"><a href="http://www.jotdown.es/category/ocio-vicio/juegos/">Juegos</a></li>
	<li id="menu-item-74651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74651"><a href="http://www.jotdown.es/category/ocio-vicio/moda-ocio-vicio/">Moda</a></li>
	<li id="menu-item-11402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11402"><a href="http://www.jotdown.es/category/ocio-vicio/tendencias/">Tendencias</a></li>
	<li id="menu-item-134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134"><a href="http://www.jotdown.es/category/ocio-vicio/viajes/">Viajes</a></li>
</ul>
</li>
<li id="menu-item-122764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122764"><a href="http://www.jotdown.es/category/politikon-2/">Política y economía</a></li>
<li id="menu-item-122763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122763"><a href="http://www.jotdown.es/category/sociedad-ocio-vicio/">Sociedad</a></li>
</ul>				<div class="clear"></div>
  			</div><!-- /#menu -->
  			<div class="clear"></div>
 		</div><!-- /#header -->
<div id="content">

	<div id="post-138098" class="post-138098 post type-post status-publish format-standard has-post-thumbnail hentry category-juegos category-ocio-vicio tag-aprendizaje tag-assassins-creed-origins tag-cleopatra tag-egipcios tag-egipto tag-egiptologia tag-herodoto tag-historia-2 tag-jean-guesdon tag-jose-manuel-galan tag-new tag-ptolomeo tag-videojuego tag-videojuegos-2">
	
				 
			<div class="meta">
 				<a href="http://www.jotdown.es/category/ocio-vicio/juegos/" rel="category tag">Juegos</a>, <a href="http://www.jotdown.es/category/ocio-vicio/" rel="category tag">Ocio y Vicio</a>								<span></span> 
			</div>
			
  			<h1 class="title"><a href="http://www.jotdown.es/2017/12/de-videojuegos-como-herramientas-de-aprendizaje/" rel="bookmark" title="Permanent Link to De videojuegos como herramientas de aprendizaje">De videojuegos como herramientas de aprendizaje</a></h1>
 
			<span class="author">Publicado por 

			<!--?php the_author_posts_link();?-->
			<a href="http://www.jotdown.es/author/francisco-miguel-espinosa/" title="Posts by Francisco Miguel Espinosa" class="author url fn" rel="author">Francisco Miguel Espinosa</a>			
			</span>
 			<div class="entry">
 				<div id="attachment_138109" style="max-width: 710px" class="wp-caption aligncenter"><img class="wp-image-138109 size-full" src="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/11/ac_media_screen-sphinxDay_ncsa.jpg" alt="" width="700" height="393" srcset="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/11/ac_media_screen-sphinxDay_ncsa.jpg 700w, http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/11/ac_media_screen-sphinxDay_ncsa-300x168.jpg 300w, http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/11/ac_media_screen-sphinxDay_ncsa-98x55.jpg 98w" sizes="(max-width: 700px) 100vw, 700px" /><p class="wp-caption-text"><em>Assassin&#8217;s Creed Origins</em>. Imagen: Ubisoft.</p></div>
<p style="text-align: justify;"><span style="font-weight: 400;">El sol se pone entre las dunas. La ciudad de Siwa se torna azulada, se pliega ante la presencia de una luna llena que acompaña la fría brisa. La Serpiente acecha en cada rincón. La secta secreta que rige el mandato de </span><b>Ptolomeo</b><span style="font-weight: 400;">, hermano de </span><b>Cleopatra</b><span style="font-weight: 400;">, que gobernará Egipto manteniendo a su hermana, la mujer destinada a pasar la historia de la humanidad, en el exilio. El <em>medjay</em>, a través de cuyos ojos viviremos la historia de </span><i><span style="font-weight: 400;">Assassin&#8217;s Creed Origins</span></i><span style="font-weight: 400;">, tiene un solo objetivo: encontrar y decapitar a la Serpiente. Vengar a su hijo. Proteger a los inocentes. Acabar con el faraón Ptlomeo. </span></p>
<p style="text-align: justify;"><span style="font-weight: 400;">En el camino, el que puede ser el antiguo Egipto mejor recreado en una obra de arte. </span></p>
<p style="text-align: justify;"><span style="font-weight: 400;">El equipo de Ubisoft, desarrolladores del título, se han tomado su tiempo para refinar una fórmula que lleva años transportando a sus jugadores a épocas pasadas. La recreación de una época pasada a través de textos, pinturas, fotografías cuando las hay y otros referentes no es cuestión menor: si hay películas que muestran las vestimentas, las costumbres, los escenarios que conformaban la vida diaria de nuestros antepasados, el videojuego tiene de su parte el poder de la inmersión. Al pasear por el Egipto de Ptolomeo no nos limitamos a observar. Vivimos el antiguo Egipto. Caminamos por las calles de una Alejandría recreada con la pasión y el asesoramiento de expertos egiptólogos. Así lo asegura</span><b> Jean Guesdon</b><span style="font-weight: 400;">, director creativo de </span><i><span style="font-weight: 400;">Assassin&#8217;s Creed Origins</span></i><span style="font-weight: 400;">, que a partir de principios de 2018 contará con la actualización «Discovery Tour», enfocada por completo en el aprendizaje. </span></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Los videojuegos siempre están en el punto de mira. Cada vez que hay un crimen cometido por un joven, cada vez que algo se descontrola, cada vez que el fracaso escolar se dispara, la sociedad mira al arte digital buscando un chivo expiatorio. Los padres y los profesores nunca tienen la culpa. La culpa es de la violencia en los videojuegos. Pero estas pequeñas piezas de entretenimiento pueden aportar algo más allá de ocio: el aprendizaje dentro del medio se está imponiendo como una herramienta más que útil para relegar, de una vez por todas, eso de «la letra con sangre entra». No es de extrañar que sea un tema que se ve con recelo; que despierta más de una sonrisa irónica. La generación de nuestros padres apenas conocieron lo que eran los videojuegos; mucho menos sus padres. Si echáramos la vista atrás, los profesores de principios de siglo quizás pusieran el grito en el cielo ante la imagen de alumnos viendo una película en el aula. Sin embargo, tenemos algún ejemplo de cómo este arte puede unir fuerzas con los profesores para elevar el aprendizaje. El modo de juego «Discovery Tour» de </span><i><span style="font-weight: 400;">Assassin&#8217;s Creed Origins</span></i><span style="font-weight: 400;">, pionero en esto, se trata de una recreación 3D fidedigna que ha contado con expertos en el tema, y que invita al jugador a caminar por Egipto y recibir lecciones sobre el comportamiento de la gente, la situación social y política y los procesos de construcción o las biografías de los principales personajes. Un tour por la historia de la humanidad. Una lección que ningún libro o película es capaz de igualar. </span></p>
<p style="text-align: justify;"><b>José Manuel Galán</b><span style="font-weight: 400;"> (Madrid, 1963), es egiptólogo y profesor de investigación del Consejo Superior de Investigaciones Científicas y Director del Proyecto Djehuty. También ha abalado públicamente a Ubisoft en su labor didáctica con el reciente lanzamiento de la saga de videojuegos. «Los desarroladores me permitieron acceder a material del juego antes de su presentación y tengo una idea clara» nos cuenta el profesor Galán, «Lo que más me sorprendió fue la exactitud en la recreación geográfica del paisaje: el ambiente del Nilo, el delta, el contraste entre el desierto y el río. Alejandría y la biblioteca es impresionante. En época de Cleopatra mucha de la arquitectura faraónica se encuentra ya en ruinas, pues muchas veces se nos olvida que hablamos de una civilización de tres mil años; entre las pirámides de Giza y Cleopatra han pasado dos mil quinientos años. Esto se encuentra perfectamente recreado en el juego. En la excavación que yo dirijo en Luxor lo vemos de continuo. </span><span style="font-weight: 400;">No es un videojuego común: los detalles de tipo ambiente, social y geográfico están muy cuidados. Lo que más me llama la atención es la luz: volar con el halcón es una experiencia impresionante».</span></p>
<div id="attachment_138102" style="max-width: 710px" class="wp-caption aligncenter"><img class="wp-image-138102 size-full" src="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/11/ac_media_preview-cleo-speech_ncsa.jpg" alt="" width="700" height="393" srcset="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/11/ac_media_preview-cleo-speech_ncsa.jpg 700w, http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/11/ac_media_preview-cleo-speech_ncsa-300x168.jpg 300w, http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/11/ac_media_preview-cleo-speech_ncsa-98x55.jpg 98w" sizes="(max-width: 700px) 100vw, 700px" /><p class="wp-caption-text"><em>Assassin&#8217;s Creed Origins</em>. Imagen: Ubisoft.</p></div>
<p style="text-align: justify;"><span style="font-weight: 400;">Si la recreación más fidedigna que podemos encontrar del Egipto de los faraones está recreado en un entorno 3D, y nace del esfuerzo de varios expertos en la materia y de la mente de los creativos, la terminología nos traiciona. Quizás lo que más daño le hace al videojuego es su propio nombre. Pero, ¿quién dijo que jugar no puede ser educativo? «La fórmula educativa que funcionaba hace veinte años no sirve ahora. Yo disfrutaba mucho leyendo a </span><b>Heródoto</b><span style="font-weight: 400;">, pero es que ahora Heródoto puede ser el personaje de un videojuego que trasmite de forma oral sus enseñanzas. Y además creo que es positivo que este aprendizaje venga unido a un juego, porque ya hay museos que tienen visitas virtuales y utilizan estas tecnologías, pero si la lección viene unida a un juego de aventuras los chavales absorben conocimientos de forma subconsciente, que es lo más importante». Jean Guesdon nos habló en la presentación del juego en España sobre la atención al detalle del desarrollo: al pasear por las calles de Alejandría, podemos pararnos a ver cómo un comerciante hace pan. La forma en que amasa, los ingredientes que le vemos utilizar, han sido recreados con los conocimientos que tenemos sobre la artesanía y la gastronomía de la época. Son estos detalles, más allá de los textos que acompañan las lecciones, lo que cala en el jugador. En el alumno. La escuela, por lo menos en España, todavía parece resistirse a ver al videojuego como una herramienta de aprendizaje. Y no digamos ya los padres. El niño, y cada vez son menos los niños los que juegan a videojuegos y más los adultos, se sienta frente al videojuego sin juzgarlo. Sin pensar en si aprender algo con el videojuego sería malo. Una traición al carácter lúdico y rebelde de la industria. Él se sienta y juega y, a veces, aprende. Una chica que juegue a </span><i><span style="font-weight: 400;">Assassin&#8217;s Creed Origins </span></i><span style="font-weight: 400;">va a ver la magna biblioteca de Alejandría mejor de lo que ningún estudioso la ha podido ver. Un chaval que emplee sus tardes en desgranar la historia de Bayek y el origen del clan de asesinos disfrutará del delta del Nilo como pocos. ¿Son estos datos menos importantes para la educación que la memorización de fechas? </span></p>
<p style="text-align: justify;"><span style="font-weight: 400;">«Poco a poco se va cambiando el sistema educativo», continúa el profesor Galán. «Los chavales sí que viven en el siglo XXI y a veces a los mayores, que somos los que producimos para ellos, nos olvidamos de eso. Y una cosa no quita la otra: soy defensor de la lectura, pero también del cine y el videojuego. No te puedes quedar anclado solo en la lectura. Si quieres enganchar a los chavales al conocimiento tienes que emplear los medios que ellos conocen y usan todos los días».</span></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Claro que este no es, ni mucho menos, el primer intento de aunar videojuegos y educación. Y en esto Ubisoft es pionera. Otra de sus producciones, </span><i><span style="font-weight: 400;">Valiant Hearts</span></i><span style="font-weight: 400;">, de 2014, recreaba el ambiente de trincheras de la Primera Guerra Mundial inspirado en cartas que se recuperaron durante el conflicto y en hechos totalmente reales. Un videojuego con estilo de cómic que aportaba información sobre un conflicto que se estudia en todas las escuelas, y cuyo guion usaba la realidad como punto de partida. En este caso, el juego resultaba simpático a la vista por su estilo artístico y su violencia edulcorada, pero ¿es muy diferente de los videojuegos bélicos como </span><i><span style="font-weight: 400;">Battlefield </span></i><span style="font-weight: 400;">o </span><i><span style="font-weight: 400;">Call of Duty</span></i><span style="font-weight: 400;">? Los adultos quieren proteger a sus niños, y eso es loable, pero no somos conscientes de que la violencia que impedimos que consuman con los videojuegos la consumen con películas, en la televisión, en los propios patios del recreo. Quizás la lección más importante fuera que en los conflictos bélicos las muertes no son meros número, sino personas. Que las dinastías de faraones empleaban la traición como método para hacer política; que la caída de monarquías absolutistas e imperios se lograron con la sangre del pueblo. Que la historia, en definitiva, no es un alegre cuento de hadas. Tal vez debiéramos enseñar esta lección para que la violencia sea algo real y no un atractivo misterio. En estos terrenos, cualquier declaración categórica es una tentativa de error, pero quizás los videojuegos sí que puedan ser herramientas del aprendizaje. De retrato de la historia. «En el campo de la investigación, por ejemplo, tiene un valor importante en cuanto a difusión» dice el profesor Galán. «En mi investigación estamos utilizando recreaciones en 3D y de realidad virtual para difundirlo al público. Lo que ocurre es lo mismo que cuando das clase: al tratar de hacer algo asequible a un público que no es experto en el tema, me doy cuenta de ciertas cosas, aprendo de mi propia investigación. Para esto es muy necesaria la tecnología.».</span></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Al videojuego le traicionó su nombre. Cada vez tienen menos de «juego» y más de «herramienta». A los niños se les castiga sin videojuegos y se les obliga a leer. Luego nos extrañamos de que no tengan ganas de leer y sí de jugar con la consola. El día que las consolas invadan las aulas tal vez seamos testigos de una revolución en los sistemas educativos. Tal vez vaya siendo hora de alejarnos de aquello de «la letra con sangre entra» y abrazar nuestro siglo no solo por las comodidades que nos brinda, sino por las oportunidades que podemos aprovechar para crecer.</span></p>
<div id="attachment_138110" style="max-width: 710px" class="wp-caption aligncenter"><img class="size-full wp-image-138110" src="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/11/ac_media_screen-gizaMemphis_ncsa.jpg" alt="" width="700" height="393" srcset="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/11/ac_media_screen-gizaMemphis_ncsa.jpg 700w, http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/11/ac_media_screen-gizaMemphis_ncsa-300x168.jpg 300w, http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/11/ac_media_screen-gizaMemphis_ncsa-98x55.jpg 98w" sizes="(max-width: 700px) 100vw, 700px" /><p class="wp-caption-text"><em>Assassin&#8217;s Creed Origins</em>. Imagen: Ubisoft.</p></div>

<div class="wp_rp_wrap  wp_rp_vertical_m" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">Artículos relacionados</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-58326" data-post-type="none" ><a href="http://www.jotdown.es/2013/05/de-donde-salieron-los-egipcios/" class="wp_rp_thumbnail"><img src="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2013/04/Pirámides-p-150x150.jpg" alt="¿De dónde salieron los egipcios?" width="150" height="150" /></a><a href="http://www.jotdown.es/2013/05/de-donde-salieron-los-egipcios/" class="wp_rp_title">¿De dónde salieron los egipcios?</a></li><li data-position="1" data-poid="in-129873" data-post-type="none" ><a href="http://www.jotdown.es/2017/03/no-sin-amstrad/" class="wp_rp_thumbnail"><img src="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/03/chicas-150x150.jpg" alt="No sin mi Amstrad" width="150" height="150" /></a><a href="http://www.jotdown.es/2017/03/no-sin-amstrad/" class="wp_rp_title">No sin mi Amstrad</a></li><li data-position="2" data-poid="in-89695" data-post-type="none" ><a href="http://www.jotdown.es/2014/09/laberintos-el-arte-de-perderse/" class="wp_rp_thumbnail"><img src="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2014/09/Una-escena-de-El-resplandor.-Imagen-Warner-Bros-Hawk-Films-Peregrine-Producers-Circlep-150x150.jpg" alt="Laberintos: el arte de perderse" width="150" height="150" /></a><a href="http://www.jotdown.es/2014/09/laberintos-el-arte-de-perderse/" class="wp_rp_title">Laberintos: el arte de perderse</a></li><li data-position="3" data-poid="in-136478" data-post-type="none" ><a href="http://www.jotdown.es/2017/09/jugando-a-la-psicosis/" class="wp_rp_thumbnail"><img src="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/09/oie_26163017CwtgYJye-150x150.jpg" alt="Jugando a la psicosis" width="150" height="150" /></a><a href="http://www.jotdown.es/2017/09/jugando-a-la-psicosis/" class="wp_rp_title">Jugando a la psicosis</a></li><li data-position="4" data-poid="in-137041" data-post-type="none" ><a href="http://www.jotdown.es/2017/10/life-is-strange-o-la-bandera-de-una-generacion/" class="wp_rp_thumbnail"><img src="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/10/oie_1113432yGYErv1D-150x150.jpg" alt="Life is Strange o la bandera de una generación" width="150" height="150" /></a><a href="http://www.jotdown.es/2017/10/life-is-strange-o-la-bandera-de-una-generacion/" class="wp_rp_title">Life is Strange o la bandera de una generación</a></li><li data-position="5" data-poid="in-136950" data-post-type="none" ><a href="http://www.jotdown.es/2017/10/ordenador-amiga-el-pepino-por-excelencia/" class="wp_rp_thumbnail"><img src="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/10/oie_9111231rQ0QGOGX-150x150.jpg" alt="Ordenador Amiga: el pepino por excelencia" width="150" height="150" /></a><a href="http://www.jotdown.es/2017/10/ordenador-amiga-el-pepino-por-excelencia/" class="wp_rp_title">Ordenador Amiga: el pepino por excelencia</a></li></ul></div></div>
 				<div class="clear"></div>
   			</div>
			
						
			<div class="tags_list">Tags <a href="http://www.jotdown.es/tag/aprendizaje/" rel="tag">aprendizaje</a> <a href="http://www.jotdown.es/tag/assassins-creed-origins/" rel="tag">Assassin's Creed Origins</a> <a href="http://www.jotdown.es/tag/cleopatra/" rel="tag">cleopatra</a> <a href="http://www.jotdown.es/tag/egipcios/" rel="tag">egipcios</a> <a href="http://www.jotdown.es/tag/egipto/" rel="tag">Egipto</a> <a href="http://www.jotdown.es/tag/egiptologia/" rel="tag">egiptología</a> <a href="http://www.jotdown.es/tag/herodoto/" rel="tag">Heródoto</a> <a href="http://www.jotdown.es/tag/historia-2/" rel="tag">historia</a> <a href="http://www.jotdown.es/tag/jean-guesdon/" rel="tag">Jean Guesdon</a> <a href="http://www.jotdown.es/tag/jose-manuel-galan/" rel="tag">José Manuel Galán</a> <a href="http://www.jotdown.es/tag/new/" rel="tag">new</a> <a href="http://www.jotdown.es/tag/ptolomeo/" rel="tag">Ptolomeo</a> <a href="http://www.jotdown.es/tag/videojuego/" rel="tag">videojuego</a> <a href="http://www.jotdown.es/tag/videojuegos-2/" rel="tag">videojuegos</a></div> 			
		 	<div class="after-meta">
 			 
					
					<div class="share_box">
						<div class="fb-like" data-href="http://www.jotdown.es/2017/12/de-videojuegos-como-herramientas-de-aprendizaje/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>
						<g:plus action="share" annotations="bubble"></g:plus>
						<a href="http://twitter.com/share" data-url="http://www.jotdown.es/2017/12/de-videojuegos-como-herramientas-de-aprendizaje/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
						<!--div class="share_btn"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.jotdown.es%2F2017%2F12%2Fde-videojuegos-como-herramientas-de-aprendizaje%2F&amp;layout=button_count&amp;show_faces=false&amp;width=1000&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:80px; height:21px;" allowTransparency="true"></iframe></div-->

					</div> 
								
			</div>
			
			 
 	
			<div id="comments">



	<h3>One Comment</h3>
 
	
	<ol class="commentlist">
			<li class="comment even thread-even depth-1" id="li-comment-655949">
		<div id="comment-655949">

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.jotdown.es/2017/12/de-videojuegos-como-herramientas-de-aprendizaje/?replytocom=655949#respond' onclick='return addComment.moveForm( "comment-655949", "655949", "respond", "138098" )' aria-label='Responder a Eduardo'>Responder</a>			</div><!-- .reply -->

	 		<div class="comment-author vcard">
				<img alt='' src='http://1.gravatar.com/avatar/7f2e68acdcc74a0d7d49db52e403b8c6?s=60&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/7f2e68acdcc74a0d7d49db52e403b8c6?s=120&#038;d=blank&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />
				<div class="comment-meta commentmetadata">

					<cite class="fn"><a href='https://www.cerrajerosendenia.es/' rel='external nofollow' class='url'>Eduardo</a></cite> <span class="says">says:</span>
					<a href="http://www.jotdown.es/2017/12/de-videojuegos-como-herramientas-de-aprendizaje/#comment-655949">
					01/12/2017 at 16:20</a>
				</div><!-- .comment-meta .commentmetadata -->

			</div><!-- .comment-author .vcard -->

			

			<div class="comment-body"><p>Los videojuegos cada vez indagan más en un lore que acompañe a la misma acción, o que de alguna manera de forma a la historia del mismo.<br />
No solo ubisoft logra este tipo de trabajos, pero en esta saga en concreto trabaja así y se hace mas sonoro por tantas entregas,</p>
</div>

 		</div><!-- #comment-##  -->
 		<div class="clear"></div>

	</li><!-- #comment-## -->
	</ol>

	 

	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Responder <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/12/de-videojuegos-como-herramientas-de-aprendizaje/#respond" style="display:none;">Cancel</a></small></h3>			<form action="http://www.jotdown.es/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="35" rows="5" aria-required="true" class="required"></textarea></p><div class="clear"></div><div class="form_fields"><p class="comment-form-author"><label for="author">Your Name</label> <span class="required_lab">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' class="required" /></p>
<p class="comment-form-email"><label for="email">Your Email</label> <span class="required_lab">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' class="required email" /></p>
<p class="comment-form-url"><label for="url">Your Website</label> <input id="url" name="url" type="text" value="" size="30" aria-required='true' /></p></div><div class="clear"></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit" /> <input type='hidden' name='comment_post_ID' value='138098' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="51ea4b48a0" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="158"/></p>			</form>
			</div><!-- #respond -->
	 
</div><!-- #comments --> 			 
 	
		
	
</div><!-- /#content -->

</div> <!-- /.post -->
<div id="sidebar">
 
 	 
 	<div id="recent-posts-plus-6" class="widget widget_recent_entries"><h3 class="title">Nuevo</h3><ul><li><a title="Las anfetaminas de Ricardo Piglia" href="http://www.jotdown.es/2017/12/las-anfetaminas-de-ricardo-piglia/">Las anfetaminas de Ricardo Piglia</a></br>María Jesús Espinosa de los Monteros</li>

<li><a title="De videojuegos como herramientas de aprendizaje" href="http://www.jotdown.es/2017/12/de-videojuegos-como-herramientas-de-aprendizaje/">De videojuegos como herramientas de aprendizaje</a></br>Francisco Miguel Espinosa</li>

<li><a title="¿Funcionan las vacunas?" href="http://www.jotdown.es/2017/11/funcionan-las-vacunas/">¿Funcionan las vacunas?</a></br>Ángela Bernardo</li>

<li><a title="El fin del mundo fue ayer" href="http://www.jotdown.es/2017/11/el-fin-del-mundo-fue-ayer/">El fin del mundo fue ayer</a></br>Martín Sacristán</li>

<li><a title="Antonio Ubaldo Rattín, de profesión caudillo" href="http://www.jotdown.es/2017/11/antonio-ubaldo-rattin-de-profesion-caudillo/">Antonio Ubaldo Rattín, de profesión caudillo</a></br>Rafa Cabeleira</li>

<li><a title="Bautiza como puedas" href="http://www.jotdown.es/2017/11/bautiza-como-puedas/">Bautiza como puedas</a></br>Diego Cuevas</li>

<li><a title="Cuéntame una más" href="http://www.jotdown.es/2017/11/cuentame-una-mas/">Cuéntame una más</a></br>Teresa Galarza</li>

<li><a title="Escupir al cielo" href="http://www.jotdown.es/2017/11/escupir-al-cielo/">Escupir al cielo</a></br>Rebeca García Nieto</li>

<li><a title="No sigan al rebaño" href="http://www.jotdown.es/2017/11/baa-baa-black-sheep/">No sigan al rebaño</a></br>Bárbara Ayuso</li>

<li><a title="​De cuando el cine italiano desprendía mala leche" href="http://www.jotdown.es/2017/11/%e2%80%8bde-cuando-el-cine-italiano-desprendia-mala-leche/">​De cuando el cine italiano desprendía mala leche</a></br>Denise Zani</li>

</ul><div class="clear"></div></div><div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a
href="http://www.jotdown.es/tag/shortcuts/"><img  src="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/08/3b-e1502788095292.jpg" width="300"></a></div><div class="clear"></div></div><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://goo.gl/fjZanX"><img src="https://dqzrr9k4bjpzk.cloudfront.net/images/608094/630804754.jpg" width="300"></a> </div><div class="clear"></div></div><div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://goo.gl/2dKw27"><img src="https://dqzrr9k4bjpzk.cloudfront.net/images/608094/629221858.jpg" width="300"></a></div><div class="clear"></div></div><div id="text-11" class="widget widget_text">			<div class="textwidget"><p><a href="https://goo.gl/A9Dppt"><img src="https://dqzrr9k4bjpzk.cloudfront.net/images/608094/628997754.jpg" width="300" /></a></p>
</div>
		<div class="clear"></div></div><div id="text-15" class="widget widget_text">			<div class="textwidget"><p><a href="https://goo.gl/a5nGGZ"> <img src="https://dqzrr9k4bjpzk.cloudfront.net/images/608094/629221863.jpg" width="300" /></a></p>
</div>
		<div class="clear"></div></div><div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><SCRIPT language='JavaScript1.1' SRC="https://ad.doubleclick.net/ddm/adj/N99002.1867606JOTDOWN.ES/B10768221.144561637;sz=300x250;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?">
</SCRIPT>
<NOSCRIPT>
<A HREF="https://ad.doubleclick.net/ddm/jump/N99002.1867606JOTDOWN.ES/B10768221.144561637;sz=300x250;ord=[timestamp]?">
<IMG SRC="https://ad.doubleclick.net/ddm/ad/N99002.1867606JOTDOWN.ES/B10768221.144561637;sz=300x250;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?" BORDER=0 WIDTH=300 HEIGHT=250 ALT="Advertisement"></A>
</NOSCRIPT></div><div class="clear"></div></div><div id="search-5" class="widget widget_search"><div id="search_form">
	<div class="search">
		<form method="get" id="searchform" action="http://www.jotdown.es/">
			<fieldset>
	 				<input type="text" onblur="if (this.value == '') {this.value = 'Buscar';}" onfocus="if (this.value == 'Buscar') {this.value = '';}" value="Buscar" name="s" id="s" /><input type="submit" id="searchsubmit" value="Buscar" />
			</fieldset>
		</form>
	</div>
</div>
<div class="clear"></div></div><div id="em_widget-5" class="widget widget_em_widget"><h3 class="title">Agenda Cultural Jot Down</h3><ul><li><a href="http://www.jotdown.es/events/norman-foster-futuros-comunes/">Exposición: Norman Foster. Futuros comunes</a><ul><li>viernes, 6 octubre, 2017 - domingo, 4 febrero, 2018</li><li>Madrid</li></ul></li><li><a href="http://www.jotdown.es/events/exposicion-marte-la-conquista-de-un-sueno/">Exposición: Marte. La conquista de un sueño</a><ul><li>miércoles, 8 noviembre, 2017 - domingo, 4 marzo, 2018</li><li>Madrid</li></ul></li><li><a href="http://www.jotdown.es/events/punk-40-anos-desde-la-explosion-del-punk-en-1977/">PUNK: 40 años desde la explosión del punk en 1977</a><ul><li>viernes, 1 diciembre, 2017 - domingo, 4 febrero, 2018</li><li>Madrid</li></ul></li><li><a href="http://www.jotdown.es/events/una-navidad-llena-de-flores-en-distrito-41/">Una Navidad llena de flores en Distrito 41</a><ul><li>sábado, 2 diciembre, 2017</li><li>Madrid</li></ul></li><li class="all-events-link"><a href="http://www.jotdown.es/eventos-2/" title="Agenda completa">Agenda completa</a></li></ul><div class="clear"></div></div><div id="text-14" class="widget widget_text"><h3 class="title">Láminas</h3>			<div class="textwidget"><p><a href="http://www.jotdown.es/store/#!/Láminas-Oriol-Malet/c/21944117/offset=9&amp;sort=normal"> <img src="https://dqzrr9k4bjpzk.cloudfront.net/images/608094/451759846.jpg" width="300" /></a></p>
</div>
		<div class="clear"></div></div><div id="archives-3" class="widget widget_archive"><h3 class="title">Hemeroteca</h3>		<label class="screen-reader-text" for="archives-dropdown-3">Hemeroteca</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Elegir mes</option>
				<option value='http://www.jotdown.es/2017/12/'> diciembre 2017 &nbsp;(2)</option>
	<option value='http://www.jotdown.es/2017/11/'> noviembre 2017 &nbsp;(63)</option>
	<option value='http://www.jotdown.es/2017/10/'> octubre 2017 &nbsp;(66)</option>
	<option value='http://www.jotdown.es/2017/09/'> septiembre 2017 &nbsp;(71)</option>
	<option value='http://www.jotdown.es/2017/08/'> agosto 2017 &nbsp;(78)</option>
	<option value='http://www.jotdown.es/2017/07/'> julio 2017 &nbsp;(61)</option>
	<option value='http://www.jotdown.es/2017/06/'> junio 2017 &nbsp;(64)</option>
	<option value='http://www.jotdown.es/2017/05/'> mayo 2017 &nbsp;(65)</option>
	<option value='http://www.jotdown.es/2017/04/'> abril 2017 &nbsp;(62)</option>
	<option value='http://www.jotdown.es/2017/03/'> marzo 2017 &nbsp;(68)</option>
	<option value='http://www.jotdown.es/2017/02/'> febrero 2017 &nbsp;(69)</option>
	<option value='http://www.jotdown.es/2017/01/'> enero 2017 &nbsp;(81)</option>
	<option value='http://www.jotdown.es/2016/12/'> diciembre 2016 &nbsp;(78)</option>
	<option value='http://www.jotdown.es/2016/11/'> noviembre 2016 &nbsp;(71)</option>
	<option value='http://www.jotdown.es/2016/10/'> octubre 2016 &nbsp;(70)</option>
	<option value='http://www.jotdown.es/2016/09/'> septiembre 2016 &nbsp;(68)</option>
	<option value='http://www.jotdown.es/2016/08/'> agosto 2016 &nbsp;(71)</option>
	<option value='http://www.jotdown.es/2016/07/'> julio 2016 &nbsp;(65)</option>
	<option value='http://www.jotdown.es/2016/06/'> junio 2016 &nbsp;(66)</option>
	<option value='http://www.jotdown.es/2016/05/'> mayo 2016 &nbsp;(67)</option>
	<option value='http://www.jotdown.es/2016/04/'> abril 2016 &nbsp;(62)</option>
	<option value='http://www.jotdown.es/2016/03/'> marzo 2016 &nbsp;(62)</option>
	<option value='http://www.jotdown.es/2016/02/'> febrero 2016 &nbsp;(67)</option>
	<option value='http://www.jotdown.es/2016/01/'> enero 2016 &nbsp;(66)</option>
	<option value='http://www.jotdown.es/2015/12/'> diciembre 2015 &nbsp;(63)</option>
	<option value='http://www.jotdown.es/2015/11/'> noviembre 2015 &nbsp;(61)</option>
	<option value='http://www.jotdown.es/2015/10/'> octubre 2015 &nbsp;(67)</option>
	<option value='http://www.jotdown.es/2015/09/'> septiembre 2015 &nbsp;(63)</option>
	<option value='http://www.jotdown.es/2015/08/'> agosto 2015 &nbsp;(63)</option>
	<option value='http://www.jotdown.es/2015/07/'> julio 2015 &nbsp;(63)</option>
	<option value='http://www.jotdown.es/2015/06/'> junio 2015 &nbsp;(60)</option>
	<option value='http://www.jotdown.es/2015/05/'> mayo 2015 &nbsp;(62)</option>
	<option value='http://www.jotdown.es/2015/04/'> abril 2015 &nbsp;(62)</option>
	<option value='http://www.jotdown.es/2015/03/'> marzo 2015 &nbsp;(69)</option>
	<option value='http://www.jotdown.es/2015/02/'> febrero 2015 &nbsp;(61)</option>
	<option value='http://www.jotdown.es/2015/01/'> enero 2015 &nbsp;(65)</option>
	<option value='http://www.jotdown.es/2014/12/'> diciembre 2014 &nbsp;(63)</option>
	<option value='http://www.jotdown.es/2014/11/'> noviembre 2014 &nbsp;(63)</option>
	<option value='http://www.jotdown.es/2014/10/'> octubre 2014 &nbsp;(69)</option>
	<option value='http://www.jotdown.es/2014/09/'> septiembre 2014 &nbsp;(63)</option>
	<option value='http://www.jotdown.es/2014/08/'> agosto 2014 &nbsp;(70)</option>
	<option value='http://www.jotdown.es/2014/07/'> julio 2014 &nbsp;(74)</option>
	<option value='http://www.jotdown.es/2014/06/'> junio 2014 &nbsp;(65)</option>
	<option value='http://www.jotdown.es/2014/05/'> mayo 2014 &nbsp;(69)</option>
	<option value='http://www.jotdown.es/2014/04/'> abril 2014 &nbsp;(63)</option>
	<option value='http://www.jotdown.es/2014/03/'> marzo 2014 &nbsp;(74)</option>
	<option value='http://www.jotdown.es/2014/02/'> febrero 2014 &nbsp;(76)</option>
	<option value='http://www.jotdown.es/2014/01/'> enero 2014 &nbsp;(69)</option>
	<option value='http://www.jotdown.es/2013/12/'> diciembre 2013 &nbsp;(74)</option>
	<option value='http://www.jotdown.es/2013/11/'> noviembre 2013 &nbsp;(71)</option>
	<option value='http://www.jotdown.es/2013/10/'> octubre 2013 &nbsp;(69)</option>
	<option value='http://www.jotdown.es/2013/09/'> septiembre 2013 &nbsp;(77)</option>
	<option value='http://www.jotdown.es/2013/08/'> agosto 2013 &nbsp;(73)</option>
	<option value='http://www.jotdown.es/2013/07/'> julio 2013 &nbsp;(93)</option>
	<option value='http://www.jotdown.es/2013/06/'> junio 2013 &nbsp;(88)</option>
	<option value='http://www.jotdown.es/2013/05/'> mayo 2013 &nbsp;(94)</option>
	<option value='http://www.jotdown.es/2013/04/'> abril 2013 &nbsp;(84)</option>
	<option value='http://www.jotdown.es/2013/03/'> marzo 2013 &nbsp;(83)</option>
	<option value='http://www.jotdown.es/2013/02/'> febrero 2013 &nbsp;(73)</option>
	<option value='http://www.jotdown.es/2013/01/'> enero 2013 &nbsp;(92)</option>
	<option value='http://www.jotdown.es/2012/12/'> diciembre 2012 &nbsp;(89)</option>
	<option value='http://www.jotdown.es/2012/11/'> noviembre 2012 &nbsp;(94)</option>
	<option value='http://www.jotdown.es/2012/10/'> octubre 2012 &nbsp;(92)</option>
	<option value='http://www.jotdown.es/2012/09/'> septiembre 2012 &nbsp;(72)</option>
	<option value='http://www.jotdown.es/2012/08/'> agosto 2012 &nbsp;(79)</option>
	<option value='http://www.jotdown.es/2012/07/'> julio 2012 &nbsp;(98)</option>
	<option value='http://www.jotdown.es/2012/06/'> junio 2012 &nbsp;(92)</option>
	<option value='http://www.jotdown.es/2012/05/'> mayo 2012 &nbsp;(91)</option>
	<option value='http://www.jotdown.es/2012/04/'> abril 2012 &nbsp;(81)</option>
	<option value='http://www.jotdown.es/2012/03/'> marzo 2012 &nbsp;(90)</option>
	<option value='http://www.jotdown.es/2012/02/'> febrero 2012 &nbsp;(85)</option>
	<option value='http://www.jotdown.es/2012/01/'> enero 2012 &nbsp;(101)</option>
	<option value='http://www.jotdown.es/2011/12/'> diciembre 2011 &nbsp;(105)</option>
	<option value='http://www.jotdown.es/2011/11/'> noviembre 2011 &nbsp;(106)</option>
	<option value='http://www.jotdown.es/2011/10/'> octubre 2011 &nbsp;(116)</option>
	<option value='http://www.jotdown.es/2011/09/'> septiembre 2011 &nbsp;(71)</option>
	<option value='http://www.jotdown.es/2011/08/'> agosto 2011 &nbsp;(41)</option>
	<option value='http://www.jotdown.es/2011/07/'> julio 2011 &nbsp;(185)</option>
	<option value='http://www.jotdown.es/2011/06/'> junio 2011 &nbsp;(93)</option>
	<option value='http://www.jotdown.es/2011/05/'> mayo 2011 &nbsp;(112)</option>

		</select>
		<div class="clear"></div></div><div id="text-8" class="widget widget_text">			<div class="textwidget"><p><!--a href="https://goo.gl/uN7a7C"><img src="https://dqzrr9k4bjpzk.cloudfront.net/images/608094/534170946.jpg" width="300" /></a--></p>
</div>
		<div class="clear"></div></div><div id="text-7" class="widget widget_text"><h3 class="title">Redes sociales</h3>			<div class="textwidget"><img
src="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2012/02/280-socialmedia.jpg" width="280" height="90" border="0" usemap="#Map" /><map
name="Map" id="Map"><area
shape="rect" coords="14,40,46,74" href="http://www.meneame.net/search.php?q=jotdown" /><area
shape="rect" coords="229,40,261,74" href="http://open.spotify.com/user/jotdownmagazine" /><area
shape="rect" coords="50,40,82,74" href="http://www.facebook.com/jotdown" /><area
shape="rect" coords="194,40,226,74" href="http://www.flickr.com/photos/jot_down/" /><area
shape="rect" coords="159,40,191,74" href="http://www.jotdown.es/feed/rss/" /><area
shape="rect" coords="122,40,154,74" href="https://plus.google.com/u/0/+jotdown/posts" /><area
shape="rect" coords="86,40,118,74" href="http://twitter.com/JotDownSpain" /></map></div>
		<div class="clear"></div></div><div id="mc4wp_form_widget-2" class="widget widget_mc4wp_form_widget"><h3 class="title">Suscripción a nuestros contenidos</h3><script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.1.11 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-79293 mc4wp-form-theme mc4wp-form-theme-dark mc4wp-ajax" method="post" data-id="79293" data-name="Sign-Up Form #1" ><div class="mc4wp-form-fields"><p>
<label>Nombre:</label>
<input type="text" name="LNAME" placeholder="Introduce tu nombre">
</p>
<p>
</br>
<label for="mc4wp_email">Dirección de correo: </label>
<input type="email" id="mc4wp_email" name="EMAIL" required placeholder="Introduce tu email" />
</p>
<p>
 </br>
<input type="submit" value="Suscribirse" />
</p><label style="display: none !important;">Deja vacío este campo si eres humano: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1512143356" /><input type="hidden" name="_mc4wp_form_id" value="79293" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></div><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin --><div class="clear"></div></div><div id="text-16" class="widget widget_text">			<div class="textwidget"><p><script type="text/javascript"><!--
                e9 = new Object();
    e9.size = "300x250,300x600";
//--></script><br />
<script type="text/javascript" src="//tags.expo9.exponential.com/tags/JOTDOWN/ROS/tags.js"></script></p>
</div>
		<div class="clear"></div></div>	
		
</div> <!-- /#sidebar --> 
<div class="clear"></div>
<!--div style="background-color:#edeeee;padding-bottom:20px;margin-bottom:0px;"-->
<!--/div-->	

<div class="clear"></div>
<div style="background-color:#edeeee;padding:20px;margin-bottom:15px;">
<script type="text/javascript"><!--
                e9 = new Object();
    e9.size = "728x90";
//--></script>
<script type="text/javascript" src="//tags.expo9.exponential.com/tags/JOTDOWN/ROS/tags.js"></script>
</div>
<!--div style="align: center;" id='jot_down_gpt-LDB2'>
<script type='text/javascript'>
                                   PBS.display('LDB2');
                        </script>
</div-->

<div class="clear"></div>	
	<div id="footer">
 	
 		<div class="column">
					</div><!-- /1st column -->
	  
		<div class="column">
					</div><!-- /2nd column -->
		
		<div class="column">
					</div><!-- /3rd column -->
		
		<div class="column last">
					</div><!-- /4th column -->
 
 		<div class="clear"></div>

		<div id="copyright">
			
			Copyright &copy; 2017 &mdash; <a href="http://www.jotdown.es" class="on">Jot Down Cultural Magazine</a>. Todos los derechos reservados
		</div>

	</div> <!-- /#footer -->
	<div class="clear"></div>
 
</div> <!-- /#page-wrap-->



<!-- HTML del pié de página -->
<div class="cdp-cookies-alerta  cdp-solapa-ocultar cdp-cookies-textos-izq cdp-cookies-tema-gris">
	<div class="cdp-cookies-texto">
		<h4 style="font-size:15px !important;line-height:15px !important">Uso de cookies</h4><p style="font-size:12px !important;line-height:12px !important">Este sitio web utiliza cookies para que usted tenga la mejor experiencia de usuario. Si continúa navegando está dando su consentimiento para la aceptación de las mencionadas cookies y la aceptación de nuestra <a href="http://www.jotdown.es/politica-de-cookies/" style="font-size:12px !important;line-height:12px !important">política de cookies</a>, pinche el enlace para mayor información.</p>
		<a href="javascript:;" class="cdp-cookies-boton-cerrar">ACEPTAR</a> 
	</div>
	<a class="cdp-cookies-solapa">Aviso de cookies</a>
</div>
 <!-- Powered by WPtouch Pro: 4.3.18 --><script>(function($){$(document).ready(function(){});})(jQuery);</script><script type="text/javascript">(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script type='text/javascript'>
/* <![CDATA[ */
var ctf = {"ajax_url":"http:\/\/www.jotdown.es\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jotdown.es/wp-content/plugins/custom-twitter-feeds/js/ctf-scripts.js?ver=1.2.7'></script>
<script type='text/javascript' src='http://www.jotdown.es/wp-content/plugins/social-polls-by-opinionstage/public/js/shortcodes.js?ver=19.2.4'></script>
<script type='text/javascript' src='http://www.jotdown.es/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.jotdown.es/wp-content/themes/magazinum/js/flexslider.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.jotdown.es/wp-content/themes/magazinum/js/fredsel.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.jotdown.es/wp-content/themes/magazinum/js/app.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.jotdown.es/wp-content/themes/magazinum/js/dropdown.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.jotdown.es/wp-content/themes/magazinum/js/selectnav.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.jotdown.es/wp-content/themes/magazinum/functions/wpzoom/assets/js/galleria.js'></script>
<script type='text/javascript' src='http://www.jotdown.es/wp-content/themes/magazinum/functions/wpzoom/assets/js/wzslider.js'></script>
<script type='text/javascript' src='http://www.jotdown.es/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script async="async" type='text/javascript' src='http://www.jotdown.es/wp-content/plugins/akismet/_inc/form.js?ver=4.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jotdown.es/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.1.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_ajax_vars = {"loading_character":"\u2022","ajax_url":"http:\/\/www.jotdown.es\/wp-admin\/admin-ajax.php?action=mc4wp-form","error_text":"Error general. Int\u00e9ntelo m\u00e1s tarde."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jotdown.es/wp-content/plugins/mc4wp-premium/ajax-forms/assets/js/ajax-forms.min.js?ver=3.3.22'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='http://www.jotdown.es/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.1.11'></script>
<![endif]-->
<script type="text/javascript">
_satellite.pageBottom();
</script>   

</body>
</html>
<!-- Cached page for great performance - Debug: cached@1512143356 -->