<div id="fb-root"></div>

<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=243113739067294&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
<meta name="google-site-verification" content="gfzY5elKMQcc3EKthRHE9T9itsdM3_wsA_NQOn932H8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
   
    

	<link rel="stylesheet" type="text/css" href="http://www.jotdown.es/wp-content/themes/magazinum/style.css" media="screen" />
	
    <link rel="pingback" href="http://www.jotdown.es/xmlrpc.php" />

    
<!-- This site is optimized with the Yoast SEO plugin v4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Santi Balmes y Gonçal Planas: «Somos como los irlandeses o escoceses, caemos bien cuando demostramos sumisión cultural» - Jot Down Cultural Magazine</title>
<link rel="canonical" href="http://www.jotdown.es/2015/08/santi-balmes-y-goncal-planas-somos-como-los-irlandeses-o-escoceses-caemos-bien-cuando-demostramos-sumision-cultural/" />
<link rel="publisher" href="https://plus.google.com/+jotdown"/>
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Santi Balmes y Gonçal Planas: «Somos como los irlandeses o escoceses, caemos bien cuando demostramos sumisión cultural» - Jot Down Cultural Magazine" />
<meta property="og:description" content="Conversamos con los cantantes, Santi Balmes (Sant Vicenç dels Horts, 1970) y Gonçal Planas (Barcelona, 1978). Santi es el inquieto y creativo músico catalán que lidera la banda de rock y pop indie Love of Lesbian, creada en 1997, y en la que participa como vocalista, guitarrista, teclista y compositor. También es autor de tres libros. Gonçal es un vetereno de &hellip;" />
<meta property="og:url" content="http://www.jotdown.es/2015/08/santi-balmes-y-goncal-planas-somos-como-los-irlandeses-o-escoceses-caemos-bien-cuando-demostramos-sumision-cultural/" />
<meta property="og:site_name" content="Jot Down Cultural Magazine" />
<meta property="article:publisher" content="https://www.facebook.com/jotdown" />
<meta property="article:tag" content="Amparanoia" />
<meta property="article:tag" content="Andrés Calamaro" />
<meta property="article:tag" content="Antònia Font" />
<meta property="article:tag" content="cataluña" />
<meta property="article:tag" content="creedence clearwater revival" />
<meta property="article:tag" content="Dani Ferrer" />
<meta property="article:tag" content="Dorian" />
<meta property="article:tag" content="Egon Soda" />
<meta property="article:tag" content="Emilio Saiz" />
<meta property="article:tag" content="entrevista" />
<meta property="article:tag" content="entrevistas" />
<meta property="article:tag" content="Gonçal Planas" />
<meta property="article:tag" content="indie" />
<meta property="article:tag" content="indie rock" />
<meta property="article:tag" content="jimi hendrix" />
<meta property="article:tag" content="joan manuel serrat" />
<meta property="article:tag" content="Joaquín Sabina" />
<meta property="article:tag" content="Juli Saldarriaga" />
<meta property="article:tag" content="La Iaia" />
<meta property="article:tag" content="led zeppelin" />
<meta property="article:tag" content="Los planetas" />
<meta property="article:tag" content="Love of Lesbian" />
<meta property="article:tag" content="Lyona" />
<meta property="article:tag" content="Manel" />
<meta property="article:tag" content="Mi Capitán" />
<meta property="article:tag" content="mick jagger" />
<meta property="article:tag" content="Mishima" />
<meta property="article:tag" content="Möno" />
<meta property="article:tag" content="música" />
<meta property="article:tag" content="músicos" />
<meta property="article:tag" content="Nothing Places" />
<meta property="article:tag" content="Nudozurdo" />
<meta property="article:tag" content="Pablo Garrido" />
<meta property="article:tag" content="Pau Vallvé" />
<meta property="article:tag" content="pop" />
<meta property="article:tag" content="Quart Primera" />
<meta property="article:tag" content="Radiohead" />
<meta property="article:tag" content="Ricky Falkner" />
<meta property="article:tag" content="Ricky Lavado" />
<meta property="article:tag" content="Sanpedro" />
<meta property="article:tag" content="Santi Balmes" />
<meta property="article:tag" content="Santos Berrocal" />
<meta property="article:tag" content="Sidonie" />
<meta property="article:tag" content="Standstill" />
<meta property="article:tag" content="Tame Impala" />
<meta property="article:tag" content="The Beatles" />
<meta property="article:tag" content="the cure" />
<meta property="article:tag" content="The Doors" />
<meta property="article:tag" content="velvet Underground" />
<meta property="article:tag" content="Vetusta Morla" />
<meta property="article:section" content="Entrevistas" />
<meta property="article:published_time" content="2015-08-11T11:36:30+01:00" />
<meta property="article:modified_time" content="2015-11-10T13:36:44+01:00" />
<meta property="og:updated_time" content="2015-11-10T13:36:44+01:00" />
<meta property="og:image" content="http://www.jotdown.es/wp-content/uploads/2015/08/Santi-Balmes-y-Gonçal-Planas-para-JD.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="533" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Conversamos con los cantantes, Santi Balmes (Sant Vicenç dels Horts, 1970) y Gonçal Planas (Barcelona, 1978). Santi es el inquieto y creativo músico catalán que lidera la banda de rock y pop indie Love of Lesbian, creada en 1997, y en la que participa como vocalista, guitarrista, teclista y compositor. También es autor de tres libros. Gonçal es un vetereno de [&hellip;]" />
<meta name="twitter:title" content="Santi Balmes y Gonçal Planas: «Somos como los irlandeses o escoceses, caemos bien cuando demostramos sumisión cultural» - Jot Down Cultural Magazine" />
<meta name="twitter:site" content="@jotdowspain" />
<meta name="twitter:image" content="http://www.jotdown.es/wp-content/uploads/2015/08/Santi-Balmes-y-Gonçal-Planas-para-JD.jpg" />
<meta name="twitter:creator" content="@jotdowspain" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Jot Down Cultural Magazine &raquo; Feed" href="http://www.jotdown.es/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jot Down Cultural Magazine &raquo; RSS de los comentarios" href="http://www.jotdown.es/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jot Down Cultural Magazine &raquo; Santi Balmes y Gonçal Planas: «Somos como los irlandeses o escoceses, caemos bien cuando demostramos sumisión cultural» RSS de los comentarios" href="http://www.jotdown.es/2015/08/santi-balmes-y-goncal-planas-somos-como-los-irlandeses-o-escoceses-caemos-bien-cuando-demostramos-sumision-cultural/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.jotdown.es\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='opinionstage-style-css'  href='http://www.jotdown.es/wp-content/plugins/social-polls-by-opinionstage/opinionstage-style-common.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='opinionstage-font-style-css'  href='http://www.jotdown.es/wp-content/plugins/social-polls-by-opinionstage/opinionstage-font.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='front-estilos-css'  href='http://www.jotdown.es/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/estilos.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-css'  href='http://www.jotdown.es/wp-content/plugins/events-manager/includes/css/events_manager.css?ver=5.6624' type='text/css' media='all' />
<link rel='stylesheet' id='page-list-style-css'  href='http://www.jotdown.es/wp-content/plugins/sitemap/css/page-list.css?ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css'  href='http://fonts.googleapis.com/css?family=Droid+Serif:400,400italic,700,700italic&subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='wpz-shortcodes-css'  href='http://www.jotdown.es/wp-content/themes/magazinum/functions/wpzoom/assets/css/shortcodes.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-font-awesome-css'  href='http://www.jotdown.es/wp-content/themes/magazinum/functions/wpzoom/assets/css/font-awesome.min.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='http://www.jotdown.es/wp-content/themes/magazinum/media-queries.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='wzslider-css'  href='http://www.jotdown.es/wp-content/themes/magazinum/functions/wpzoom/assets/css/wzslider.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='http://www.jotdown.es/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css?ver=4.0.12' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-theme-css'  href='http://www.jotdown.es/wp-content/themes/magazinum/styles/default.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='http://www.jotdown.es/wp-content/themes/magazinum/custom.css?ver=4.7.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.jotdown.es/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.jotdown.es/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cdp_cookies_info = {"url_plugin":"http:\/\/www.jotdown.es\/wp-content\/plugins\/asesor-cookies-para-la-ley-en-espana\/plugin.php","url_admin_ajax":"http:\/\/www.jotdown.es\/wp-admin\/admin-ajax.php","comportamiento":"aceptar","posicion":"inferior","layout":"ventana"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jotdown.es/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/principal.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.jotdown.es/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.jotdown.es/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.jotdown.es/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.jotdown.es/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.jotdown.es/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.jotdown.es/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Cerrar","currentText":"Hoy","monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Previo","dayNames":["Domingo","Lunes","Martes","Mi\u00e9rcoles","Jueves","Viernes","S\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mie","Jue","Vie","Sab"],"dayNamesMin":["D","L","M","X","J","V","S"],"dateFormat":"dd\/mm\/yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://www.jotdown.es/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.jotdown.es/wp-includes/js/wp-a11y.min.js?ver=4.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Sin resultados.","oneResult":"1 resultado encontrado. Utiliza las teclas de flecha arriba y abajo para navegar.","manyResults":"%d resultados encontrados. Utiliza las teclas arriba y abajo para navegar.","itemSelected":"Elemento seleccionado."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jotdown.es/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.jotdown.es/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.jotdown.es/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.jotdown.es/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.jotdown.es/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"http:\/\/www.jotdown.es\/wp-admin\/admin-ajax.php","locationajaxurl":"http:\/\/www.jotdown.es\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"es","dateFormat":"dd\/MM\/yy","ui_css":"http:\/\/www.jotdown.es\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"1","is_ssl":"","bookingInProgress":"Por favor, espera mientras la reserva se env\u00eda.","tickets_save":"Guardar ticket","bookingajaxurl":"http:\/\/www.jotdown.es\/wp-admin\/admin-ajax.php","bookings_export_save":"Exportar reservas","bookings_settings_save":"Guardar configuraci\u00f3n","booking_delete":"\u00bfEst\u00e1s seguro que quieres borrar?","bb_full":"Sold Out","bb_book":"Reserve ahora","bb_booking":"Reservas ...","bb_booked":"Reserva Submitted","bb_error":"Reserva Error. Try again?","bb_cancel":"Cancelar","bb_canceling":"Canceling...","bb_cancelled":"Cancelado","bb_cancel_error":"Cancellation Error. Try again?","txt_search":"B\u00fasqueda","txt_searching":"Buscando...","txt_loading":"Cargando...","locale_data":{"closeText":"Cerrar","prevText":"<Ant","nextText":"Sig>","currentText":"Hoy","monthNames":["Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre"],"monthNamesShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"dayNames":["Domingo","Lunes","Martes","Mi\u00e9rcoles","Jueves","Viernes","S\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mi\u00e9","Juv","Vie","S\u00e1b"],"dayNamesMin":["Do","Lu","Ma","Mi","Ju","Vi","S\u00e1"],"weekHeader":"Sm","dateFormat":"dd\/mm\/yy","firstDay":1,"isRTL":false,"showMonthAfterYear":false,"yearSuffix":""}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jotdown.es/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=5.6624'></script>
<script type='text/javascript' src='http://www.jotdown.es/wp-content/themes/magazinum/js/init.js?ver=4.7.1'></script>
<link rel='https://api.w.org/' href='http://www.jotdown.es/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.jotdown.es/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.jotdown.es/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.1" />
<link rel='shortlink' href='http://www.jotdown.es/?p=104206' />
<link rel="alternate" type="application/json+oembed" href="http://www.jotdown.es/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.jotdown.es%2F2015%2F08%2Fsanti-balmes-y-goncal-planas-somos-como-los-irlandeses-o-escoceses-caemos-bien-cuando-demostramos-sumision-cultural%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.jotdown.es/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.jotdown.es%2F2015%2F08%2Fsanti-balmes-y-goncal-planas-somos-como-los-irlandeses-o-escoceses-caemos-bien-cuando-demostramos-sumision-cultural%2F&#038;format=xml" />
<script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "http://www.jotdown.es/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.3';
	window._wp_rp_post_id = '104206';
	window._wp_rp_num_rel_posts = '6';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'Santi+Balmes+y+Gon%C3%A7al+Planas%3A+%C2%ABSomos+como+los+irlandeses+o+escoceses%2C+caemos+bien+cuando+demostramos+sumisi%C3%B3n+cultural%C2%BB';
	window._wp_rp_post_tags = ['pau+vallv%C3%A9', 'andr%C3%A9s+calamaro', 'los+planetas', 'sanpedro', 'egon+soda', 'mishima', 'the+beatles', 'indie+rock', 'pablo+garrido', 'amparanoia', 'led+zeppelin', 'ricky+lavado', 'dorian', 'mick+jagger', 'tame+impala', 'indie', 'nudozurdo', 'la+iaia', 'ricky+falkner', 'dani+ferrer', 'mi+capit%C3%A1n', 'standstill', 'gon%C3%A7al+planas', 'nothing+places', 'vetusta+morla', 'juli+saldarriaga', 'radiohead', 'creedence+clearwater+revival', 'manel', 'sidonie', 'entrevistas', 'm%C3%BAsicos', 'velvet+underground', 'joaqu%C3%ADn+sabina', 'quart+primera', 'catalu%C3%B1a', 'lyona', 'santos+berrocal', 'entrevista', 'm%C3%BAsica', 'the+doors', 'joan+manuel+serrat', 'pop', 'ant%C3%B2nia+font', 'love+of+lesbian', 'santi+balmes', 'emilio+saiz', 'm%C3%B6no', 'the+cure', 'jimi+hendrix', 'm%C3%BAsica', 'entrevistas', 'digit', 'music', 'en', 'grupo', 'lo', 'el', 'hotel', 'del', 'barcelona', 'la', 'balm', 'de', 'como', 'paella', 'banda'];
	window._wp_rp_promoted_content = true;
</script>
<style type="text/css">
.wp_rp_wrap .related_post_title {
	clear: both;
	padding-top: 20px !important;
	margin: 0 !important;
        font-size: 16px;
}
div.wp_rp_content {
	display: inline-block !important;
}

div.wp_rp_footer {
	text-align: right !important;
	overflow: hidden !important;
}
div.wp_rp_footer a {
	display: inline-block !important;
	color: #999 !important;
	font-size: 11px !important;
	text-decoration: none !important;
}
div.wp_rp_footer a.wp_rp_edit {
	color: #fff !important;
	font-size: 12px !important;
	text-decoration: underline !important;
	font-weight: bold !important;
	background: #f79124 !important;
	border-radius: 2px !important;
	padding: 3px 6px;
}
ul.related_post {
	display: inline-block !important;
	position: relative !important;
	margin: 0 !important;
	padding: 0 !important;
}
ul.related_post li {
	position: relative !important;
	display: inline-block !important;
	vertical-align: top !important;
	zoom: 1 !important;
	*display: inline !important;
	width: 100px !important;
	margin: 10px 10px 10px 0px !important;
	padding: 0 !important;
	background: none !important;
}
ul.related_post li a {
	position: relative !important;
	display: block !important;
	font-size: 11px !important;
	line-height: 1.5em !important;
	text-decoration: none !important;
	margin-bottom: 5px !important;
	text-indent: 0 !important;
}
ul.related_post li img {
	display: block !important;
	width: 100px !important;
	height: 100px !important;
	max-width: 100% !important;
	margin: 0 !important;
	padding: 0 !important;
	background: none !important;
	border: none !important;

	border-radius: 3px !important;
	box-shadow: 0 1px 4px rgba(0, 0, 0, 0.2) !important;
}

ul.related_post li a img.wp_rp_santa_hat {
	display: none !important;
}

ul.related_post li small {
	font-size: 80%;
}

@media screen and (max-width: 480px) {
	ul.related_post li {
		display: block !important;
		width: auto !important;
		clear: both !important;
	}
	ul.related_post li a:nth-child(1) {
		float: left !important;
	}
	ul.related_post li a:nth-child(2) {
		font-size: 14px !important;
		padding: 10px 0 10px 110px !important;
		display: block !important;
		height: 80px !important;
	}
	ul.related_post li img {
		width: 100px !important;
		height: 100px !important;
	}
}
</style>
<style type='text/css' media='screen'>
	body{ font-family:"Droid Serif", arial, sans-serif;}
</style>
<!-- fonts delivered by Wordpress Google Fonts, a plugin by Adrian3.com --><!-- WPZOOM Theme / Framework -->
<meta name="generator" content="Magazinum 3.0" />
<meta name="generator" content="WPZOOM Framework 1.6.2" />
<style type="text/css"></style>
<script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}</style>');</script><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #dadada; background-image: url("http://www.jotdown.es/wp-content/uploads/2011/04/fondo4.jpg"); background-position: center top; background-size: auto; background-repeat: repeat-y; background-attachment: scroll; }
</style>
<link rel="icon" href="http://www.jotdown.es/wp-content/uploads/2016/05/192x192-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.jotdown.es/wp-content/uploads/2016/05/192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.jotdown.es/wp-content/uploads/2016/05/192x192.png" />
<meta name="msapplication-TileImage" content="http://www.jotdown.es/wp-content/uploads/2016/05/192x192.png" />
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(45,53,63,.88);}</style><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-23405833-1', 'jotdown.es');
  ga('send', 'pageview');

</script>
<script src="http://assets.adobedtm.com/577c3689ea990d22d8d98c00c4aa568bec64a426/satelliteLib-0ea38e450d90657614eae83a29424d9e89f9d789.js"></script>
<script type="text/javascript" src="http://ep00.epimg.net/js/pbs/pbs.slots.js"></script>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"Z1sBh1aoie002u", domain:"jotdown.es",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Z1sBh1aoie002u" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<script src="https://apis.google.com/js/platform.js" async defer></script>

<script type="text/javascript">
var gtpadunit= 'jot_down_web/resto';
if (location.href=="http://www.jotdown.es/") {gtpadunit= 'jot_down_web/portada'} 
var gtpdivid= 'jot_down_gpt';
var listadoKW = [];
if (typeof(PBS) != "undefined")
{
PBS.setAds({
asy:false, /*Se pone a true si la página es asincrona (fotogalerias, yes.fm etc)*/
adunit:gtpadunit,
divid:gtpdivid,
key:{ /*todas las palabras clave asociadas a la página*/
jotdown:listadoKW
},
ads:{
mpu1:[[300, 250],[300, 600]],   
mpu2:[300, 250],
ldb1:[[980, 250],[980, 90]],
ldb2:[980, 90],
skin:false, 
inter:false, 
nstdX:[1]
}
});
}
else
var PBS = {display:function(){}};
</script>

<script>
var _prum = [['id', '57fa7a333bb604bf75f9cce4'],
             ['mark', 'firstbyte', (new Date()).getTime()]];
(function() {
    var s = document.getElementsByTagName('script')[0]
      , p = document.createElement('script');
    p.async = 'async';
    p.src = '//rum-static.pingdom.net/prum.min.js';
    s.parentNode.insertBefore(p, s);
})();
</script>
<!--Adobe Edge Runtime-->
    <script type="text/javascript" charset="utf-8" src="http://animate.adobe.com/runtime/6.0.0/edge.6.0.0.min.js"></script>
    <style>
        .edgeLoad-EDGE-18161645 { visibility:hidden; }
    </style>
<script>
   AdobeEdge.loadComposition('http://www.vertigofilms.es/banners/loving/jotdown/1024x250', 'EDGE-18161645', {
    scaleToFit: "none",
    centerStage: "none",
    minW: "0px",
    maxW: "undefined",
    width: "1024px",
    height: "250px"
}, {"dom":{}}, {"dom":{}});
</script>
<!--Adobe Edge Runtime End-->
</head>

<body class="post-template-default single single-post postid-104206 single-format-standard custom-background">
 
	<div id="page-wrap">


		<div id="header">


	<div id="Stage" class="EDGE-18161645">
	</div>
    
    <script>
var clickTag = 'http://www.lovingpelicula.es';
window.clickTag = clickTag;
// console.log('clickTag: ' + clickTag);
// console.log('window.clickTag: ' + window.clickTag);
</script>

<!--div style="background-color:#edeeee;padding:20px;margin-bottom:0px;">

<div style="text-align:center" id='jot_down_gpt-LDB1'>
<script type='text/javascript'>
                                   PBS.display('LDB1');
</script>
</div>
</div-->
<!--a href="https://goo.gl/B3QkcI"><img src="http://www.jotdown.es/wp-content/uploads/2016/12/JOT_DOWN_ok.gif"></a-->

			<div id="topbar">

				<ul id="topmenu" class="dropdown"><li id="menu-item-126585" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126585"><a href="http://www.jotdown.es/store/"><img src="http://www.jotdown.es/wp-content/plugins/ecwid-shopping-cart/images/icon-head-default.png" align="top" width="18"> STORE</a></li>
<li id="menu-item-77148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77148"><a href="http://www.jotdown.es/mapa-del-sitio/">Mapa</a></li>
<li id="menu-item-2802" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2802"><a href="http://www.jotdown.es/lista-de-autores/">Autores</a></li>
<li id="menu-item-32484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32484"><a href="http://www.jotdown.es/librerias-jd/">Librerías</a></li>
<li id="menu-item-48423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48423"><a href="http://www.jotdown.es/eventos-2/">Agenda</a></li>
<li id="menu-item-51157" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51157"><a href="http://www.jotdown.es/comercial">Publicidad</a></li>
<li id="menu-item-2808" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2808"><a href="http://www.jotdown.es/publicidad/">Tarifas</a></li>
<li id="menu-item-2809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2809"><a href="http://www.jotdown.es/contactar/">Contacto</a></li>
<li id="menu-item-2804" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2804"><a href="http://www.jotdown.es/aviso-legal/">Aviso legal</a></li>
<li id="menu-item-89779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89779"><a href="http://www.jotdown.es/acerca-de-jot-down/">Jot Down</a></li>
<li id="menu-item-105150" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-105150"><a href="http://elpais.com"><img src="http://www.jotdown.es/content/logoEP.png" align="top"></a></li>
</ul>  	
	 			
 				<div class="clear"></div>

			</div><!-- /#topbar -->


			
			<div id="logo">
				
					<a href="http://www.jotdown.es" title="Jot Down">
													<img src="http://www.jotdown.es/wp-content/uploads/2011/04/logoJotDown.png" alt="Jot Down Cultural Magazine" />
											</a>

					        </div>
<div class="clear"></div>
<!--a href="http://www.fundacionaquae.org/dia-mundial-del-agua-2016"><img src="http://www.jotdown.es/wp-content/uploads/2016/03/1024x90-1.gif"></a-->
<!--a href="http://www.cccb.org/es/exposiciones/ficha/1000-m2-de-deseo/223704"><img src="http://www.jotdown.es/wp-content/uploads/2016/12/cccb-1.gif"></a-->
<!--div style="background-color:#edeeee;padding-bottom:20px;padding-top:20px;margin-bottom:0px;">
</div-->
<a href="https://goo.gl/rjWa3t"><img src="http://www.jotdown.es/wp-content/uploads/2017/01/kids1024.jpg"></a>

<!--div style="text-align:center" id='jot_down_gpt-NSTD1'>
<script type='text/javascript'>
                                   PBS.display('NSTD1');
                        </script>
</div-->

			

			
						<div class="clear"></div>
 		
 			<div id="menu">
				<ul id="mainmenu" class="dropdown"><li id="menu-item-786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-786"><a href="http://www.jotdown.es/category/arte-y-letras/">Arte y letras</a>
<ul class="sub-menu">
	<li id="menu-item-47629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47629"><a href="http://www.jotdown.es/category/arte-y-letras/arquitectura-arte-y-letras/">Arquitectura</a></li>
	<li id="menu-item-70010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70010"><a href="http://www.jotdown.es/category/arte-y-letras/arte/">Arte</a></li>
	<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://www.jotdown.es/category/arte-y-letras/comics/">Cómics</a></li>
	<li id="menu-item-70011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70011"><a href="http://www.jotdown.es/category/arte-y-letras/filosofia-arte-y-letras/">Filosofía</a></li>
	<li id="menu-item-787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-787"><a href="http://www.jotdown.es/category/arte-y-letras/fotografia/">Fotografía</a></li>
	<li id="menu-item-47630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47630"><a href="http://www.jotdown.es/category/arte-y-letras/historia/">Historia</a></li>
	<li id="menu-item-74650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74650"><a href="http://www.jotdown.es/category/arte-y-letras/libros-arte-y-letras/">Libros</a></li>
	<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://www.jotdown.es/category/arte-y-letras/literatura/">Literatura</a></li>
	<li id="menu-item-70008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70008"><a href="http://www.jotdown.es/category/arte-y-letras/lengua-arte-y-letras/">Lengua</a></li>
	<li id="menu-item-70009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70009"><a href="http://www.jotdown.es/category/arte-y-letras/teatro-arte-y-letras/">Teatro</a></li>
</ul>
</li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35"><a href="http://www.jotdown.es/category/ciencias/">Ciencia</a>
<ul class="sub-menu">
	<li id="menu-item-54756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54756"><a href="http://www.jotdown.es/category/ciencias/chess/">Chess Metaphors</a></li>
	<li id="menu-item-66589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66589"><a href="http://www.jotdown.es/category/ciencias/cuerposextranos/">Cuerpos Extraños</a></li>
	<li id="menu-item-15621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15621"><a href="http://www.jotdown.es/category/ciencias/fasterthanlight/">Faster than light</a></li>
	<li id="menu-item-64620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64620"><a href="http://www.jotdown.es/category/ciencias/oceancyc/">Oceans Curiosity &#038; Commitment</a></li>
	<li id="menu-item-59471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59471"><a href="http://www.jotdown.es/category/ciencias/perdonensimederivo/">Perdonen si me derivo</a></li>
	<li id="menu-item-64621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64621"><a href="http://www.jotdown.es/category/ciencias/psicobiologiayneurociencia/">Psicobiología y Neurociencia</a></li>
	<li id="menu-item-73560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73560"><a href="http://www.jotdown.es/category/ciencias/sobregatosymanzanas/">Sobre gatos y manzanas</a></li>
	<li id="menu-item-80165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80165"><a href="http://www.jotdown.es/category/ciencias/yaloveo/">Ya lo veo</a></li>
	<li id="menu-item-90421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90421"><a href="http://www.jotdown.es/category/ciencias/fisci/">FI &#038; SCI</a></li>
</ul>
</li>
<li id="menu-item-4969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4969"><a href="http://www.jotdown.es/category/cine/">Cine-TV</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="http://www.jotdown.es/category/deportes/">Deportes</a></li>
<li id="menu-item-42223" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-42223"><a href="http://www.jotdown.es/category/entrevistas/">Entrevistas</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33"><a href="http://www.jotdown.es/category/musica/">Música</a></li>
<li id="menu-item-129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-129"><a href="http://www.jotdown.es/category/ocio-vicio/">Vicio</a>
<ul class="sub-menu">
	<li id="menu-item-360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-360"><a href="http://www.jotdown.es/category/ocio-vicio/eros/">Eros</a></li>
	<li id="menu-item-132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132"><a href="http://www.jotdown.es/category/ocio-vicio/gastronomia/">Gastronomía</a></li>
	<li id="menu-item-1895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1895"><a href="http://www.jotdown.es/category/ocio-vicio/humor/">Humor</a></li>
	<li id="menu-item-6067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6067"><a href="http://www.jotdown.es/category/ocio-vicio/juegos/">Juegos</a></li>
	<li id="menu-item-74651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74651"><a href="http://www.jotdown.es/category/ocio-vicio/moda-ocio-vicio/">Moda</a></li>
	<li id="menu-item-11402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11402"><a href="http://www.jotdown.es/category/ocio-vicio/tendencias/">Tendencias</a></li>
	<li id="menu-item-134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134"><a href="http://www.jotdown.es/category/ocio-vicio/viajes/">Viajes</a></li>
</ul>
</li>
<li id="menu-item-122764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122764"><a href="http://www.jotdown.es/category/politikon-2/">Política y economía</a></li>
<li id="menu-item-122763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122763"><a href="http://www.jotdown.es/category/sociedad-ocio-vicio/">Sociedad</a></li>
</ul>				<div class="clear"></div>
  			</div><!-- /#menu -->
  			<div class="clear"></div>
 		</div><!-- /#header -->
<div id="content">

	<div id="post-104206" class="post-104206 post type-post status-publish format-standard has-post-thumbnail hentry category-entrevistas category-musica tag-amparanoia tag-andres-calamaro tag-antonia-font tag-cataluna tag-creedence-clearwater-revival tag-dani-ferrer tag-dorian tag-egon-soda tag-emilio-saiz tag-entrevista tag-entrevistas-2 tag-goncal-planas tag-indie tag-indie-rock tag-jimi-hendrix tag-joan-manuel-serrat tag-joaquin-sabina tag-juli-saldarriaga tag-la-iaia tag-led-zeppelin tag-los-planetas tag-love-of-lesbian tag-lyona tag-manel tag-mi-capitan tag-mick-jagger tag-mishima tag-mono tag-musica-2 tag-musicos tag-nothing-places tag-nudozurdo tag-pablo-garrido tag-pau-vallve tag-pop tag-quart-primera tag-radiohead tag-ricky-falkner tag-ricky-lavado tag-sanpedro tag-santi-balmes tag-santos-berrocal tag-sidonie tag-standstill tag-tame-impala tag-the-beatles tag-the-cure tag-the-doors tag-velvet-underground tag-vetusta-morla">
	
				 
			<div class="meta">
 				<a href="http://www.jotdown.es/category/entrevistas/" rel="category tag">Entrevistas</a>, <a href="http://www.jotdown.es/category/musica/" rel="category tag">Música</a>								<span></span> 
			</div>
			
  			<h1 class="title"><a href="http://www.jotdown.es/2015/08/santi-balmes-y-goncal-planas-somos-como-los-irlandeses-o-escoceses-caemos-bien-cuando-demostramos-sumision-cultural/" rel="bookmark" title="Permanent Link to Santi Balmes y Gonçal Planas: «Somos como los irlandeses o escoceses, caemos bien cuando demostramos sumisión cultural»">Santi Balmes y Gonçal Planas: «Somos como los irlandeses o escoceses, caemos bien cuando demostramos sumisión cultural»</a></h1>
 
			<span class="author">Publicado por <a href="http://www.jotdown.es/author/imparsifal/" title="Entradas por Ángel L. Fernández Recuero" class="author url fn" rel="author">Ángel L. Fernández Recuero</a>, <a href="http://www.jotdown.es/author/inma-garrido/" title="Entradas por Inma Garrido" class="author url fn" rel="author">Inma Garrido</a> y <a href="http://www.jotdown.es/author/paula-bonet/" title="Entradas por Paula Bonet" class="author url fn" rel="author">Paula Bonet</a></span>
 			<div class="entry">
 				<p style="text-align: justify;"><a href="http://www.jotdown.es/wp-content/uploads/2015/08/Santi-Balmes-y-Gonçal-Planas-para-JD-0.jpg"><img class="aligncenter wp-image-104325" src="http://www.jotdown.es/wp-content/uploads/2015/08/Santi-Balmes-y-Gonçal-Planas-para-JD-0.jpg" alt="Santi Balmes y Gonçal Planas para JD 0" width="700" height="466" srcset="http://www.jotdown.es/wp-content/uploads/2015/08/Santi-Balmes-y-Gonçal-Planas-para-JD-0.jpg 800w, http://www.jotdown.es/wp-content/uploads/2015/08/Santi-Balmes-y-Gonçal-Planas-para-JD-0-300x200.jpg 300w, http://www.jotdown.es/wp-content/uploads/2015/08/Santi-Balmes-y-Gonçal-Planas-para-JD-0-83x55.jpg 83w, http://www.jotdown.es/wp-content/uploads/2015/08/Santi-Balmes-y-Gonçal-Planas-para-JD-0-780x520.jpg 780w, http://www.jotdown.es/wp-content/uploads/2015/08/Santi-Balmes-y-Gonçal-Planas-para-JD-0-220x145.jpg 220w" sizes="(max-width: 700px) 100vw, 700px" /></a><i></i></p>
<p style="text-align: justify;"><i>Conversamos con los cantantes, <b>Santi Balmes</b> (<span class="st">Sant Vicenç dels Horts</span>, 1970) y <b>Gonçal Planas</b> (Barcelona, 1978). Santi es el inquieto y creativo músico catalán que lidera la banda de </i>rock<i> y pop </i>indie<i> <strong>Love of Lesbian</strong>, creada en 1997, y en la que participa como vocalista, guitarrista, teclista y compositor. También es autor de tres libros. Gonçal es un vetereno de la escena </i>indie<i> catalana, primero en áreas técnicas y de producción como ingeniero de sonido y </i>road manager<i> y en la actualidad explora su vertiente artística como guitarrista, cantante y compositor del grupo </i>pop<i>&#8211;</i>rock<i> <strong>Mi capitán</strong></i><i>. Nos citamos con ambos en el hotel <a href="http://www.barcelo.com/barcelohotels/es_es/hoteles/espana/barcelona/hotel-barcelo-raval/descripcion-general.aspx" target="_blank">Barceló Raval</a> </i><i>para que nos hablen de sus orígenes y evolución, la transición digital en el sector musical y para que nos aclaren cómo se puede ser simultáneamente </i>indie<i> y </i>mainstream<i>.<br />
</i></p>
<p style="text-align: justify;"><b>Esta pregunta es obligada. ¿</b><a href="http://world.time.com/2013/06/04/hold-the-onions-spanish-beer-ad-stirs-up-a-paella-controversy/" target="_blank"><b>La paella</b></a><b> con o sin cebolla?</b></p>
<p style="text-align: justify;">Santi: La paella era con calamar, lo que pasa es que algún capullo hijo de perra vio una cebolla cuando no era tal. Eran unas sepias o calamares pelados que se fueron tirando encima de la paella. Lamento romper el mito pero en ningún momento hubo cebolla.</p>
<p style="text-align: justify;">Gonçal: Yo la hago con cebolla pero porque me gusta. De hecho, me enteré de que se hacía <i>sin</i> gracias a esa polémica. Llevaba años haciéndola con cebolla super tranquilo, porque el sofrito en mi casa se hace con cebolla, y a partir de la polémica <i>cebollil</i> un día la hice sin y no me gustó.</p>
<p style="text-align: justify;">Santi: Salimos en el <i>Time</i> con la tontería.</p>
<p style="text-align: justify;"><b>Santi, Love of Lesbian le debe todo a una pierna, cuéntanos por qué.</b></p>
<p style="text-align: justify;">Es verdad. Nos presentamos al concurso Ruta 66 y quedamos en el puesto número trece, cuando los semifinalistas eran doce. El cantante de uno de los grupos, que creo que eran de Málaga, se rompió la pierna y no pudo venir. A partir de ahí nos llamaron y quedamos segundos cuando en un principio no estábamos ni clasificados. Esto fue en el 97 y solo llevábamos quince días de banda. A partir de eso aprovechamos la coyuntura para ensayar mucho porque pensamos que esa ruptura de pata había sido algo del destino y que «Dios» había intervenido para romperle la pierna a alguien. [<em>Risas</em>] Ensayamos dos veces esa semana, que fue un récord para nosotros. Era una época en la que nuestro bajista enviaba las demos a las discográficas en casetes sin rebobinar con <b>Madonna</b> grabada en la cara B. Era todo muy cutre.</p>
<p style="text-align: justify;"><b>¿Cómo surge Mi Capitán, Gonçal?</b></p>
<p style="text-align: justify;">El otro día recuperé la primera versión de «Ayer noche», que es la primera canción que compuse, y me hizo recordarlo todo. Empecé a trabajar con <b>Love of Lesbian</b> —hicimos juntos la gira del <i>Is it fiction</i>? en 2002 y luego el <i>Ungravity</i> en 2003— y, más o menos a la vez, conocí y empecé a trabajar con <b>Sidonie</b> y <b>Standstill</b>, lo que significaba que el viernes trabajabas con unos en Vilafranca del Penedès y el sábado en, como mucho, Tarragona. Todo era muy local.</p>
<p style="text-align: justify;">Pasados unos años, habiendo creado unos sólidos lazos de amistad con algunos de ellos y habiendo sacado dos discos con <b>Sanpedro</b>, empecé a hacer canciones en casa de una manera muy primitiva. Me acuerdo de que un día hablando con <b>Ricky Lavado</b> le dije: «¿Oye, si yo montara una banda tú tocarías en ella?». Y me contestó: «Claro». Yo necesitaba un sí de alguien más que no fuera solo el mío y mi «flipación». Que alguien me dijera: «Tú haces las canciones y yo las toco».</p>
<p style="text-align: justify;">Total, eso se quedó ahí mucho tiempo y un día, pasados dos o tres años, retomé esa canción y empecé a enseñársela a mis amigos: a Santi, a <b>Ricky Falkner</b> —vivíamos juntos en ese momento, y así estuvimos cinco o seis años—, a Ricky Lavado, a <b>Juli Saldarriaga</b>, a <b>Dani Ferrer</b>&#8230; De hecho, con Dani hice la primera canción realmente compuesta para Mi Capitán que fue «Ayer noche» pero en su versión definitiva. La primera versión fue con el Mac, que descubrí que tenía micrófono y que se podía grabar con el GarageBand. Claro, esto para mí lo cambiaba todo porque lo podía hacer en casa sin tener que ir a un estudio, sin tarjeta de sonido, sin micro, sin nada. Yo quería que fuera <i>lo-fi </i>absoluto, que fuera un poco lo que yo tenía en mente: sucio, sudoroso&#8230; Y en casa sonaba así de la mala calidad que tenía el audio. Un día pensé: «Coño, pues ya tengo letra. Voy a grabarlo con Dani que es mucho mejor técnico de sonido de estudio que yo».</p>
<p style="text-align: justify;">Esto sirve como ejemplo para el resto de canciones. Cada vez que iba haciendo nuevas, se las enseñaba a los amigos y cada vez se iba cerrando más el círculo. Llegó un momento en que esos amigos me dijeron: «Pero monta la puta banda de una vez y yo toco en ella. Deja de hablar de ‘y si&#8230; y si&#8230;’ y móntala». Estas personas para mí son pilares fundamentales y el hecho de que me animaran y me dieran apoyo fue definitivo. Yo estaba un poco haciéndome de rogar porque tenía miedo al fracaso absoluto, a cantar mal, a que las letras en realidad fueran un terror para todos. Tenía miedo a que aquello que en mi casa era muy bonito fuera una mierda cuando lo compartiera con la banda y lo tocáramos todos juntos. Y la verdad es que el primer ensayo fue un: «Oh, lo que tenemos aquí&#8230;». A partir de ahí decidí que quería hacer un disco en la vida con esta gente.</p>
<p style="text-align: justify;"><b>Pero habéis ido muy poco a poco.</b></p>
<p style="text-align: justify;">Gonçal: Exacto. Yo tenía pensado pedir un crédito para grabar un disco que representara lo vivido con mis amigos, lo que pasó es que «Es suave la voz»<i> </i>se convirtió en un videoclip de éxito en YouTube, hicimos un concierto en Barcelona y una discográfica nos fichó. Digamos que el proyecto nace en mi habitación el 2008, se convierte en banda en 2011 y a partir de 2013 se pone a rodar gracias al vídeo de «Es suave la voz», realizado por TotSants.</p>
<p style="text-align: justify;"><b>Santi, cuando tú te enteras de que Gonçal va a montar un proyecto que puede tener el mismo nicho de público que el tuyo y con músicos compartidos, ¿cómo te lo tomas?</b></p>
<p style="text-align: justify;">Ostras, pues muy bien. ¿Me lo tendría que tomar mal? Eso es ley de vida.</p>
<p style="text-align: justify;">Gonçal: Bueno, Mi Capitán digamos que está a cien millones a uno de Love of Lesbian.</p>
<p style="text-align: justify;">Santi: Pero Love of Lesbian no tiene una vida eterna, no es un proyecto que vaya a durar como los <b>Creedence </b>o algo así. Yo creo que las cosas tienen que fluir de una forma muy natural y, honestamente, creo que Mi Capitán tiene más futuro que Love of Lesbian a largo plazo. Pero las cosas no se pueden forzar y de la noche a la mañana él no va a tener tanto público. Sí que puede ser que en un momento dado Love of Lesbian acabe languideciendo en una especie de desaparición dulce y los músicos tienen derecho a buscarse la vida de la manera más digna, enriquecedora y realizadora posible. Pienso que Mi Capitán está formado por muchísimos <a href="http://www.jotdown.es/2012/02/pancho-varona-a-los-grandes-autores-o-los-grandes-musicos-no-les-afecta-demasiado-la-pirateria/" target="_blank"><b>Pancho Varona</b></a>. Gonçal no, porque es el inventor de todo el asunto, pero detrás hay mucha gente que sabe apoyar muy bien el proyecto de una mente creadora.</p>
<p style="text-align: justify;">Gonçal: Sí, son todos gregarios de lujo. Utilizando una analogía futbolística, que me deja en un lugar increíble, pero me ha venido al azar: si yo fuera <b>Messi</b> todos serían <b>Neymar </b>[<em>ríe</em>] lo cual eleva el nivel de las canciones. Quiero decir que en realidad yo nunca tuve la sensación de que las canciones pudieran mejorarse tanto hasta que las tocaron ellos. Eso fue un poco lo que a mí me pasó después de esta canción: se la das a otra persona e igual con el mismo acorde te hace un <em>riff</em> o un arpegio. Te toca las notas que forman ese acorde al revés de como tú las habías pensado y de golpe se te abre una veta entera de melodía. Pues imagínate con esos seis tíos… Tengo una suerte increíble.</p>
<p style="text-align: justify;"><a href="http://www.jotdown.es/wp-content/uploads/2015/08/Santi-Balmes-y-Gonçal-Planas-para-JD-1.jpg"><img class="aligncenter wp-image-104324" src="http://www.jotdown.es/wp-content/uploads/2015/08/Santi-Balmes-y-Gonçal-Planas-para-JD-1.jpg" alt="Santi Balmes y Gonçal Planas para JD 1" width="700" height="466" srcset="http://www.jotdown.es/wp-content/uploads/2015/08/Santi-Balmes-y-Gonçal-Planas-para-JD-1.jpg 800w, http://www.jotdown.es/wp-content/uploads/2015/08/Santi-Balmes-y-Gonçal-Planas-para-JD-1-300x200.jpg 300w, http://www.jotdown.es/wp-content/uploads/2015/08/Santi-Balmes-y-Gonçal-Planas-para-JD-1-83x55.jpg 83w, http://www.jotdown.es/wp-content/uploads/2015/08/Santi-Balmes-y-Gonçal-Planas-para-JD-1-780x520.jpg 780w, http://www.jotdown.es/wp-content/uploads/2015/08/Santi-Balmes-y-Gonçal-Planas-para-JD-1-220x145.jpg 220w" sizes="(max-width: 700px) 100vw, 700px" /></a><b></b></p>
<p style="text-align: justify;"><b>Gonçal, Mi Capitán está integrado por músicos de varias bandas. ¿Cómo os organizáis para ensayar?</b></p>
<p style="text-align: justify;">No ensayamos. La suerte de tener un grupo como este, un poco volviendo a lo que decía antes, es que está integrado por las personas que más talento puro tienen. Hablo de mi entorno, claro, porque seguro que en Galicia también las hay, en Extremadura, etc. Talento puro significa que Ricky Falkner, que no es batería, se sienta a la batería y es el mejor batería que has visto en tu vida.</p>
<p style="text-align: justify;"><b>Además de ser técnico de sonido te has formado para ser productor pero con Mi Capitán le has dejado ese trabajo a otros.</b></p>
<p style="text-align: justify;">En Mi Capitán la figura del productor la comparten <b>Santos Berrocal</b>, que ha mezclado el disco, y <b>Pablo Garrido</b> (<strong>Egon Soda</strong>), que estuvo con nosotros en el estudio los nueve días que duró la grabación.</p>
<p style="text-align: justify;">De hecho, Ricky Falkner capó mi carrera como productor [<em>ríe</em>]. Lo cuento: coincidí con Ricky en la escuela de sonido/producción musical en la que yo estudiaba (año 2001), y cuando finalmente le conocí y percibí de lo que era capaz decidí que lo mejor sería que me siguiera dedicando a ser técnico de sonido. A pesar de esto, he hecho mis pinitos y coproduje el tercer disco de <b>Dorian</b>, <i>La tormenta de arena</i>, que es un discazo y también el debut de <b>Quart Primera</b>, así como el segundo disco de los barceloneses<b> Möno. </b></p>
<p style="text-align: justify;"><b>Santi, Love of Lesbian</b> <b>empieza cantando en inglés y se pasa al español. ¿Por qué? ¿Sacaréis alguna vez disco en catalán o lo descartáis?</b></p>
<p style="text-align: justify;">En realidad, lo de empezar en inglés fue un momento más generacional que racionalizado. En esa época veníamos de una temporada en la que los grupos que cantaban en catalán, a mi parecer, estaban siendo excesivamente utilizados por el <i>establishment</i> de Convergència i Unió. Todo estaba lleno de banderas, cosa que a mí no me gusta ni de una manera ni de la otra, y la música en castellano era tierra yerma en cuestión de inspiración. Había muy pocos referentes en ese momento comparados con los que hubo en la época de la Movida madrileña. Digamos que yo crecí de pequeño con esa música y de repente vi que no pasaba nada y que se había convertido en un producto muy poco interesante, muy poco transgresor,  perfectamente editado, capado y podado de tal manera que podía ser un producto para gusto y consumo de muchísima gente. Quizá fuimos injustos en ese momento, yo creo que sí que lo fuimos.</p>
<p style="text-align: justify;">Cuando empiezas en una banda eres muy injusto siempre y en todas tus opiniones tiendes a un radicalismo estúpido que sirve, supongo, para reafirmar tu personalidad. Pero que luego, con el paso del tiempo, lo ves y dices: «pues no es verdad que toda la música en catalán estuviera politizada y tampoco es verdad que toda la música en castellano estuviera engullida por el <i>mainstream</i>». Pero ese concepto es el que se te había quedado. A veces aún leo en Twitter comentarios de gente de nuestra edad que dice: «Yo nunca escucho música en castellano». Es como una especie de axioma en el cual se cae una y otra vez por mucho que pasen las generaciones.</p>
<p style="text-align: justify;">Lo de cantar en catalán, si se hace, será una cuestión más personal que económica porque por mucho que se diga y por mucho que se quiera engañar a la gente, estoy viendo dos bandas como máximo que puedan tirar un poco del carro. Lo demás es nostalgia.</p>
<p style="text-align: justify;">Gonçal: De hecho, este año ha celebrado su última edición el festival popArb que llevaba diez años y que movía precisamente la escena de la que podríamos estar hablando.</p>
<p style="text-align: justify;">Santi: Ha desaparecido porque lo nuevo no está tirando como tendría que estar haciéndolo. Realmente te circunscribes a un mercado muy limitado. Yo provengo de una familia catalanoparlante como todos los Love of Lesbian menos <strong>Julián</strong>, porque en su casa son de origen colombiano, y en la furgoneta hablamos catalán, que es nuestra lengua vehicular. Sí que te sientes en deuda pero también las veces que hemos hecho algún tipo de intento tampoco&#8230; Aunque el catalán es más fácil que el castellano.</p>
<p style="text-align: justify;"><b>¿Por qué el catalán es más fácil?</b></p>
<p style="text-align: justify;">Santi: Porque venimos de una escuela más británica y el catalán es más monosilábico. Te encajan las palabras con muchísima más facilidad que con el castellano, que está lleno de llanas y de esdrújulas y todo te cae con el acento al revés de como lo habías pensado. Es un puto drama. Pero claro, estamos en un momento de expansión en Latinoamérica y nos pilla a contrapié. Aunque creo que hacer una carrera al revés de <b>Serrat</b> sería muy bonito. Antes de largarte, como un epitafio.</p>
<p style="text-align: justify;"><b>¿El idioma supone un problema para llegar al público en Cataluña?</b></p>
<p style="text-align: justify;">Santi: Hay algunos independentistas que preferirían que Love of Lesbian cantara en catalán porque, de un modo u otro, creen que es una manera de posicionarse en todo este tinglado que dura ya unos cuantos siglos. Por el otro lado hay posiciones, digamos que condescendientes, que  he escuchado a veces en España. Algo así como : «Cántanos &#8220;Shiwa&#8221; en catalán» que suena a «ahora, como rasgo exótico, cantadme una en esa lengua que tenéis» [<em>Ríe</em>]. No nos engañemos, ni siquiera la banda más popular que cante en catalán en estos momentos te llenará una Joy, y estamos hablando de la ciudad más poblada del Estado. Es una lástima, pero no tiene solución a corto plazo. Bueno, ni a largo plazo tampoco. Somos como los irlandeses o escoceses, caemos bien cuando demostramos sumisión cultural. Y eso es algo que me atraviesa por dentro de rabia porque me fuerza a hacer cosas en catalán en un futuro. Compensación, justicia poética&#8230;</p>
<p style="text-align: justify;">Gonçal: Da la sensación de ser rehenes de una situación que nosotros no hemos montado.</p>
<p style="text-align: justify;">Santi: Realmente nosotros no tenemos una estrategia. No es por Sudamérica ni nada. A este señor y a mí nos pasa exactamente lo mismo y vamos a decir qué es: somos de familia catalanoparlante pero nuestra lengua a la hora de socializarnos, del colegueo, del chiste y del follar ha sido siempre el castellano. Somos de extrarradio y el chiste se nos ocurre en castellano. Somos más graciosos hablando en castellano que hablando en catalán</p>
<p style="text-align: justify;">Gonçal: Yo creo que el ser de barrio o ser de pueblo tiene mucho que ver. El tener cero «guayismo» a tu alrededor hasta los veintipico largos. Incluso cuando montamos una banda de música o hasta que yo empecé a trabajar con ellos o con quien fuera seguíamos siendo unos <i>losers</i> porque no venía nadie a los bolos. El <i>indie</i> ahora parece que es la polla pero en 2005 era basura. Somos más en esta entrevista que en un bolo de la mayoría de bandas del país a excepción de <b>Los Planetas </b>en aquella época. Ahora parece que todo esto haya sido siempre así pero el panorama era un drama. El no haber sido <i>guays</i> nunca creo que nos ha beneficiado, te ayuda a buscarte la vida, como el que no es guapo y tiene que tener sentido del humor.</p>
<p style="text-align: justify;"><b>Gonçal, tú fuiste guitarrista de Sanpedro y explicábais en una entrevista que la discográfica os limitaba a la hora de salir fuera por el hecho de cantar en catalán. ¿Esto es así?</b></p>
<p style="text-align: justify;">No, en realidad nunca fue así. Yo creo que el contexto es el adecuado pero el sentido de la frase no. Iba mucho más enfocado al hecho de que ellos nos negaban el apoyo para salir fuera.  No tenían medios para apoyar ese disco fuera y su industria y su infraestructura la tenían construida solo en Cataluña. Esto es al respecto del primer disco <i>La porta estreta</i> MusicaGlobal  (2003).</p>
<p style="text-align: justify;">A pesar de todo fuimos a Madrid a tocar tres veces y también a Galicia, Valencia, León, Burgos y Cádiz. Lo hacíamos porque creíamos en la música y porque pensábamos que daba igual cantar en catalán.</p>
<p style="text-align: justify;"><b>¿Y qué tal era un concierto de Sanpedro en Cádiz?</b></p>
<p style="text-align: justify;">Pues fatal, no iba ni el Tato. De hecho, creo que ese concierto fue la mayor hostia económica de mi vida. Cuesta mucho dinero ir a Cádiz: alquiler de furgoneta, gasolina, peajes, dos días de viaje, con lo cual hay una noche de hotel en medio&#8230; Imagínate. El local era una especie de cortijo con los adornos típicos mozárabes y escenario para bailar. El sitio era increíble pero el problema es que nadie nos conocía ni en Cataluña. Sanpedro fue un grupo que tuvo mala suerte. Teníamos la sensación de que íbamos a conseguir algo de verdad por lo que comentaba Santi de que existía toda una cultura de bandas en catalán muy pobre musicalmente. Joder, <b>Radiohead</b> en el 99 hizo <i>Kid A</i> y aquí se seguían haciendo discos que parecían del 82. Nosotros teníamos en la cabeza que éramos la revolución de la música en catalán y al final no le gustamos a casi nadie. Vendimos trescientos discos del primero y del segundo creo que no llegaron ni a cien.</p>
<p style="text-align: justify;"><b>¿Mi Capitán emplea el español por esta razón?</b></p>
<p style="text-align: justify;">No. El motivo es que me expreso perfectamente en castellano y el catalán me funciona en un 60%.</p>
<p style="text-align: justify;"><a href="http://www.jotdown.es/wp-content/uploads/2015/08/Santi-Balmes-y-Gonçal-Planas-para-JD-2.jpg"><img class="aligncenter wp-image-104323" src="http://www.jotdown.es/wp-content/uploads/2015/08/Santi-Balmes-y-Gonçal-Planas-para-JD-2.jpg" alt="Santi Balmes y Gonçal Planas para JD 2" width="700" height="466" srcset="http://www.jotdown.es/wp-content/uploads/2015/08/Santi-Balmes-y-Gonçal-Planas-para-JD-2.jpg 800w, http://www.jotdown.es/wp-content/uploads/2015/08/Santi-Balmes-y-Gonçal-Planas-para-JD-2-300x200.jpg 300w, http://www.jotdown.es/wp-content/uploads/2015/08/Santi-Balmes-y-Gonçal-Planas-para-JD-2-83x55.jpg 83w, http://www.jotdown.es/wp-content/uploads/2015/08/Santi-Balmes-y-Gonçal-Planas-para-JD-2-780x520.jpg 780w, http://www.jotdown.es/wp-content/uploads/2015/08/Santi-Balmes-y-Gonçal-Planas-para-JD-2-220x145.jpg 220w" sizes="(max-width: 700px) 100vw, 700px" /></a><b></b></p>
<p style="text-align: justify;"><b>¿Qué os parece que en Grecia haya ganado el no?</b></p>
<p style="text-align: justify;">Santi: Es muy complicado porque hay mucha demagogia en ese sentido.</p>
<p style="text-align: justify;">Gonçal: Yo creo que hay una parte de justicia poética. Todos lo hemos visto como un no a todos aquellos que han estudiado en las universidades caras, cuyos apellidos se llevan mezclando toda la vida y a los que nunca tendremos acceso nosotros ni nuestros hijos. Pero hay una deuda que hay que pagar y alguien tendrá que hacerlo. Todo apunta a que la pagaremos, como siempre, nosotros las hormigas. Da igual del país del que seamos. Por un lado me gusta que les hayan dado el portazo. Y si se van, pues mira, es su elección.</p>
<p style="text-align: justify;">Santi: Yo no creo que les vayan a permitir irse, creo que todo es un gran farol.</p>
<p style="text-align: justify;">Gonçal: Que hagan lo que quieran, son libres de elegir. Yo ni me planteo si se van o se quedan, no es algo que me preocupe. Lo único positivo que veo es el portazo a esa clase dirigente.</p>
<p style="text-align: justify;"><b>¿Santi, sabes </b><b><i>Cómo generar incendios de nieve con una lupa enfocando a la luna</i></b><b>? ¿Qué significó ese disco?</b></p>
<p style="text-align: justify;">Es que lo significó todo. No fue un cambio profesional sino casi hacer un viaje a la velocidad de la luz. Cuando volvimos de esa gira todos, en mayor o menor medida, habíamos cambiado. Si no te sucede un disco como <i>1999</i> no puedes experimentar al cien por cien lo que significa que la cosa se te vaya de madre. Hay bandas que han tenido ese disco y otras que a lo mejor han sacado quince discos y nunca les ha pasado. A nosotros nos pasó y tengo que decirte que en lo personal fue una especie de alud de nieve que incluso pudo ser destructor, que te hizo ver una parte de tu personalidad que no era nada agradable y que has tenido que domar y poner debajo.</p>
<p style="text-align: justify;"><b>Pero te ha llevado a un crecimiento personal.</b></p>
<p style="text-align: justify;">Para bien y para mal. <i>1999 </i>estuvo a punto de destruirme la vida por motivos que no voy a explicar.</p>
<p style="text-align: justify;"><b>Love of Lesbian ha cambiado muchas veces de registro, que es algo que los fans no suelen perdonar y sin embargo a vosotros os ha supuesto un avance. ¿Cuál es el secreto?</b></p>
<p style="text-align: justify;">Está muy meditado. No es solo un cambio de registro sonoro, es un cambio de registro a nivel lírico. Cuando te explicas líricamente de una manera muy propia, si tu voz es personal y las letras acostumbran a tener un carácter muy especial, puedes hacer <em>bossa nova</em> o un cambio muy radical que el público no lo nota tanto.</p>
<p style="text-align: justify;"><b>Educar al público.</b></p>
<p style="text-align: justify;">Sí. Por ejemplo <b>U2</b> decían algo que siempre me ha hecho mucha gracia: cada vez que sacan un disco piensan que es absolutamente rompedor con lo que han hecho, y al cabo de medio año se dan cuenta de que la canción número dos es la que intenta romper, la cinco es la baladita&#8230; y que todo es la repetición del mismo proceso creativo con los acentos puestos casi en el mismo sitio.</p>
<p style="text-align: justify;"><b>Es lógico que una evolución de pensamiento se traduzca en una evolución en la forma.</b></p>
<p style="text-align: justify;">Por supuesto. Está clarísimo. En el caso de Love of Lesbian creo que viene muy inducido por lo que es mi evolución personal, mis experiencias y cómo las plasmo luego en las letras. Si la historia gusta puedes hacer el cambio instrumental que quieras. «Te la voy a meter con vaselina», que se suele decir.</p>
<p style="text-align: justify;"><b>Gonçal, ¿puede que «</b><b>Es suave la voz»</b><b> sea un <i>one-hit wonder</i>?</b></p>
<p style="text-align: justify;">Ojalá fuera un <em>one-hit wonder </em>y me diera de comer el resto de mi vida pero de momento es la canción que me ha permitido sacar un disco y hacer los conciertos que estoy haciendo. Creo que todo esto se lo debo bastante a ella.</p>
<p style="text-align: justify;"><b>Si Mi Capitán dura veinte años tendréis que tocarla en cada concierto. ¿Cómo llevas la relación con esta canción?</b></p>
<p style="text-align: justify;">Maravillosamente. Tú imagínate la de veces que <b>Mick Jagger</b> ha tocado «Satisfaction»<i> </i>o «Jumpin&#8217; Jack Flash». Es el oficio que has escogido.</p>
<p style="text-align: justify;"><b>Quizá llegue un momento en el que pienses que no tienes nada que ver con esa letra.</b></p>
<p style="text-align: justify;">Esto es una cosa que alguna vez he pensado. De hecho, en alguna entrevista he dicho que la letra de «Es suave la voz» me parece un poco cursilona. Pero es que soy yo, no estoy cantando la letra de otro. Tengo que aceptar que ese soy yo.</p>
<p style="text-align: justify;">Santi: Creo que si «Es suave la voz» tuviera otro título y la hubieras escrito con veintiún años tendrías un dilema pasado el tiempo, pero ha salido a una edad en la que es muy difícil que dentro de diez años no te guste. Es un <em>one-hit ‘mature’ wonder</em> y lo digo sin ánimo de cachondeo. Con «Club de fans de John Boy»<i> </i>yo tenía treinta y cuatro, ya me dirás tú. Creo que tienes los gustos muy solidificados como para cambiar de opinión.</p>
<p style="text-align: justify;">Gonçal: Sí. No creo que vaya a cambiar drásticamente en lo que me queda de vida. No me veo para nada como un artista ni tengo las herramientas que tiene un artista. Esa materia gris que le permite cambiar y reinventarse. El material para mis letras y para mi música es el <i>rock and roll, </i>que seguramente es el «sota, caballo y rey», la baraja más baja y lo menos sofisticado de las artes de la música. No necesita de aquello que yo no tengo, lo cual es perfecto porque no necesito evolucionar como ser humano para hacer <i>rock and roll</i>. Bueno, aunque seguramente seré padre y quizá dejaré de hacer canciones sobre droga.</p>
<p style="text-align: justify;"><b>¿Como cuáles?</b></p>
<p style="text-align: justify;">Gonçal: La mayoría de canciones son sobre droga; de amor solo hay dos en el disco. Luego, cada uno hace su lectura.</p>
<p style="text-align: justify;"><a href="http://www.jotdown.es/wp-content/uploads/2015/08/Santi-Balmes-y-Gonçal-Planas-para-JD-3.jpg"><img class="aligncenter wp-image-104322" src="http://www.jotdown.es/wp-content/uploads/2015/08/Santi-Balmes-y-Gonçal-Planas-para-JD-3.jpg" alt="Santi Balmes y Gonçal Planas para JD 3" width="700" height="466" srcset="http://www.jotdown.es/wp-content/uploads/2015/08/Santi-Balmes-y-Gonçal-Planas-para-JD-3.jpg 800w, http://www.jotdown.es/wp-content/uploads/2015/08/Santi-Balmes-y-Gonçal-Planas-para-JD-3-300x200.jpg 300w, http://www.jotdown.es/wp-content/uploads/2015/08/Santi-Balmes-y-Gonçal-Planas-para-JD-3-83x55.jpg 83w, http://www.jotdown.es/wp-content/uploads/2015/08/Santi-Balmes-y-Gonçal-Planas-para-JD-3-780x520.jpg 780w, http://www.jotdown.es/wp-content/uploads/2015/08/Santi-Balmes-y-Gonçal-Planas-para-JD-3-220x145.jpg 220w" sizes="(max-width: 700px) 100vw, 700px" /></a><b></b></p>
<p style="text-align: justify;"><b>Santi, esto de que vuestros referentes estén llenos de literatura: Cortázar, Milan Kundera, Borges, Bukowski&#8230; ¿No suena un poco a postureo? </b></p>
<p style="text-align: justify;">No, eso lo ha situado el periodista. Si a mí me vienen y me preguntan en una página web qué es lo que leo, te diré nombres, pero eso no quiere decir que nuestra música esté impregnada de este tipo de literatura. Aunque sí es cierto que lo que has leído con diecisiete o dieciocho años te impregna de tal manera que es como si te rompieran la cáscara del huevo, forma parte de tu carácter a la hora de enfrentarte a la vida.</p>
<p style="text-align: justify;">Creo que el pop se alimenta tanto de toda la literatura que has llegado a leer y de la música que has escuchado, como de la basura más deleznable. Ahí, en la mitad, está el pop. Es que tiene que estar ahí. Si está en un punto más elevado tu música desprenderá una arrogancia de la hostia.</p>
<p style="text-align: justify;">A mí me gusta mucho alimentarme de la basura y reciclarla con cierto tipo de lenguaje. Parece que te estoy hablando de algo muy trascendente pero en realidad es lo que nos encontramos todos los días, vivimos rodeados de basura. A mí me inspira muchísimo más un tipo truculento y turbio que tengo sentado al lado en un bar que la gente del Eixample, que es muy correcta. Los <b>Beatles </b>eran de Liverpool, un sitio feo. Si estás delante del mar en Malibú al final te van a salir los <b>Beach Boys</b> que, lo tengo que decir, no es uno de mis grupos preferidos, aunque algunas canciones me flipan. Generalmente prefiero la música que sale de un contexto o de un lugar del que querrías escapar.</p>
<p style="text-align: justify;"><b>¿Tienes miedo a que se transpire una tristeza crónica en tu música?</b></p>
<p style="text-align: justify;">Es que ahí está. Mi tristeza es crónica, con lo cual no tengo por qué esconderme de nada. Tengo cuarenta y cuatro años y he asumido muchas cosas de mi vida. Ya estoy en esa maravillosa edad en la que me la pela lo que piense la gente de mí.</p>
<p style="text-align: justify;"><b>Gonçal, ¿te consideras macarra, misógino y farlopero? ¿Las canciones de Mi Capitán son de corte autobiográfico?</b></p>
<p style="text-align: justify;">Sí, claro. Es misógino, es farlopero y es macarra, pero es un personaje. Es alguien inventado por mí. El cantante de Mi Capitán es un diez o quince por ciento de lo que soy. Es decir, también soy una persona inocente, dulce y cariñosa, lo que pasa que lo soy con mi familia, con mi mujer y con mis amigos, no con mis canciones.</p>
<p style="text-align: justify;">Yo no soy así todo el día. Yo no llego a un restaurante e intento ligarme a la pava que tengo delante con mi mujer al lado. No soy gilipollas, soy una persona bien educada, con sensibilidad, con criterio, etc. Lo que pasa es que tengo un personaje interior que se ha alimentado de diferentes cosas, que disfruta de eso y que siendo el cantante de una banda de <i>rock</i> ha encontrado un hueco de puta madre donde verter todo eso. Es casi una fantasía.</p>
<p style="text-align: justify;"><b>¿Es más real Gonçal o el personaje?</b></p>
<p style="text-align: justify;">Ha habido muchas noches en las que todo eso era real y otras en las que no. Todo el mundo ha hecho sus mandangas.</p>
<p style="text-align: justify;"><b>Hicimos una </b><a href="http://www.jotdown.es/2014/11/amparo-sanchez-para-la-iglesia-las-mujeres-son-magdalena-que-era-puta-o-maria-que-era-virgen/" target="_blank"><b>entrevista</b></a><b> a Amparo Sánchez, de Amparanoia, y decía que el músico tiene un gran responsabilidad sobre los mensajes que transmite.</b> <b>¿Estáis de acuerdo?</b></p>
<p style="text-align: justify;">Santi: Esto le pasó a <strong>Oscar Wilde</strong>, que le tendieron una especie de trampa para ver si era homosexual, si le gustaba la sodomía y encarcelarlo. En el juicio, antes de escribir <i>De profundis</i>, le preguntaron si para él cierto libro de la época era moral o inmoral y él contestó que era algo mucho peor, que estaba mal escrito.</p>
<p style="text-align: justify;">Quiero eximir un poco a la gente que hace canciones de una supuesta responsabilidad moral y social. Ahora, por ejemplo, no hubiera existido una canción como «La mataré». Si yo canto una canción sobre que me quiero tirar por la ventana, no estoy hablando de un convencimiento. Estoy hablando de una emoción puntual que he plasmado en una canción y eso no tiene nada que ver con que yo esté haciendo apología del suicidio ni con que tenga el convencimiento de tirarme por esa ventana. Simplemente, lo que yo pido es que la canción sea bonita y que transmita una emoción puntual que he tenido en un momento dado y que no pasa nada por ello. De ahí a extrapolarlo&#8230; Somos músicos, no políticos.</p>
<p style="text-align: justify;">Gonçal: Yo creo que es tremendamente injusto que recaiga sobre un autor o sobre cualquier persona la culpa de lo que hacen los demás.</p>
<p style="text-align: justify;"><b>¿Os autocensuráis alguna vez en las letras?</b></p>
<p style="text-align: justify;">Santi: Ahora te sientes un poco como en la época de la censura e intentas ser más habilidoso. Esto, en un momento dado, te ayuda a ser más creativo.</p>
<p style="text-align: justify;"><b>Gonçal, lleváis menos de seis meses tocando y ya estáis en la banda sonora de una película [</b><b><i>Solo química</i></b><b>]. </b></p>
<p style="text-align: justify;">Todo lo que pasa con este grupo parece un poco tocado por los astros, la verdad. Es maravilloso.</p>
<p style="text-align: justify;"><b>Santi, tú que estás en ese borde, ¿dónde está la diferencia entre el </b><b><i>indie </i></b><b>y el </b><b><i>mainstream? ¿S</i></b><b>e puede ser ambas cosas a la vez</b><b><i>?</i></b></p>
<p style="text-align: justify;">[<em>Risas</em>] Hostia, esto es como si me pides que te explique el misterio de la Santísima Trinidad. ¿Qué diferencia hay? Por ejemplo, <i>Ex Machina</i> es una película que me ha gustado mucho y aunque no sea <i>indie</i>, el formato, lentitud de las imágenes e incluso la BSO&#8230; Creo que se puede hacer buena música o mala música.</p>
<p style="text-align: justify;">Gonçal: Es que parece que<i> mainstream </i>tenga una connotación negativa y no la tiene para nada<i>.</i></p>
<p style="text-align: justify;">Santi: Yo identificaría el <i>indie </i>con cualquier cosa que tenga un sello de autor detrás. En el <i>mainstream</i> da la sensación de que hay varios compositores trabajando a la vez para que ese proyecto salga, como un producto. Cosa que me parece bien.</p>
<p style="text-align: justify;"><b>¿Serrat o Sabina serían </b><b><i>indies</i></b><b>?</b></p>
<p style="text-align: justify;">Santi: No es ni una cosa ni la otra. Es una música que se ha popularizado. A nosotros nos gusta <b>Sabina</b> y nos gusta<b> Serrat</b>. Es música popular. De la misma manera que por ejemplo, yo qué sé, un aria de <b>Verdi </b>pueda llegar a serlo. No me imagino a la gente de la época diciendo: «Es que es <i>supermainstream</i>». <span style="color: #000000;"><i>Nabucco </i>es gloriosa</span>. ¿<b>Miguel Ángel</b> era <i>indie</i> o era <i>mainstream </i>porque le pagaba la Iglesia católica? A veces no nos salimos de nuestra burbuja y dentro de ella puede parecer que algo es <i>mainstream </i>pero si yo le hablo de de Love of Lesbian a mi tía abuela me va a decir que no tiene ni puta idea. Entonces, ¿de qué estrato estamos hablando?</p>
<p style="text-align: justify;"><b>Gonçal, ¿cuál crees que es la razón del </b><b><i>boom </i>que</b><b> está experimentando el panorama </b><b><i>indie</i></b><b> en este momento?</b></p>
<p style="text-align: justify;">Gracias al trabajo previo de muchas bandas durante muchos años y de los promotores de festivales, salas de conciertos, revistas, fanzines&#8230; se ha conseguido generar un caldo de cultivo lo suficientemente amplio como para que haya público al que le interese este tipo de música que hace unos años era desconocidísima.</p>
<p style="text-align: justify;">Las grandes bandas han primero elevado y luego roto el techo del panorama, que estaba tan bajo que levantabas la cabeza y te dabas con él. Eso solo ha sido posible gracias a la pesadez de esta gente haciendo discos cuando nadie los esperaba, gracias a los promotores de festivales en pueblos perdidos y gracias al público que iba allí. Eso da como resultado que de golpe haya un grupo que haga una buena canción y haya mucha gente que la pueda apreciar. Ahora lo que hay es público. Yo saco este disco hace diez años o incluso cinco y no pasa nada.</p>
<p style="text-align: justify;"><a href="http://www.jotdown.es/wp-content/uploads/2015/08/Santi-Balmes-y-Gonçal-Planas-para-JD-4.jpg"><img class="aligncenter wp-image-104321" src="http://www.jotdown.es/wp-content/uploads/2015/08/Santi-Balmes-y-Gonçal-Planas-para-JD-4.jpg" alt="Santi Balmes y Gonçal Planas para JD 4" width="700" height="466" srcset="http://www.jotdown.es/wp-content/uploads/2015/08/Santi-Balmes-y-Gonçal-Planas-para-JD-4.jpg 800w, http://www.jotdown.es/wp-content/uploads/2015/08/Santi-Balmes-y-Gonçal-Planas-para-JD-4-300x200.jpg 300w, http://www.jotdown.es/wp-content/uploads/2015/08/Santi-Balmes-y-Gonçal-Planas-para-JD-4-83x55.jpg 83w, http://www.jotdown.es/wp-content/uploads/2015/08/Santi-Balmes-y-Gonçal-Planas-para-JD-4-780x520.jpg 780w, http://www.jotdown.es/wp-content/uploads/2015/08/Santi-Balmes-y-Gonçal-Planas-para-JD-4-220x145.jpg 220w" sizes="(max-width: 700px) 100vw, 700px" /></a><b></b></p>
<p style="text-align: justify;"><b>¿Esto supone una exigencia discográfica feroz? Al haber tanta proliferación de festivales es más difícil encontrar un cabeza de cartel que llame la atención. Hay muchos grupos que no tienen repertorio para una hora porque no llegan al segundo disco y si el segundo disco no triunfa el grupo desaparece. </b></p>
<p style="text-align: justify;">Gonçal: ¿Esto de dónde lo sacas?</p>
<p style="text-align: justify;"><b>De un artículo de </b><b><i>The Economist.</i></b></p>
<p style="text-align: justify;">Sucederá con los músicos ingleses.</p>
<p style="text-align: justify;"><b>Aquí también pasa.</b></p>
<p style="text-align: justify;">Perdona que te corrija, pero el que lleva quince años trabajando con grupos y sacando discos soy yo y eso le sucede a un grupo inglés pero, en la industria española, las discográficas con las que nosotros hemos trabajado no han tenido ninguna prisa por el éxito porque tampoco tenían la capacidad de responder a esa demanda. Si alguien vendía cincuenta mil copias de golpe la discográfica estaba hasta el cuello porque era incapaz de tener el dinero para fabricar todas esas copias.</p>
<p style="text-align: justify;">Tú solo eres capaz de gestionar el éxito si eres una multinacional y una multinacional solo funciona de esa manera fuera de España o con artistas como <b>Pablo Alborán</b>, <b>Alejandro Sanz </b>o <b>Miguel Bosé</b>. Nosotros estamos a una distancia sideral de esa gente y de ese tipo de contratos. Al menos Mi Capitán y lo que yo he vivido en mi época.</p>
<p style="text-align: justify;">Aun así, que te obliguen a hacer un mejor segundo disco, si esto sucediera, yo creo que es mejor para todos. Y respecto a lo de la competencia feroz, nadie te ha pedido que grabes un disco. Nadie me vino a casa y me dijo: «Graba un disco porque eres la polla».</p>
<p style="text-align: justify;">Santi: Nadie ha dicho que fuera fácil.</p>
<p style="text-align: justify;"><b>Si no rindes con el segundo disco te largan.</b></p>
<p style="text-align: justify;">Gonçal: Esto no es así del todo. ¿Tú crees que el segundo disco de Love of Lesbian cumple con las expectativas?</p>
<p style="text-align: justify;">Santi: ¿Pero qué expectativas si no había ninguna? Los discos que se hicieron en inglés no eran ni discos, eran <i>demos</i>.</p>
<p style="text-align: justify;">Gonçal: Nosotros no somos una parte real de la industria, somos un residuo. Si juntas a toda la segunda división del <i>indie</i>, que es donde estoy yo, juntos igual generamos un 10% del negocio actual del<i> indie</i>. Somos necesarios porque alguien tiene que abrir los festivales o cerrarlos por arriba o por abajo. Alguien tiene que tocar de seis a diez y llenar escenarios pequeños o medianos y como tiene que haberlos nos contratan.</p>
<p style="text-align: justify;"><b>En último caso siempre se puede autoproducir.</b></p>
<p style="text-align: justify;">Gonçal: Claro, eso es lo que han hecho <b>Vetusta Morla </b>con su primer disco, o Standstill a partir del <i>Vivalaguerra</i>.</p>
<p style="text-align: justify;"><b>¿Qué ha supuesto internet para vosotros, habiendo triunfado cada uno en etapas diferentes?</b></p>
<p style="text-align: justify;">Santi: A nosotros nos pilló la revolución de Myspace justo en el momento en que hicimos el cambio al castellano y fenomenal. De repente todas las radios que no nos hacían caso y todo el circuito comercial supuestamente <i>mainstream</i> que no tenía ningún tipo de interés por bandas como la nuestra ya no eran necesarios. Se empezó a generar un boca a boca. Tú tenías el producto ahí, como en una tienda de pakis abierta las veinticuatro horas. Podías entrar en ese badulaque y pillarte otra vez esa chocolatina a la hora que quisieras y eso lo revolucionó absolutamente todo. Nosotros le debemos la vida a internet.</p>
<p style="text-align: justify;">De hecho, cuando tienes que hacer entrevistas haces medios generalistas pero nunca vas a olvidar esas webs que estuvieron ahí cuando los otros no estaban. Es de justicia. Aparte de que, de alguna manera, no puedes desmerecer a ningún medio ni ninguna entrevista <em>a priori</em> porque en la red al final todo se acaba equilibrando. En un momento dado puedes hacer la mejor entrevista de tu vida con una web y que sea la que más te represente. Yo creo que igual ha sido un baño de humildad para algunos que estaban arriba. Aunque algunos igual no se han dado cuenta y se han quedado con la expectativa de que les llame el <i>ABC</i>, <i>El Mundo</i>, etc. En todos los aspectos ha sido una revolución.</p>
<p style="text-align: justify;">Gonçal: Suscribo todo lo que ha dicho él y, en nuestro caso además, si no hubiéramos tenido la suerte de la existencia de internet no hubiésemos llegado a toda la gente a la que hemos llegado con una canción como «Es suave la voz» y no estaríamos aquí. Es la herramienta de los pobres.</p>
<p style="text-align: justify;"><b>¿Spotify es una buena plataforma para los músicos?</b></p>
<p style="text-align: justify;">Santi: Spotify sigue siendo ese paki de las veinticuatro horas, lo único es que realmente la negociación de los precios fue algo que se estableció entre las compañías discográficas obviando absolutamente la opinión de los músicos. Visto a macronúmeros de una discográfica funciona pero visto a micronúmeros de un grupo no funciona económicamente. Puedo entender perfectamente a las personas que no quieran estar en Spotify. Sinceramente, tengo ganas de que aparezca mucha competencia de Spotify para que como con todo en la vida haya un mejor postor y, al menos, esa llovizna te pueda caer de varios lados.</p>
<p style="text-align: justify;"><b>Ahora mismo no hay competencia real.</b></p>
<p style="text-align: justify;">Gonçal: Apple Music, quizá. Es un modelo muy complicado porque significa reinventar el negocio de la música desde el punto de vista de las empresas que lo gobernaban y aún están dando palos de ciego.</p>
<p style="text-align: justify;">Santi: En cualquier caso, el músico aún es esa especie de prostituta a la que le negocian un precio entre el cliente y el proxeneta pero ella nunca se beneficia y la acaba chupando igual.</p>
<p style="text-align: justify;"><b>Mi Capitán consiguió tener treinta mil visitas en YouTube en tres semanas. ¿Siguen teniendo sentido los canales de música en televisión?</b></p>
<p style="text-align: justify;">Gonçal: Cada vez menos, sin ninguna duda.</p>
<p style="text-align: justify;">Santi: Todo aquello que consuman las nuevas generaciones a nivel visual será a través de las redes, de las tablets, teléfonos y ordenadores.</p>
<p style="text-align: justify;"><b>La revista </b><b><i>Rolling Stone </i></b><b>echa el cierre en España. ¿Quién va a hablar de música ahora que están cerrando las revistas especializadas? ¿Hay futuro para las publicaciones musicales impresas?</b></p>
<p style="text-align: justify;">Santi: Bueno, yo creo que <i>MondoSonoro</i> tiene una importancia radical y <i>Rockdelux</i> también. Tienen un público bastante fiel.</p>
<p style="text-align: justify;">Hombre, lo único es que tienes que estar al tanto de la renovación generacional. Uno de los motivos de la desaparición del popArb, según los propios organizadores, es que se había producido un relevo generacional. Aquellos a los que les gustaba el tipo de música que había en el festival ahora son padres y cuando eres padre, por experiencia lo digo, tu vida social y tu vida de conciertos se reduce a la mínima expresión.</p>
<p style="text-align: justify;"><b>¿La música es cíclica y acabamos escuchando lo que escuchan nuestros padres?</b></p>
<p style="text-align: justify;">Santi: No. Tiene más importancia lo que escucha el amigo de tu mejor amigo o el hermano mayor de tu mejor amigo. Siempre hay un amigo que tiene un hermano mayor que es el que te introduce en la música.</p>
<p style="text-align: justify;">Gonçal: Yo en mi casa tuve la enorme suerte de que mi padre tenía una discografía alucinante y pude escuchar a The Beatles, <b>Led Zeppelin</b>, <b>Jimi Hendrix</b> y <b>The Doors</b>. Mi hermana mayor escuchaba U2 a muerte y yo les odio.</p>
<p style="text-align: justify;">Santi: Qué gran suerte. Yo por parte de mis padres escuchaba <b>Nino Bravo</b> a saco, <b>Julio Iglesias</b> y poca cosa más. Sobre todo música melódica italiana.</p>
<p style="text-align: justify;"><b>¿Os ha influido?</b></p>
<p style="text-align: justify;">Santi: Seguro que me ha influido.</p>
<p style="text-align: justify;">Gonçal: Por ejemplo, mi madre escucha a <b>Camilo Sesto</b> y a mí me flipa.</p>
<p style="text-align: justify;">Santi: Mira, mi primer o segundo recuerdo de estar vivo es estando yo en el parque con «Eres tú» de <b>Mocedades</b> puesta a cascoporro. Con esas armonías&#8230; Y de repente decir para mí: «Coño, esto es muy bonito». De alguna forma despiertas con la música.</p>
<p style="text-align: justify;"><a href="http://www.jotdown.es/wp-content/uploads/2015/08/Santi-Balmes-y-Gonçal-Planas-para-JD-5.jpg"><img class="aligncenter wp-image-104320" src="http://www.jotdown.es/wp-content/uploads/2015/08/Santi-Balmes-y-Gonçal-Planas-para-JD-5.jpg" alt="Santi Balmes y Gonçal Planas para JD 5" width="700" height="466" srcset="http://www.jotdown.es/wp-content/uploads/2015/08/Santi-Balmes-y-Gonçal-Planas-para-JD-5.jpg 800w, http://www.jotdown.es/wp-content/uploads/2015/08/Santi-Balmes-y-Gonçal-Planas-para-JD-5-300x200.jpg 300w, http://www.jotdown.es/wp-content/uploads/2015/08/Santi-Balmes-y-Gonçal-Planas-para-JD-5-83x55.jpg 83w, http://www.jotdown.es/wp-content/uploads/2015/08/Santi-Balmes-y-Gonçal-Planas-para-JD-5-780x520.jpg 780w, http://www.jotdown.es/wp-content/uploads/2015/08/Santi-Balmes-y-Gonçal-Planas-para-JD-5-220x145.jpg 220w" sizes="(max-width: 700px) 100vw, 700px" /></a><b></b></p>
<p style="text-align: justify;"><b>¿Qué música escucháis en sesión privada en Spotify?</b></p>
<p style="text-align: justify;">Santi: No cambia mucho&#8230; <b>La charanga del tío Honorio</b>, a cutre no me gana nadie. [<em>Ríe</em>]. Se lo pongo a mis hijas para que miren lo cutres que eran los años sesenta en este país. Yo me sabía el disco de memoria. Ahora estoy intentando adoctrinar a mis hijas en un sentido melódico y no me escondo diciendo que les pongo el primer disco de <strong>Mecano</strong>, el del reloj, porque me parece un disco excelente melódicamente. Y eso no es <i>indie</i> pero si ese disco fuese en inglés, hubiera sido el mejor disco de la época de los ochenta desde bandas como <b>The Human League</b>, etc.</p>
<p style="text-align: justify;">Gonçal: Joder. Yo soy muy clásico, tengo una lista que es muy <i>old school</i>: <b>The Band</b>, <b>Flying Burrito Brothers</b>, <b>Wilco</b>, <b>Neil Young</b>, <b>The War on Drugs</b>, <b>Rubén Blades</b>, <b>Héctor Lavoe</b>, <b>Led Zeppelin</b>, <b>ACDC</b>&#8230;</p>
<p style="text-align: justify;"><b>¿Y en catalán?</b></p>
<p style="text-align: justify;">Santi: <b>Antònia Font</b>, <b>La Iaia</b>, <b>Manel</b>, alguna canción de <b>Pau Vallvé</b>, que mola mucho también&#8230;</p>
<p style="text-align: justify;">Gonçal: Tengo que decir que el segundo disco de La Iaia a mí me flipó.</p>
<p style="text-align: justify;">Santi: Es una evolución de la hostia.</p>
<p style="text-align: justify;">Gonçal: <b>Mishima</b> me gustaron mucho en su momento también. El <i>Set Tota La Vida</i> de Mishima me parece su mejor disco de largo.</p>
<p style="text-align: justify;">Santi: Yo escuchando «Batiscafo Katiuskas» empecé a llorar de lo bella que es esa canción.</p>
<p style="text-align: justify;"><b>Santi, ¿te involucras con la estética del grupo en cuanto a escenografía, etc.?</b></p>
<p style="text-align: justify;">Se podría decir que yo doy la idea inicial y luego hay gente a la que le apasiona muchísimo más el tema de la logística y concretar esa idea. Yo vivo en una especie de mundo platónico y doy gracias a Dios de que existan los demás y me bajen. Que me digan: «Mira, esto que me has propuesto no puede ser. Pero lo vamos a hacer así, con tales pantallas, etc.» La parte técnica no la domino nada pero sí que estoy detrás de todo el concepto, me interesa la estética. El que busca quién va a ser el portadista de los discos o quién va a hacer los videoclips generalmente soy yo.</p>
<p style="text-align: justify;"><b>Antes trabajábais con Lyona. ¿También está pensado este cambio de estética?</b></p>
<p style="text-align: justify;">Santi: Yo creo que Lyona marcó una época maravillosa pero de tan marcada que es esa época, quizá defecto nuestro, estamos intentando huir de todo lo que recuerde a <i>1999. </i>Sobre todo por no repetir conceptos. Pero considero que es una de las mejores. Absolutamente.</p>
<p style="text-align: justify;">Ella hizo el videoclip de «Universos infinitos» en el disco de <em>Cuentos chinos para niños del Japón</em> y cuando vi lo bien que había quedado le propuse que se encargase de todo el proyecto de <em>1999</em>. Pero eso ya está hecho y aunque le agradecemos mucho al disco a Lyona, ahora necesitamos buscar nuevas referencias para ampliar ese concepto y no quedarnos circunscritos solamente a esa imagen. También he escrito un cuento con ella y he  trabajado muy a gusto pero teníamos un poco de miedo a encasillarnos.</p>
<p style="text-align: justify;">Queremos probar cosas nuevas. Ahora la última chorrada que se nos ha metido en la cabeza es, no tanto dirigir, pero que las ideas de los videoclips fueran nuestras. Quizás es un paso que tienes que dar. Es una faceta que quiero probar A mí me encanta involucrarme en eso. Me engorila, me la pone dura.</p>
<p style="text-align: justify;"><b>Por ejemplo, la gira que hacéis en los teatros es diferente a  la que hacéis en los festivales.</b></p>
<p style="text-align: justify;">Santi: Sí, porque tenemos la suerte de ser un grupo muy versátil. No nos hemos circunscrito a un estilo muy concreto sino que hemos intentado dar rienda suelta a la tragicomedia de la vida. De esta manera podemos utilizar exclusivamente el repertorio más cómico para hacer, yo qué sé, un cabaret en un momento dado, que sería mi gran sueño pendiente, o hacer algo como <i>Espejos y espejismos</i> que se circunscribe solo a la parte más poética. Es la suerte de intentar no estar trabajando siempre sobre un único estado de ánimo.</p>
<p style="text-align: justify;"><b>¿Tenéis pensado repetir una experiencia como </b><b><i>Love of poetry</i></b><b>?</b></p>
<p style="text-align: justify;">Creo que sí. A los cuatro que estuvimos involucrados en el proyecto nos encantó. Fue muy bonito. Son esos conciertos que fluyen, no solo a través de la música sino a través de la comunicación que se produce con el público. Te sirve para utilizarlo luego en los escenarios.</p>
<p style="text-align: justify;"><b>Gonçal, ¿qué os aporta la Casamurada?</b></p>
<p style="text-align: justify;">Hombre, ese estudio de grabación es casi un estado de ánimo. Está en un pueblecito de Tarragona, en el área del Penedés, conocida por la calidad de sus vinos. Cuando te apartas del camino y vas por las pistas de tierra acercándote a la masía ya casi te cambia el tempo de la respiración, estás imbuido de ese estado de ánimo. Es un lugar que tiene mucha magia. Ellos han grabado [<em>Love of Lesbian</em>], nosotros hemos grabado y muchos amigos han grabado allí. El resultado siempre es maravilloso.</p>
<p style="text-align: justify;">Santi: Es una especie de masía adaptada. Duermes ahí y tienes unos horarios muy libres, puedes grabar a las dos de la mañana si quieres. Te sirve para estar centrado al cien por cien durante una semana y avanzas muchísimo más que en tres meses yendo al local durante dos horas. Esto es patético, y yo me incluyo, pero esas dos horas en el local al final se reducen a media por las irrupciones del móvil, del Whatsapp&#8230; Luego acabas el ensayo, vuelves a casa y vas a buscar a los niños al cole, etc., y ya has cambiando el chip. Ahí no, Casamurada es fantástica.</p>
<p style="text-align: justify;"><b>¿Conocéis a mujeres que se dediquen a la música? ¿Por qué no hay ninguna en vuestros grupos?</b></p>
<p style="text-align: justify;">Gonçal: Sí, claro.</p>
<p style="text-align: justify;">Santi: Esa es una pregunta muy complicada de contestar.</p>
<p style="text-align: justify;">Gonçal: En mi caso es por la hermandad generada a través de los años. Son tus amigos y al final te decides a hacer algo muy tuyo con ellos. Compartimos unos códigos invisibles que solo se dan con la gente a la que quieres y en este caso se ha dado con estas personas.</p>
<p style="text-align: justify;"><b>Gonçal, tú que además de compositor eres técnico de sonido, ¿por qué el </b><b><i>indie c</i></b><b>atalán y el madrileño</b> <b>suenan tan distintos entre sí? ¿Hay algún motivo técnico?</b></p>
<p style="text-align: justify;">Técnicamente seguramente se debe a Ricky Falkner, que es el productor. Yo creo que el culpable de la sonoridad de todo lo que surge en Barcelona, que es Ricky, ha influido en todo lo que ha sucedido después en el resto de España.</p>
<p style="text-align: justify;">La cultura catalana así como la madrileña son potentísimas y generan sus propias inercias. Por ponerte un ejemplo de casos diferentes —haciendo referencia a la distancia Barcelona/Madrid que decías— <strong>Byrds</strong> y <strong>Velvet</strong> coincidieron en época pero estaban en costas opuestas; unos eran el sol y los otros el infierno.</p>
<p style="text-align: justify;"><b>¿Quién es el infierno?</b></p>
<p style="text-align: justify;">Gonçal: Aquí no hay infierno, nosotros somos cándidos y mediterráneos.</p>
<p style="text-align: justify;"><b>¿Sois un poco amargadillos?</b></p>
<p style="text-align: justify;">[<em>Ríe</em>] No sé de qué me hablas. Desde luego, en mi caso, la amargura es solo un ingrediente.</p>
<p style="text-align: justify;"><a href="http://www.jotdown.es/wp-content/uploads/2015/08/Santi-Balmes-y-Gonçal-Planas-para-JD-6.jpg"><img class="aligncenter wp-image-104319" src="http://www.jotdown.es/wp-content/uploads/2015/08/Santi-Balmes-y-Gonçal-Planas-para-JD-6.jpg" alt="Santi Balmes y Gonçal Planas para JD 6" width="700" height="466" srcset="http://www.jotdown.es/wp-content/uploads/2015/08/Santi-Balmes-y-Gonçal-Planas-para-JD-6.jpg 800w, http://www.jotdown.es/wp-content/uploads/2015/08/Santi-Balmes-y-Gonçal-Planas-para-JD-6-300x200.jpg 300w, http://www.jotdown.es/wp-content/uploads/2015/08/Santi-Balmes-y-Gonçal-Planas-para-JD-6-83x55.jpg 83w, http://www.jotdown.es/wp-content/uploads/2015/08/Santi-Balmes-y-Gonçal-Planas-para-JD-6-780x520.jpg 780w, http://www.jotdown.es/wp-content/uploads/2015/08/Santi-Balmes-y-Gonçal-Planas-para-JD-6-220x145.jpg 220w" sizes="(max-width: 700px) 100vw, 700px" /></a><b></b></p>
<p style="text-align: justify;"><b>Si hablásemos de fútbol, los barcelonistas suelen ser prudentes hasta con equipos pequeños, mientras que los madridistas se ven ganadores aunque el rival sea el Manchester.</b></p>
<p style="text-align: justify;">Lo ibérico acostumbra a ser mucho más bravo y valiente y lo catalán, lo mediterráneo en este caso, acostumbra a ser más prudente. Lo catalán tiende a la prudencia, tiende al respeto, a una búsqueda constante del diez. Si no estamos cerca del diez es un poco un fracaso. No se trata de que sea algo bueno o malo. Es algo heredado y al final los caracteres son los que son.</p>
<p style="text-align: justify;">He de decir que la voluntad que yo tenía con Mi Capitán es un poco lo que <b>Calamaro </b>ha conseguido, que es aunar todo el <i>rock and roll</i>, y siendo argentino ha conseguido que el <em>rock</em> español tenga un denominador común. Y yo personalmente con Mi Capitán lo que quería era acercarme un poco a esa sonoridad y a esas letras.</p>
<p style="text-align: justify;"><b>Os gusta mucho tocar en Madrid.</b></p>
<p style="text-align: justify;">Hay un ambiente muy distendido. Ahora voy a ser un poco bestia con la palabra que voy a utilizar, pero nosotros sabíamos que hasta que no sucediera nada en Madrid no iba a pasar nada en el resto del país: Madrid genera la metástasis.</p>
<p style="text-align: justify;"><b>¿Cuál fue la primera vez que tocasteis en Madrid y cuándo triunfasteis?</b></p>
<p style="text-align: justify;">Santi: Debutamos con el primer disco, no tardamos mucho en fracasar en Madrid. Y la verdad es que triunfamos con el primero en el que cambiamos al castellano.</p>
<p style="text-align: justify;">La primera vez que tocamos en Madrid fue muy curioso porque ya vimos el proceso de gregarismo de las personas. Hicimos un programa, no recuerdo para quién, y se sorteaban dos entradas para ir a nuestro concierto —justo veníamos de telonear a <b>The Cure</b> y durante una semana teníamos la sensación que parecíamos lo más— y llamaron dos chicas y le dieron las entradas. Vinieron al programa superacicaladas, en plan <i>groupies</i> y tal y luego vinieron al concierto. Cuando vieron que eran las dos únicas personas del concierto y que no éramos el grupo de moda se fueron a la segunda canción porque les daba la sensación de que eran gilipollas. Fue muy sintomático. Luego pasó justo lo contrario y parecía que no eras guay si no estabas en el concierto de Love of Lesbian. Fue agridulece pero te hace ver las cosas como son.</p>
<p style="text-align: justify;"><b>¿Cuando ves bostezar a alguien del público en un concierto qué piensas? </b></p>
<p style="text-align: justify;">Santi: Es la persona a por la que tengo que ir. En <i>Espejos y espejismos</i> vi a un chaval bostezar. Generalmente desde el escenario puedes ver a la persona que está acompañando a su novia, por ejemplo, y que no le gusta nada lo que haces, ese es a por el que voy. Es el mito de John Boy llevado a la práctica, si convences al escéptico quiere decir que a los demás te los habrás ganado. Es un reto.</p>
<p style="text-align: justify;"><b>¿Tenéis que luchar mucho para conseguir al público que no se acerca porque gustáis a mucha gente?</b></p>
<p style="text-align: justify;">Santi: Sí, pero es que eso ya no me preocupa. Los que estaban por un momento de postureo se irán de la misma forma que entraron. Mola porque han comprado la entrada pero si no están es coyuntural.</p>
<p style="text-align: justify;"><b>¿Si tuvierais que elegir entre un concierto de Malú o Dani Martín a cuál irías? ¿Y entre Lady Gaga o Miley Cirus? ¿Por qué?</b></p>
<p style="text-align: justify;">Santi: Al de Dani Martín y <b>Miley Cyrus</b>.</p>
<p style="text-align: justify;">Gonçal: Yo también. Una tía que se junta con <b>Wayne Coyne</b>, de <b>The Flaming Lips</b>, algo tiene que tener.</p>
<p style="text-align: justify;">Santi: Sin haberlo seguido a mí lo que ha hecho Dani Martín me parece honesto, simplemente.</p>
<p style="text-align: justify;">Gonçal: Yo por una cuestión musical, Dani Martín se acerca mucho más a lo que a mí me gusta que lo que hace Malú, y Miley porque es una mujer que se toma en broma a sí misma. A mí me robó mucho el corazón porque me gustan mucho The Flaming Lips y ella ha hecho «Lucy in the Sky with Diamonds» de los Beatles con Wayne Coyne . A mí eso me parece una supercombinación. «Sé quién son los Beatles, sé que esta canción es un supertemazo y este tío me va a ayudar a hacerlo bien». Me parece una actitud muy inteligente.</p>
<p style="text-align: justify;"><b>¿Qué opináis de propuestas como la que tenía Ana Botella hace un par de años de hacer un <i>casting</i> a los músicos callejeros?</b></p>
<p style="text-align: justify;">Santi: Bueno, creo que en Inglaterra, en el Covent Garden, se hace.</p>
<p style="text-align: justify;">Gonçal: Aquí en el metro de Barcelona hay un <i>casting</i>.</p>
<p style="text-align: justify;">Santi: Yo soy más bien libertario en ese sentido y me da igual, pero sí podría decir que hay sitios emblemáticos en los que se podría hacer un cierto tipo de selección porque al final te van a marcar un poquito la atmósfera de esa cerveza que te vas a tomar. También te digo que en ese sentido es muy complicado legislar. Me hace cierta gracia a veces, más bien me da pena, que en Barcelona y en Madrid cada vez haya menos libertad en el aspecto musical o que no encuentres una terraza abierta a la una y media de la mañana. Me da mucho por el culo.</p>
<p style="text-align: justify;"><b>Hablando de imagen, ¿qué os parece que alguien vaya en traje de baño por las Ramblas?</b></p>
<p style="text-align: justify;">Santi: A mí la imagen de una ciudad cuanto más libertaria sea mejor. Si elijo vivir en una gran ciudad creo que tengo que ser tolerante, si no vete a vivir a una urbanización en las afueras.</p>
<p style="text-align: justify;">Gonçal: Es que los límites son tan delicados&#8230; Yo vivo en la Barceloneta, por ejemplo, y tú vas a comprar al supermercado y hay gente solo con el bañador. Yo no sé si soy una persona clásica o filofascista, pero a mí me molesta tremendamente ver a un guiri que viene aquí y se piensa que se puede mear en mi boca. A mí lo que me sugiere la no camiseta y el descalcismo es eso y creo que en su casa no lo hace. Me gustaría que se comportase como se comporta en su casa. Viene aquí en plan: «Sois el principio de África».</p>
<p style="text-align: justify;"><b>¿Qué canción os pondríais para tener sexo oral?</b></p>
<p style="text-align: justify;">Santi:  El sonido «flops flops, slurp, slurrrp» ya es de por sí una música maravillosa, [<em>Risas</em>]. Diría «Venus in Furs» de <b>Velvet Underground</b> o «El hijo de Dios» de <b>Nudozurdo</b>.</p>
<p style="text-align: justify;">Gonçal: Bueno, pues ya está. ¿Me dejas alguna a mí? Yo, «Riders on the Storm»<i>.</i></p>
<p style="text-align: justify;"><b>Recomendadnos un grupo actual imprescindible al que hay que ver en directo.</b></p>
<p style="text-align: justify;">Gonçal: Pues mira, <b>Nothing Places</b>, de <b>Emilio Saiz</b>, que es un genio.</p>
<p style="text-align: justify;">Santi: <b>Tame Impala</b>.</p>
<p style="text-align: justify;"><a href="http://www.jotdown.es/wp-content/uploads/2015/08/Santi-Balmes-y-Gonçal-Planas-para-JD-7.jpg"><img class="aligncenter wp-image-104318" src="http://www.jotdown.es/wp-content/uploads/2015/08/Santi-Balmes-y-Gonçal-Planas-para-JD-7.jpg" alt="Santi Balmes y Gonçal Planas para JD 7" width="700" height="466" srcset="http://www.jotdown.es/wp-content/uploads/2015/08/Santi-Balmes-y-Gonçal-Planas-para-JD-7.jpg 800w, http://www.jotdown.es/wp-content/uploads/2015/08/Santi-Balmes-y-Gonçal-Planas-para-JD-7-300x200.jpg 300w, http://www.jotdown.es/wp-content/uploads/2015/08/Santi-Balmes-y-Gonçal-Planas-para-JD-7-83x55.jpg 83w, http://www.jotdown.es/wp-content/uploads/2015/08/Santi-Balmes-y-Gonçal-Planas-para-JD-7-780x520.jpg 780w, http://www.jotdown.es/wp-content/uploads/2015/08/Santi-Balmes-y-Gonçal-Planas-para-JD-7-220x145.jpg 220w" sizes="(max-width: 700px) 100vw, 700px" /></a></p>
<p style="text-align: justify;">Fotografía: <strong>Jorge Quiñoa</strong></p>
 				<div class="clear"></div>
   			</div>
			
						
			<div class="tags_list">Tags <a href="http://www.jotdown.es/tag/amparanoia/" rel="tag">Amparanoia</a> <a href="http://www.jotdown.es/tag/andres-calamaro/" rel="tag">Andrés Calamaro</a> <a href="http://www.jotdown.es/tag/antonia-font/" rel="tag">Antònia Font</a> <a href="http://www.jotdown.es/tag/cataluna/" rel="tag">cataluña</a> <a href="http://www.jotdown.es/tag/creedence-clearwater-revival/" rel="tag">creedence clearwater revival</a> <a href="http://www.jotdown.es/tag/dani-ferrer/" rel="tag">Dani Ferrer</a> <a href="http://www.jotdown.es/tag/dorian/" rel="tag">Dorian</a> <a href="http://www.jotdown.es/tag/egon-soda/" rel="tag">Egon Soda</a> <a href="http://www.jotdown.es/tag/emilio-saiz/" rel="tag">Emilio Saiz</a> <a href="http://www.jotdown.es/tag/entrevista/" rel="tag">entrevista</a> <a href="http://www.jotdown.es/tag/entrevistas-2/" rel="tag">entrevistas</a> <a href="http://www.jotdown.es/tag/goncal-planas/" rel="tag">Gonçal Planas</a> <a href="http://www.jotdown.es/tag/indie/" rel="tag">indie</a> <a href="http://www.jotdown.es/tag/indie-rock/" rel="tag">indie rock</a> <a href="http://www.jotdown.es/tag/jimi-hendrix/" rel="tag">jimi hendrix</a> <a href="http://www.jotdown.es/tag/joan-manuel-serrat/" rel="tag">joan manuel serrat</a> <a href="http://www.jotdown.es/tag/joaquin-sabina/" rel="tag">Joaquín Sabina</a> <a href="http://www.jotdown.es/tag/juli-saldarriaga/" rel="tag">Juli Saldarriaga</a> <a href="http://www.jotdown.es/tag/la-iaia/" rel="tag">La Iaia</a> <a href="http://www.jotdown.es/tag/led-zeppelin/" rel="tag">led zeppelin</a> <a href="http://www.jotdown.es/tag/los-planetas/" rel="tag">Los planetas</a> <a href="http://www.jotdown.es/tag/love-of-lesbian/" rel="tag">Love of Lesbian</a> <a href="http://www.jotdown.es/tag/lyona/" rel="tag">Lyona</a> <a href="http://www.jotdown.es/tag/manel/" rel="tag">Manel</a> <a href="http://www.jotdown.es/tag/mi-capitan/" rel="tag">Mi Capitán</a> <a href="http://www.jotdown.es/tag/mick-jagger/" rel="tag">mick jagger</a> <a href="http://www.jotdown.es/tag/mishima/" rel="tag">Mishima</a> <a href="http://www.jotdown.es/tag/mono/" rel="tag">Möno</a> <a href="http://www.jotdown.es/tag/musica-2/" rel="tag">música</a> <a href="http://www.jotdown.es/tag/musicos/" rel="tag">músicos</a> <a href="http://www.jotdown.es/tag/nothing-places/" rel="tag">Nothing Places</a> <a href="http://www.jotdown.es/tag/nudozurdo/" rel="tag">Nudozurdo</a> <a href="http://www.jotdown.es/tag/pablo-garrido/" rel="tag">Pablo Garrido</a> <a href="http://www.jotdown.es/tag/pau-vallve/" rel="tag">Pau Vallvé</a> <a href="http://www.jotdown.es/tag/pop/" rel="tag">pop</a> <a href="http://www.jotdown.es/tag/quart-primera/" rel="tag">Quart Primera</a> <a href="http://www.jotdown.es/tag/radiohead/" rel="tag">Radiohead</a> <a href="http://www.jotdown.es/tag/ricky-falkner/" rel="tag">Ricky Falkner</a> <a href="http://www.jotdown.es/tag/ricky-lavado/" rel="tag">Ricky Lavado</a> <a href="http://www.jotdown.es/tag/sanpedro/" rel="tag">Sanpedro</a> <a href="http://www.jotdown.es/tag/santi-balmes/" rel="tag">Santi Balmes</a> <a href="http://www.jotdown.es/tag/santos-berrocal/" rel="tag">Santos Berrocal</a> <a href="http://www.jotdown.es/tag/sidonie/" rel="tag">Sidonie</a> <a href="http://www.jotdown.es/tag/standstill/" rel="tag">Standstill</a> <a href="http://www.jotdown.es/tag/tame-impala/" rel="tag">Tame Impala</a> <a href="http://www.jotdown.es/tag/the-beatles/" rel="tag">The Beatles</a> <a href="http://www.jotdown.es/tag/the-cure/" rel="tag">the cure</a> <a href="http://www.jotdown.es/tag/the-doors/" rel="tag">The Doors</a> <a href="http://www.jotdown.es/tag/velvet-underground/" rel="tag">velvet Underground</a> <a href="http://www.jotdown.es/tag/vetusta-morla/" rel="tag">Vetusta Morla</a></div> 			
		 	
<div class="wp_rp_wrap  wp_rp_plain" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">Artículos relacionados</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-107826" data-post-type="none" ><a href="http://www.jotdown.es/2015/11/carmen-linares-no-pedimos-subvenciones-para-el-flamenco-sino-apoyo-y-visibilidad/" class="wp_rp_thumbnail"><img src="http://www.jotdown.es/wp-content/uploads/2015/10/Carmen-Linares-para-Jot-Down-3-150x150.jpg" alt="Carmen Linares: «No pedimos subvenciones para el flamenco, sino apoyo y visibilidad»" width="150" height="150" /></a><a href="http://www.jotdown.es/2015/11/carmen-linares-no-pedimos-subvenciones-para-el-flamenco-sino-apoyo-y-visibilidad/" class="wp_rp_title">Carmen Linares: «No pedimos subvenciones para el flamenco, sino apoyo y visibilidad»</a></li><li data-position="1" data-poid="in-75774" data-post-type="none" ><a href="http://www.jotdown.es/2014/01/cual-fue-la-mejor-banda-de-rock-de-los-anos-sesenta/" class="wp_rp_thumbnail"><img src="http://www.jotdown.es/wp-content/plugins/wordpress-23-related-posts-plugin/static/thumbs/26.jpg" alt="¿Cuál fue la mejor banda de rock de los años sesenta?" width="150" height="150" /></a><a href="http://www.jotdown.es/2014/01/cual-fue-la-mejor-banda-de-rock-de-los-anos-sesenta/" class="wp_rp_title">¿Cuál fue la mejor banda de rock de los años sesenta?</a></li><li data-position="2" data-poid="in-26426" data-post-type="none" ><a href="http://www.jotdown.es/2012/02/diego-manrique-en-espana-las-descargas-jamas-seran-rentables/" class="wp_rp_thumbnail"><img src="http://www.jotdown.es/wp-content/uploads/2012/02/6935096341_7aac069589_b-150x150.jpg" alt="Diego Manrique: “En España las descargas jamás serán rentables”" width="150" height="150" /></a><a href="http://www.jotdown.es/2012/02/diego-manrique-en-espana-las-descargas-jamas-seran-rentables/" class="wp_rp_title">Diego Manrique: “En España las descargas jamás serán rentables”</a></li><li data-position="3" data-poid="in-114119" data-post-type="none" ><a href="http://www.jotdown.es/2016/04/nacho-vegas-si-podemos-se-convierte-en-el-nuevo-psoe-tendremos-que-volver-a-las-barricadas/" class="wp_rp_thumbnail"><img src="http://www.jotdown.es/wp-content/uploads/2016/04/Nacho-Vegas-para-JD-150x150.jpg" alt="Nacho Vegas: «Si Podemos se convierte en el nuevo PSOE tendremos que volver a las barricadas»" width="150" height="150" /></a><a href="http://www.jotdown.es/2016/04/nacho-vegas-si-podemos-se-convierte-en-el-nuevo-psoe-tendremos-que-volver-a-las-barricadas/" class="wp_rp_title">Nacho Vegas: «Si Podemos se convierte en el nuevo PSOE tendremos que volver a las barricadas»</a></li><li data-position="4" data-poid="in-73863" data-post-type="none" ><a href="http://www.jotdown.es/2013/12/begin-with-a-bang-las-mejores-canciones-que-abren-un-album/" class="wp_rp_thumbnail"><img src="http://www.jotdown.es/wp-content/uploads/2013/12/Black-Sabbath-PD-150x150.jpg" alt="Begin with a bang: las mejores canciones que abren un álbum" width="150" height="150" /></a><a href="http://www.jotdown.es/2013/12/begin-with-a-bang-las-mejores-canciones-que-abren-un-album/" class="wp_rp_title">Begin with a bang: las mejores canciones que abren un álbum</a></li><li data-position="5" data-poid="in-88399" data-post-type="none" ><a href="http://www.jotdown.es/2014/09/pelando-la-cebolla-de-cristal-una-aproximacion-literaria-al-popstmodernismo/" class="wp_rp_thumbnail"><img src="http://www.jotdown.es/wp-content/uploads/2014/08/Neil-Young.-Foto-Stoned59-CC-150x150.jpg" alt="Pelando la cebolla de cristal: una aproximación literaria al Po(p)stmodernismo" width="150" height="150" /></a><a href="http://www.jotdown.es/2014/09/pelando-la-cebolla-de-cristal-una-aproximacion-literaria-al-popstmodernismo/" class="wp_rp_title">Pelando la cebolla de cristal: una aproximación literaria al Po(p)stmodernismo</a></li></ul></div></div>

			<div class="after-meta">
 			 
					
					<div class="share_box">
						<div class="fb-like" data-href="http://www.jotdown.es/2015/08/santi-balmes-y-goncal-planas-somos-como-los-irlandeses-o-escoceses-caemos-bien-cuando-demostramos-sumision-cultural/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>
						<g:plus action="share" annotations="bubble"></g:plus>
						<a href="http://twitter.com/share" data-url="http://www.jotdown.es/2015/08/santi-balmes-y-goncal-planas-somos-como-los-irlandeses-o-escoceses-caemos-bien-cuando-demostramos-sumision-cultural/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
						<!--div class="share_btn"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.jotdown.es%2F2015%2F08%2Fsanti-balmes-y-goncal-planas-somos-como-los-irlandeses-o-escoceses-caemos-bien-cuando-demostramos-sumision-cultural%2F&amp;layout=button_count&amp;show_faces=false&amp;width=1000&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:80px; height:21px;" allowTransparency="true"></iframe></div-->

					</div> 
								
			</div>
			
			 
 	
			<div id="comments">



	<h3>69 comentarios</h3>
 
	
	<ol class="commentlist">
			<li class="comment even thread-even depth-1" id="li-comment-535130">
		<div id="comment-535130">

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.jotdown.es/2015/08/santi-balmes-y-goncal-planas-somos-como-los-irlandeses-o-escoceses-caemos-bien-cuando-demostramos-sumision-cultural/?replytocom=535130#respond' onclick='return addComment.moveForm( "comment-535130", "535130", "respond", "104206" )' aria-label='Responder a Memorris'>Responder</a>			</div><!-- .reply -->

	 		<div class="comment-author vcard">
				<img alt='' src='http://0.gravatar.com/avatar/01a5cf4066d966c217874685a4280e8e?s=60&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/01a5cf4066d966c217874685a4280e8e?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />
				<div class="comment-meta commentmetadata">

					<cite class="fn">Memorris</cite> <span class="says">says:</span>
					<a href="http://www.jotdown.es/2015/08/santi-balmes-y-goncal-planas-somos-como-los-irlandeses-o-escoceses-caemos-bien-cuando-demostramos-sumision-cultural/#comment-535130">
					11/08/2015 at 12:44</a>
				</div><!-- .comment-meta .commentmetadata -->

			</div><!-- .comment-author .vcard -->

			

			<div class="comment-body"><p>Te ponen el trapillo del titular, y entras. Y no puedes no pensar que hace falta tener una faz bastante amplia para tratar ejercer de víctimas de lengua catalana en España cuando en su propia tierra, Cataluña, escribir en la lengua más hablada equivale al total ostracismo por parte del establishment.</p>
</div>

 		</div><!-- #comment-##  -->
 		<div class="clear"></div>

	<ul class="children">
	<li class="comment odd alt depth-2" id="li-comment-535166">
		<div id="comment-535166">

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.jotdown.es/2015/08/santi-balmes-y-goncal-planas-somos-como-los-irlandeses-o-escoceses-caemos-bien-cuando-demostramos-sumision-cultural/?replytocom=535166#respond' onclick='return addComment.moveForm( "comment-535166", "535166", "respond", "104206" )' aria-label='Responder a Atticus'>Responder</a>			</div><!-- .reply -->

	 		<div class="comment-author vcard">
				<img alt='' src='http://1.gravatar.com/avatar/da7cce6fed713e447c3927e76e7790e7?s=60&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/da7cce6fed713e447c3927e76e7790e7?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />
				<div class="comment-meta commentmetadata">

					<cite class="fn">Atticus</cite> <span class="says">says:</span>
					<a href="http://www.jotdown.es/2015/08/santi-balmes-y-goncal-planas-somos-como-los-irlandeses-o-escoceses-caemos-bien-cuando-demostramos-sumision-cultural/#comment-535166">
					11/08/2015 at 15:37</a>
				</div><!-- .comment-meta .commentmetadata -->

			</div><!-- .comment-author .vcard -->

			

			<div class="comment-body"><p>Pobrecicos&#8230; qué pena me dan. Verse obligados a cantar en la lengua del opresor mesetario (&#8220;ibérico&#8221;, para ellos), que es una lengua menos poética, llena de esdrújulas&#8230; Agh, qué horror. Cansan tanto victimismo, resentimiento y mala baba.</p>
</div>

 		</div><!-- #comment-##  -->
 		<div class="clear"></div>

	<ul class="children">
	<li class="comment even depth-3" id="li-comment-536309">
		<div id="comment-536309">

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.jotdown.es/2015/08/santi-balmes-y-goncal-planas-somos-como-los-irlandeses-o-escoceses-caemos-bien-cuando-demostramos-sumision-cultural/?replytocom=536309#respond' onclick='return addComment.moveForm( "comment-536309", "536309", "respond", "104206" )' aria-label='Responder a chema'>Responder</a>			</div><!-- .reply -->

	 		<div class="comment-author vcard">
				<img alt='' src='http://2.gravatar.com/avatar/28dcbfc87a3f70c8fc170bf441f022ba?s=60&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/28dcbfc87a3f70c8fc170bf441f022ba?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />
				<div class="comment-meta commentmetadata">

					<cite class="fn">chema</cite> <span class="says">says:</span>
					<a href="http://www.jotdown.es/2015/08/santi-balmes-y-goncal-planas-somos-como-los-irlandeses-o-escoceses-caemos-bien-cuando-demostramos-sumision-cultural/#comment-536309">
					16/08/2015 at 19:11</a>
				</div><!-- .comment-meta .commentmetadata -->

			</div><!-- .comment-author .vcard -->

			

			<div class="comment-body"><p>Pues yo no he visto victimismo ni leo nada de que estén obligados, que quieres que te diga. </p>
<p>Ha dicho las diferencias a la hora de componer entre dos lenguas e incluso afirman que lo natural, cuando gastan bromas etc es el castellano. Gonçal ha dicho también que es la lengua en la que mejor se puede expresar&#8230;</p>
</div>

 		</div><!-- #comment-##  -->
 		<div class="clear"></div>

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment odd alt depth-2" id="li-comment-535464">
		<div id="comment-535464">

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.jotdown.es/2015/08/santi-balmes-y-goncal-planas-somos-como-los-irlandeses-o-escoceses-caemos-bien-cuando-demostramos-sumision-cultural/?replytocom=535464#respond' onclick='return addComment.moveForm( "comment-535464", "535464", "respond", "104206" )' aria-label='Responder a Juan'>Responder</a>			</div><!-- .reply -->

	 		<div class="comment-author vcard">
				<img alt='' src='http://2.gravatar.com/avatar/e53bd509731a46095155197b75a2e314?s=60&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/e53bd509731a46095155197b75a2e314?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />
				<div class="comment-meta commentmetadata">

					<cite class="fn">Juan</cite> <span class="says">says:</span>
					<a href="http://www.jotdown.es/2015/08/santi-balmes-y-goncal-planas-somos-como-los-irlandeses-o-escoceses-caemos-bien-cuando-demostramos-sumision-cultural/#comment-535464">
					12/08/2015 at 18:17</a>
				</div><!-- .comment-meta .commentmetadata -->

			</div><!-- .comment-author .vcard -->

			

			<div class="comment-body"><p>¿Ostracismo? Va, hombre, va. Qué poco conocéis el tema. Llevo editando libros en español desde el 84 y no he dejado de hacerlo. El 64% de las publicaciones en Cataluña son en castellano.</p>
</div>

 		</div><!-- #comment-##  -->
 		<div class="clear"></div>

	<ul class="children">
	<li class="comment even depth-3" id="li-comment-536885">
		<div id="comment-536885">

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.jotdown.es/2015/08/santi-balmes-y-goncal-planas-somos-como-los-irlandeses-o-escoceses-caemos-bien-cuando-demostramos-sumision-cultural/?replytocom=536885#respond' onclick='return addComment.moveForm( "comment-536885", "536885", "respond", "104206" )' aria-label='Responder a Saavedra'>Responder</a>			</div><!-- .reply -->

	 		<div class="comment-author vcard">
				<img alt='' src='http://2.gravatar.com/avatar/b877727a0132c9c91416c45d5f2bd495?s=60&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/b877727a0132c9c91416c45d5f2bd495?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />
				<div class="comment-meta commentmetadata">

					<cite class="fn">Saavedra</cite> <span class="says">says:</span>
					<a href="http://www.jotdown.es/2015/08/santi-balmes-y-goncal-planas-somos-como-los-irlandeses-o-escoceses-caemos-bien-cuando-demostramos-sumision-cultural/#comment-536885">
					19/08/2015 at 14:18</a>
				</div><!-- .comment-meta .commentmetadata -->

			</div><!-- .comment-author .vcard -->

			

			<div class="comment-body"><p>Igual se refieren a cuando la feria del libro de Frankfurt dedicó el monográfico a la literatura catalana y la Generalitat prescindió de llevar a Juan Marsé, Eduardo Mendoza y Ana María Matute porque escribían en catalán. Tras la polémica, les invitó, pero no de entrada.</p>
<p>Soy de Barcelona y he estado en Madrid recientemente (una vez más) y flipé con la variedad de títulos que hay en las librerías. En Catalunya hay muchísimos menos títulos en castellano, y no es que los que &#8220;faltan&#8221; en comparación con Madrid, sí que estén traducidos al catalán, no, simplemente nos los perdemos por política editorial. Al final todo este tema tan pesao del &#8220;soberanismo&#8221; lo que está haciendo es empobrecernos culturalmente.</p>
</div>

 		</div><!-- #comment-##  -->
 		<div class="clear"></div>

	<ul class="children">
	<li class="comment odd alt depth-4" id="li-comment-537146">
		<div id="comment-537146">

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.jotdown.es/2015/08/santi-balmes-y-goncal-planas-somos-como-los-irlandeses-o-escoceses-caemos-bien-cuando-demostramos-sumision-cultural/?replytocom=537146#respond' onclick='return addComment.moveForm( "comment-537146", "537146", "respond", "104206" )' aria-label='Responder a Perell'>Responder</a>			</div><!-- .reply -->

	 		<div class="comment-author vcard">
				<img alt='' src='http://2.gravatar.com/avatar/262d871a8949f44d370fd08459b9eb57?s=60&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/262d871a8949f44d370fd08459b9eb57?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />
				<div class="comment-meta commentmetadata">

					<cite class="fn">Perell</cite> <span class="says">says:</span>
					<a href="http://www.jotdown.es/2015/08/santi-balmes-y-goncal-planas-somos-como-los-irlandeses-o-escoceses-caemos-bien-cuando-demostramos-sumision-cultural/#comment-537146">
					20/08/2015 at 18:55</a>
				</div><!-- .comment-meta .commentmetadata -->

			</div><!-- .comment-author .vcard -->

			

			<div class="comment-body"><p>Soy de Barcelona y lo que dices es pura y llanamente mentida. Burda mentida de nacionalista español resentido por la efervescencia esperanzada que vive Catalunya. Eso que dices de los títulos te lo inventas para desprestigiar una opción de vida que a ti no te gusta. Pués lo siento: un buena parte de la sociedad catalana ha cord¡tado vínculos con España y, si somos los suficientes, os vamos a dejar con vuestro ombligo y vuestras corruptelas.</p>
</div>

 		</div><!-- #comment-##  -->
 		<div class="clear"></div>

	<ul class="children">
	<li class="comment even depth-5" id="li-comment-537540">
		<div id="comment-537540">

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.jotdown.es/2015/08/santi-balmes-y-goncal-planas-somos-como-los-irlandeses-o-escoceses-caemos-bien-cuando-demostramos-sumision-cultural/?replytocom=537540#respond' onclick='return addComment.moveForm( "comment-537540", "537540", "respond", "104206" )' aria-label='Responder a GONDISALVO'>Responder</a>			</div><!-- .reply -->

	 		<div class="comment-author vcard">
				<img alt='' src='http://1.gravatar.com/avatar/7559ef8136aff1235276e2619cdf2303?s=60&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/7559ef8136aff1235276e2619cdf2303?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />
				<div class="comment-meta commentmetadata">

					<cite class="fn">GONDISALVO</cite> <span class="says">says:</span>
					<a href="http://www.jotdown.es/2015/08/santi-balmes-y-goncal-planas-somos-como-los-irlandeses-o-escoceses-caemos-bien-cuando-demostramos-sumision-cultural/#comment-537540">
					22/08/2015 at 20:07</a>
				</div><!-- .comment-meta .commentmetadata -->

			</div><!-- .comment-author .vcard -->

			

			<div class="comment-body"><p>Sin acritud, pero a corrupción no te referirás al honorable y familia ? o al que iba para alcalde de Barcelona, o a Artur Mas&#8230;o menos (si, lo sé. No es muy bueno el chiste). hay corrupción everywhere. En Cataluña también.</p>
</div>

 		</div><!-- #comment-##  -->
 		<div class="clear"></div>

	</li><!-- #comment-## -->
	<li class="comment odd alt depth-5" id="li-comment-538449">
		<div id="comment-538449">

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.jotdown.es/2015/08/santi-balmes-y-goncal-planas-somos-como-los-irlandeses-o-escoceses-caemos-bien-cuando-demostramos-sumision-cultural/?replytocom=538449#respond' onclick='return addComment.moveForm( "comment-538449", "538449", "respond", "104206" )' aria-label='Responder a Ferreras'>Responder</a>			</div><!-- .reply -->

	 		<div class="comment-author vcard">
				<img alt='' src='http://1.gravatar.com/avatar/a83c3fb9b506e91c6fb1d43b5381e11f?s=60&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/a83c3fb9b506e91c6fb1d43b5381e11f?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />
				<div class="comment-meta commentmetadata">

					<cite class="fn">Ferreras</cite> <span class="says">says:</span>
					<a href="http://www.jotdown.es/2015/08/santi-balmes-y-goncal-planas-somos-como-los-irlandeses-o-escoceses-caemos-bien-cuando-demostramos-sumision-cultural/#comment-538449">
					27/08/2015 at 22:58</a>
				</div><!-- .comment-meta .commentmetadata -->

			</div><!-- .comment-author .vcard -->

			

			<div class="comment-body"><p>Bueno , bueno , ya sera para menos. Cuanto odio albergan algunas mentes y de que manera os manipulan e intentais manipular a los que os rodean. No sois el centro del mundo . La vida sigue a pesar de los nacionalismos rancios vengan de donde vengan.</p>
</div>

 		</div><!-- #comment-##  -->
 		<div class="clear"></div>

	</li><!-- #comment-## -->
	<li class="comment even depth-5" id="li-comment-538998">
		<div id="comment-538998">

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.jotdown.es/2015/08/santi-balmes-y-goncal-planas-somos-como-los-irlandeses-o-escoceses-caemos-bien-cuando-demostramos-sumision-cultural/?replytocom=538998#respond' onclick='return addComment.moveForm( "comment-538998", "538998", "respond", "104206" )' aria-label='Responder a Jordi'>Responder</a>			</div><!-- .reply -->

	 		<div class="comment-author vcard">
				<img alt='' src='http://0.gravatar.com/avatar/3b468922b036b99a776db84727742ae4?s=60&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/3b468922b036b99a776db84727742ae4?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />
				<div class="comment-meta commentmetadata">

					<cite class="fn">Jordi</cite> <span class="says">says:</span>
					<a href="http://www.jotdown.es/2015/08/santi-balmes-y-goncal-planas-somos-como-los-irlandeses-o-escoceses-caemos-bien-cuando-demostramos-sumision-cultural/#comment-538998">
					30/08/2015 at 17:53</a>
				</div><!-- .comment-meta .commentmetadata -->

			</div><!-- .comment-author .vcard -->

			

			<div class="comment-body"><p>¿De verdad este tío ha dicho que van a dejar a España con sus corruptelas? ¿Van a enviar a todos los de CiU que han cobrado un 3% a vivir a Madrid?¿Los Pujol son de Vallecas? Las tonterías que hay que leer&#8230;</p>
</div>

 		</div><!-- #comment-##  -->
 		<div class="clear"></div>

	<ul class="children">
	<li class="comment odd alt depth-6" id="li-comment-539048">
		<div id="comment-539048">

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.jotdown.es/2015/08/santi-balmes-y-goncal-planas-somos-como-los-irlandeses-o-escoceses-caemos-bien-cuando-demostramos-sumision-cultural/?replytocom=539048#respond' onclick='return addComment.moveForm( "comment-539048", "539048", "respond", "104206" )' aria-label='Responder a Perell'>Responder</a>			</div><!-- .reply -->

	 		<div class="comment-author vcard">
				<img alt='' src='http://2.gravatar.com/avatar/262d871a8949f44d370fd08459b9eb57?s=60&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/262d871a8949f44d370fd08459b9eb57?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />
				<div class="comment-meta commentmetadata">

					<cite class="fn">Perell</cite> <span class="says">says:</span>
					<a href="http://www.jotdown.es/2015/08/santi-balmes-y-goncal-planas-somos-como-los-irlandeses-o-escoceses-caemos-bien-cuando-demostramos-sumision-cultural/#comment-539048">
					30/08/2015 at 23:18</a>
				</div><!-- .comment-meta .commentmetadata -->

			</div><!-- .comment-author .vcard -->

			

			<div class="comment-body"><p>De Vallecas pueden ser: Bárcenas, Cospedal, Rato, Aznar, Blesa, los de Gurtel, los de Púnica, y no sigo porqué no tengo tiempo de poner los cerca de 1700 casos de corrupción de España, todos ellos de importes mucho mayores que los de Pujol.<br />
Mención aparte merece vuestro Juan Carlos I, con cuentas dejadas por su padre en Suiza, con una hija defraudadora, con un yerno ladrón y con un hijo que el dia que se sepa será pa mear y no echar gota. </p>
<p>A esos me refiero con lo de las corruptelas.<br />
Como dicen en mi pueblo, adios Madrid.</p>
</div>

 		</div><!-- #comment-##  -->
 		<div class="clear"></div>

	<ul class="children">
	<li class="comment even depth-7" id="li-comment-540291">
		<div id="comment-540291">

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.jotdown.es/2015/08/santi-balmes-y-goncal-planas-somos-como-los-irlandeses-o-escoceses-caemos-bien-cuando-demostramos-sumision-cultural/?replytocom=540291#respond' onclick='return addComment.moveForm( "comment-540291", "540291", "respond", "104206" )' aria-label='Responder a Jordi'>Responder</a>			</div><!-- .reply -->

	 		<div class="comment-author vcard">
				<img alt='' src='http://0.gravatar.com/avatar/3b468922b036b99a776db84727742ae4?s=60&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/3b468922b036b99a776db84727742ae4?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />
				<div class="comment-meta commentmetadata">

					<cite class="fn">Jordi</cite> <span class="says">says:</span>
					<a href="http://www.jotdown.es/2015/08/santi-balmes-y-goncal-planas-somos-como-los-irlandeses-o-escoceses-caemos-bien-cuando-demostramos-sumision-cultural/#comment-540291">
					04/09/2015 at 18:17</a>
				</div><!-- .comment-meta .commentmetadata -->

			</div><!-- .comment-author .vcard -->

			

			<div class="comment-body"><p>Veo que del 3% no dices nada. Tampoco es que me extrañe.</p>
</div>

 		</div><!-- #comment-##  -->
 		<div class="clear"></div>

	<ul class="children">
	<li class="comment odd alt depth-8" id="li-comment-549879">
		<div id="comment-549879">

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.jotdown.es/2015/08/santi-balmes-y-goncal-planas-somos-como-los-irlandeses-o-escoceses-caemos-bien-cuando-demostramos-sumision-cultural/?replytocom=549879#respond' onclick='return addComment.moveForm( "comment-549879", "549879", "respond", "104206" )' aria-label='Responder a Jorge'>Responder</a>			</div><!-- .reply -->

	 		<div class="comment-author vcard">
				<img alt='' src='http://2.gravatar.com/avatar/edadbb40595ffe37d145ba3142599eb6?s=60&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/edadbb40595ffe37d145ba3142599eb6?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />
				<div class="comment-meta commentmetadata">

					<cite class="fn">Jorge</cite> <span class="says">says:</span>
					<a href="http://www.jotdown.es/2015/08/santi-balmes-y-goncal-planas-somos-como-los-irlandeses-o-escoceses-caemos-bien-cuando-demostramos-sumision-cultural/#comment-549879">
					09/10/2015 at 12:13</a>
				</div><!-- .comment-meta .commentmetadata -->

			</div><!-- .comment-author .vcard -->

			

			<div class="comment-body"><p>Maldito titular, pero de una entrevista sobre música y la escena indie, de dónde sacáis este patético discurso político? Si en ningún momento se meten con España, ni con Cataluña, y defienden tanto el catalán como el castellano, y sobre todo hablan de música. Lo único que no me ha gustado ha sido la comparación de Mediterráneo/Iberia que no tiene sentido alguno.</p>
</div>

 		</div><!-- #comment-##  -->
 		<div class="clear"></div>

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-535142">
		<div id="comment-535142">

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.jotdown.es/2015/08/santi-balmes-y-goncal-planas-somos-como-los-irlandeses-o-escoceses-caemos-bien-cuando-demostramos-sumision-cultural/?replytocom=535142#respond' onclick='return addComment.moveForm( "comment-535142", "535142", "respond", "104206" )' aria-label='Responder a Minded'>Responder</a>			</div><!-- .reply -->

	 		<div class="comment-author vcard">
				<img alt='' src='http://1.gravatar.com/avatar/d0ef289c40e47da3b0b99b0b09f89ae6?s=60&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/d0ef289c40e47da3b0b99b0b09f89ae6?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />
				<div class="comment-meta commentmetadata">

					<cite class="fn">Minded</cite> <span class="says">says:</span>
					<a href="http://www.jotdown.es/2015/08/santi-balmes-y-goncal-planas-somos-como-los-irlandeses-o-escoceses-caemos-bien-cuando-demostramos-sumision-cultural/#comment-535142">
					11/08/2015 at 13:15</a>
				</div><!-- .comment-meta .commentmetadata -->

			</div><!-- .comment-author .vcard -->

			

			<div class="comment-body"><p>[Los catalanes] Somos como los irlandeses o escoceses, caemos bien cuando demostramos sumisión cultural.</p>
<p>Y para los catalanes, los demás somos como los cipayos de la India británica: caemos bien cuando demostramos que ellos son gente especial que merece un trato especial.</p>
<p>Lo de afirmar que los catalanes son respetuosos (o sea, que los demás no lo somos), y oponer lo catalán a lo &#8220;ibérico&#8221; (a saber lo que entienden estos tíos por ello), vamos a obviarlo por compasión.</p>
</div>

 		</div><!-- #comment-##  -->
 		<div class="clear"></div>

	<ul class="children">
	<li class="comment odd alt depth-2" id="li-comment-540285">
		<div id="comment-540285">

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.jotdown.es/2015/08/santi-balmes-y-goncal-planas-somos-como-los-irlandeses-o-escoceses-caemos-bien-cuando-demostramos-sumision-cultural/?replytocom=540285#respond' onclick='return addComment.moveForm( "comment-540285", "540285", "respond", "104206" )' aria-label='Responder a Jordi'>Responder</a>			</div><!-- .reply -->

	 		<div class="comment-author vcard">
				<img alt='' src='http://0.gravatar.com/avatar/3b468922b036b99a776db84727742ae4?s=60&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/3b468922b036b99a776db84727742ae4?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />
				<div class="comment-meta commentmetadata">

					<cite class="fn">Jordi</cite> <span class="says">says:</span>
					<a href="http://www.jotdown.es/2015/08/santi-balmes-y-goncal-planas-somos-como-los-irlandeses-o-escoceses-caemos-bien-cuando-demostramos-sumision-cultural/#comment-540285">
					04/09/2015 at 17:43</a>
				</div><!-- .comment-meta .commentmetadata -->

			</div><!-- .comment-author .vcard -->

			

			<div class="comment-body"><p>Veo que del 3% no dices nada. Tampoco es que me extrañe.</p>
</div>

 		</div><!-- #comment-##  -->
 		<div class="clear"></div>

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-535143">
		<div id="comment-535143">

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.jotdown.es/2015/08/santi-balmes-y-goncal-planas-somos-como-los-irlandeses-o-escoceses-caemos-bien-cuando-demostramos-sumision-cultural/?replytocom=535143#respond' onclick='return addComment.moveForm( "comment-535143", "535143", "respond", "104206" )' aria-label='Responder a pijus magnificus'>Responder</a>			</div><!-- .reply -->

	 		<div class="comment-author vcard">
				<img alt='' src='http://1.gravatar.com/avatar/4cb27fa180ad82a77dcdc5a380c1717b?s=60&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/4cb27fa180ad82a77dcdc5a380c1717b?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />
				<div class="comment-meta commentmetadata">

					<cite class="fn">pijus magnificus</cite> <span class="says">says:</span>
					<a href="http://www.jotdown.es/2015/08/santi-balmes-y-goncal-planas-somos-como-los-irlandeses-o-escoceses-caemos-bien-cuando-demostramos-sumision-cultural/#comment-535143">
					11/08/2015 at 13:23</a>
				</div><!-- .comment-meta .commentmetadata -->

			</div><!-- .comment-author .vcard -->

			

			<div class="comment-body"><p>Lucy in the Sky with Diamonds y alguna más. Saludos  <a href="https://www.youtube.com/watch?v=iFZsunzjDXU" rel="nofollow">https://www.youtube.com/watch?v=iFZsunzjDXU</a></p>
</div>

 		</div><!-- #comment-##  -->
 		<div class="clear"></div>

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-535149">
		<div id="comment-535149">

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.jotdown.es/2015/08/santi-balmes-y-goncal-planas-somos-como-los-irlandeses-o-escoceses-caemos-bien-cuando-demostramos-sumision-cultural/?replytocom=535149#respond' onclick='return addComment.moveForm( "comment-535149", "535149", "respond", "104206" )' aria-label='Responder a K.'>Responder</a>			</div><!-- .reply -->

	 		<div class="comment-author vcard">
				<img alt='' src='http://0.gravatar.com/avatar/69ff8d4d4760f0992a9844ffb5697f09?s=60&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/69ff8d4d4760f0992a9844ffb5697f09?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />
				<div class="comment-meta commentmetadata">

					<cite class="fn">K.</cite> <span class="says">says:</span>
					<a href="http://www.jotdown.es/2015/08/santi-balmes-y-goncal-planas-somos-como-los-irlandeses-o-escoceses-caemos-bien-cuando-demostramos-sumision-cultural/#comment-535149">
					11/08/2015 at 14:02</a>
				</div><!-- .comment-meta .commentmetadata -->

			</div><!-- .comment-author .vcard -->

			

			<div class="comment-body"><p>Con todos los respetos, que puto coñazo con el nacionalismo, por favor, que a la mayoría nos trae sin cuidado de donde sois o dejáis de ser y de que penséis que vuestras cosas locales son más especiales que las cosas locales del resto de los 7000 millones de seres humanos del planeta.</p>
</div>

 		</div><!-- #comment-##  -->
 		<div class="clear"></div>

	<ul class="children">
	<li class="comment even depth-2" id="li-comment-539366">
		<div id="comment-539366">

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.jotdown.es/2015/08/santi-balmes-y-goncal-planas-somos-como-los-irlandeses-o-escoceses-caemos-bien-cuando-demostramos-sumision-cultural/?replytocom=539366#respond' onclick='return addComment.moveForm( "comment-539366", "539366", "respond", "104206" )' aria-label='Responder a fintz'>Responder</a>			</div><!-- .reply -->

	 		<div class="comment-author vcard">
				<img alt='' src='http://2.gravatar.com/avatar/2e7c76a280c43c430ac521acde781f56?s=60&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/2e7c76a280c43c430ac521acde781f56?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />
				<div class="comment-meta commentmetadata">

					<cite class="fn">fintz</cite> <span class="says">says:</span>
					<a href="http://www.jotdown.es/2015/08/santi-balmes-y-goncal-planas-somos-como-los-irlandeses-o-escoceses-caemos-bien-cuando-demostramos-sumision-cultural/#comment-539366">
					01/09/2015 at 9:13</a>
				</div><!-- .comment-meta .commentmetadata -->

			</div><!-- .comment-author .vcard -->

			

			<div class="comment-body"><p>+1</p>
</div>

 		</div><!-- #comment-##  -->
 		<div class="clear"></div>

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="li-comment-535152">
		<div id="comment-535152">

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.jotdown.es/2015/08/santi-balmes-y-goncal-planas-somos-como-los-irlandeses-o-escoceses-caemos-bien-cuando-demostramos-sumision-cultural/?replytocom=535152#respond' onclick='return addComment.moveForm( "comment-535152", "535152", "respond", "104206" )' aria-label='Responder a j'>Responder</a>			</div><!-- .reply -->

	 		<div class="comment-author vcard">
				<img alt='' src='http://0.gravatar.com/avatar/3a2e4740ad54b51a65b38fa61eafa8e2?s=60&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/3a2e4740ad54b51a65b38fa61eafa8e2?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />
				<div class="comment-meta commentmetadata">

					<cite class="fn">j</cite> <span class="says">says:</span>
					<a href="http://www.jotdown.es/2015/08/santi-balmes-y-goncal-planas-somos-como-los-irlandeses-o-escoceses-caemos-bien-cuando-demostramos-sumision-cultural/#comment-535152">
					11/08/2015 at 14:11</a>
				</div><!-- .comment-meta .commentmetadata -->

			</div><!-- .comment-author .vcard -->

			

			<div class="comment-body"><p>A mí todas estas chorradas me dan igual porque no dejan de ser una paletada como cualquier otra y porque a mí que se sientan catalanes, europeos o marcianos me llama mucho la atención pero me la trae al pairo. Sin embargo, estaría bien que Jot Down dedicase tiempo, energía y presupuesto a temas menos locales porque siendo una revista razonablemente buena y hecha con ganas, tiende a sobreestimar el terruño.</p>
</div>

 		</div><!-- #comment-##  -->
 		<div class="clear"></div>

	</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-535159">
		<div id="comment-535159">

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.jotdown.es/2015/08/santi-balmes-y-goncal-planas-somos-como-los-irlandeses-o-escoceses-caemos-bien-cuando-demostramos-sumision-cultural/?replytocom=535159#respond' onclick='return addComment.moveForm( "comment-535159", "535159", "respond", "104206" )' aria-label='Responder a Rucula'>Responder</a>			</div><!-- .reply -->

	 		<div class="comment-author vcard">
				<img alt='' src='http://2.gravatar.com/avatar/52d2ac40039f51a90408ed1d5b8f8a8d?s=60&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/52d2ac40039f51a90408ed1d5b8f8a8d?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />
				<div class="comment-meta commentmetadata">

					<cite class="fn">Rucula</cite> <span class="says">says:</span>
					<a href="http://www.jotdown.es/2015/08/santi-balmes-y-goncal-planas-somos-como-los-irlandeses-o-escoceses-caemos-bien-cuando-demostramos-sumision-cultural/#comment-535159">
					11/08/2015 at 15:14</a>
				</div><!-- .comment-meta .commentmetadata -->

			</div><!-- .comment-author .vcard -->

			

			<div class="comment-body"><p>Divertido que los comentarios sean del rollo &#8220;qué coñazo el nacionalismo&#8221; o &#8220;a mí todas estas chorradas me dan igual&#8221; en una entrevista que transcrita debía ocupar diez folios pero en la que solo se habla de la cuestión en dos o tres preguntas. Pero en fin, as usual todo</p>
</div>

 		</div><!-- #comment-##  -->
 		<div class="clear"></div>

	<ul class="children">
	<li class="comment odd alt depth-2" id="li-comment-535184">
		<div id="comment-535184">

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.jotdown.es/2015/08/santi-balmes-y-goncal-planas-somos-como-los-irlandeses-o-escoceses-caemos-bien-cuando-demostramos-sumision-cultural/?replytocom=535184#respond' onclick='return addComment.moveForm( "comment-535184", "535184", "respond", "104206" )' aria-label='Responder a pijus magnificus'>Responder</a>			</div><!-- .reply -->

	 		<div class="comment-author vcard">
				<img alt='' src='http://1.gravatar.com/avatar/4cb27fa180ad82a77dcdc5a380c1717b?s=60&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/4cb27fa180ad82a77dcdc5a380c1717b?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />
				<div class="comment-meta commentmetadata">

					<cite class="fn">pijus magnificus</cite> <span class="says">says:</span>
					<a href="http://www.jotdown.es/2015/08/santi-balmes-y-goncal-planas-somos-como-los-irlandeses-o-escoceses-caemos-bien-cuando-demostramos-sumision-cultural/#comment-535184">
					11/08/2015 at 16:52</a>
				</div><!-- .comment-meta .commentmetadata -->

			</div><!-- .comment-author .vcard -->

			

			<div class="comment-body"><p>Totalmente de acuerdo contigo. Aunque quizá se deba un titular no demasiado certero, ya que ha sido extraido de una extensa entrevista y además a un grupo de música.</p>
</div>

 		</div><!-- #comment-##  -->
 		<div class="clear"></div>

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-535162">
		<div id="comment-535162">

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.jotdown.es/2015/08/santi-balmes-y-goncal-planas-somos-como-los-irlandeses-o-escoceses-caemos-bien-cuando-demostramos-sumision-cultural/?replytocom=535162#respond' onclick='return addComment.moveForm( "comment-535162", "535162", "respond", "104206" )' aria-label='Responder a Gabriel'>Responder</a>			</div><!-- .reply -->

	 		<div class="comment-author vcard">
				<img alt='' src='http://0.gravatar.com/avatar/f39620cb9d9a300b9790c248ec505117?s=60&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/f39620cb9d9a300b9790c248ec505117?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />
				<div class="comment-meta commentmetadata">

					<cite class="fn">Gabriel</cite> <span class="says">says:</span>
					<a href="http://www.jotdown.es/2015/08/santi-balmes-y-goncal-planas-somos-como-los-irlandeses-o-escoceses-caemos-bien-cuando-demostramos-sumision-cultural/#comment-535162">
					11/08/2015 at 15:26</a>
				</div><!-- .comment-meta .commentmetadata -->

			</div><!-- .comment-author .vcard -->

			

			<div class="comment-body"><p>Parece que la proximidad de las elecciones han inagurado un nuevo periodo en los comentarios de cogersela con papel de fumar. </p>
<p>Entrevista bien, como de costumbre. Ahora, estaria muy interesante una entrevista a Ricky Falkner y a Santi Garcia, que son dos tótems dentro de la escena bastante importantes y que podrían sacar mucho jugo. Pero entrevistas de esas de hacer pausas, dejar el navegador encendido y asaltar la nevera.</p>
<p>Y miren al Sur. Pony Bravo, Niño de Elche&#8230; allí hay algo que se mueve. Algo ácido, lúcido, psicódelico y con graves que necesita ser bautizado</p>
</div>

 		</div><!-- #comment-##  -->
 		<div class="clear"></div>

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-535185">
		<div id="comment-535185">

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.jotdown.es/2015/08/santi-balmes-y-goncal-planas-somos-como-los-irlandeses-o-escoceses-caemos-bien-cuando-demostramos-sumision-cultural/?replytocom=535185#respond' onclick='return addComment.moveForm( "comment-535185", "535185", "respond", "104206" )' aria-label='Responder a de ventre'>Responder</a>			</div><!-- .reply -->

	 		<div class="comment-author vcard">
				<img alt='' src='http://1.gravatar.com/avatar/a876f2e3400f517f5b9d4647aedf5a8f?s=60&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/a876f2e3400f517f5b9d4647aedf5a8f?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />
				<div class="comment-meta commentmetadata">

					<cite class="fn">de ventre</cite> <span class="says">says:</span>
					<a href="http://www.jotdown.es/2015/08/santi-balmes-y-goncal-planas-somos-como-los-irlandeses-o-escoceses-caemos-bien-cuando-demostramos-sumision-cultural/#comment-535185">
					11/08/2015 at 17:06</a>
				</div><!-- .comment-meta .commentmetadata -->

			</div><!-- .comment-author .vcard -->

			

			<div class="comment-body"><p>qué buena entrevista y qué titular más mal escogido! ya tenéis a toda la troupe de opinadores de guardia a hablar de &#8220;su libro&#8221;.</p>
<p>j</p>
</div>

 		</div><!-- #comment-##  -->
 		<div class="clear"></div>

	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-535188">
		<div id="comment-535188">

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.jotdown.es/2015/08/santi-balmes-y-goncal-planas-somos-como-los-irlandeses-o-escoceses-caemos-bien-cuando-demostramos-sumision-cultural/?replytocom=535188#respond' onclick='return addComment.moveForm( "comment-535188", "535188", "respond", "104206" )' aria-label='Responder a María'>Responder</a>			</div><!-- .reply -->

	 		<div class="comment-author vcard">
				<img alt='' src='http://0.gravatar.com/avatar/6b127b7a06575faafba6357bcfacc3c7?s=60&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/6b127b7a06575faafba6357bcfacc3c7?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />
				<div class="comment-meta commentmetadata">

					<cite class="fn">María</cite> <span class="says">says:</span>
					<a href="http://www.jotdown.es/2015/08/santi-balmes-y-goncal-planas-somos-como-los-irlandeses-o-escoceses-caemos-bien-cuando-demostramos-sumision-cultural/#comment-535188">
					11/08/2015 at 17:39</a>
				</div><!-- .comment-meta .commentmetadata -->

			</div><!-- .comment-author .vcard -->

			

			<div class="comment-body"><p>Santi, si lees esto, te pedí Shiwa en catalán en la BNS de Santander  en el verano de 2013 porque os había descubierto como grupo el año que viví en Barcelona, parlaba catalán medio acharnegado con los colegas de la facultad y es la canción que más me evoca aquellos momentos dulces. Yo también hablo &#8220;ese idioma extraño que teneis&#8221; aunque mis padres son castellanos de pro porque crecí en la Comunidad Valenciana y tuve la suerte de que me inscribieran en las clases optativas del cole  -de valenciano, que por si alguien lo duda es la variedad occidental del catalán- desde los 6 años de edad.</p>
<p>A la mayoría nos consta que en Cataluña no hay contenedores ardiendo en cada calle, la peña no es tacaña y pocos te dan la espalda por hablar castellano. </p>
<p>Lo fácil sería decir &#8220;superadlo&#8221;&#8230; pero como dice el del chiste, va a ser cosa de apagar la puta tele  y viajar y conocer más!</p>
<p>Un abrazo y seguid dando caña hasta que la llamita se extinga!</p>
</div>

 		</div><!-- #comment-##  -->
 		<div class="clear"></div>

	<ul class="children">
	<li class="comment odd alt depth-2" id="li-comment-535212">
		<div id="comment-535212">

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.jotdown.es/2015/08/santi-balmes-y-goncal-planas-somos-como-los-irlandeses-o-escoceses-caemos-bien-cuando-demostramos-sumision-cultural/?replytocom=535212#respond' onclick='return addComment.moveForm( "comment-535212", "535212", "respond", "104206" )' aria-label='Responder a Dart Jan'>Responder</a>			</div><!-- .reply -->

	 		<div class="comment-author vcard">
				<img alt='' src='http://0.gravatar.com/avatar/3df6ef651381670e77641557ea9d7634?s=60&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/3df6ef651381670e77641557ea9d7634?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />
				<div class="comment-meta commentmetadata">

					<cite class="fn">Dart Jan</cite> <span class="says">says:</span>
					<a href="http://www.jotdown.es/2015/08/santi-balmes-y-goncal-planas-somos-como-los-irlandeses-o-escoceses-caemos-bien-cuando-demostramos-sumision-cultural/#comment-535212">
					11/08/2015 at 20:28</a>
				</div><!-- .comment-meta .commentmetadata -->

			</div><!-- .comment-author .vcard -->

			

			<div class="comment-body"><p>Si no pusieran ese titular&#8230;¿quién diablos sabe quiénes son estos dos&#8230;?</p>
</div>

 		</div><!-- #comment-##  -->
 		<div class="clear"></div>

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-535211">
		<div id="comment-535211">

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.jotdown.es/2015/08/santi-balmes-y-goncal-planas-somos-como-los-irlandeses-o-escoceses-caemos-bien-cuando-demostramos-sumision-cultural/?replytocom=535211#respond' onclick='return addComment.moveForm( "comment-535211", "535211", "respond", "104206" )' aria-label='Responder a K.'>Responder</a>			</div><!-- .reply -->

	 		<div class="comment-author vcard">
				<img alt='' src='http://2.gravatar.com/avatar/88fb5a2233184b8bdd547ac536393b39?s=60&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/88fb5a2233184b8bdd547ac536393b39?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />
				<div class="comment-meta commentmetadata">

					<cite class="fn">K.</cite> <span class="says">says:</span>
					<a href="http://www.jotdown.es/2015/08/santi-balmes-y-goncal-planas-somos-como-los-irlandeses-o-escoceses-caemos-bien-cuando-demostramos-sumision-cultural/#comment-535211">
					11/08/2015 at 20:23</a>
				</div><!-- .comment-meta .commentmetadata -->

			</div><!-- .comment-author .vcard -->

			

			<div class="comment-body"><p>El resto de la entrevista está trufada de localismos supuestamente superespeciales de la muerte; es un problema de la revista, no de los protagonistas, a ver si alguno se entera de por quién van los tiros principalmente.</p>
<p>Localismo que los capa a los protagonistas también, claro, porque por otra parte me flipan dos comentarios así al azar: que Ricky Falkner sea el &#8220;mejor batería que has visto en tu vida&#8221;&#8230;&#8230;.y que se piense el amigo que en el 2005 nadie iba a conciertos &#8220;indies&#8221; solo porque a los suyos no iban ni sus primos.</p>
</div>

 		</div><!-- #comment-##  -->
 		<div class="clear"></div>

	</li><!-- #comment-## -->
	<li class="post pingback">
		<p>Pingback: <a href='https://elcarca.wordpress.com/2015/08/11/graciosos-en-castella/' rel='external nofollow' class='url'>Graciosos&#8230; en castellà. | Out of time</a></p>
	</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="li-comment-535366">
		<div id="comment-535366">

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.jotdown.es/2015/08/santi-balmes-y-goncal-planas-somos-como-los-irlandeses-o-escoceses-caemos-bien-cuando-demostramos-sumision-cultural/?replytocom=535366#respond' onclick='return addComment.moveForm( "comment-535366", "535366", "respond", "104206" )' aria-label='Responder a Miki'>Responder</a>			</div><!-- .reply -->

	 		<div class="comment-author vcard">
				<img alt='' src='http://2.gravatar.com/avatar/5ced09c1ec2b63fd9755d9856b5b1f51?s=60&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/5ced09c1ec2b63fd9755d9856b5b1f51?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />
				<div class="comment-meta commentmetadata">

					<cite class="fn">Miki</cite> <span class="says">says:</span>
					<a href="http://www.jotdown.es/2015/08/santi-balmes-y-goncal-planas-somos-como-los-irlandeses-o-escoceses-caemos-bien-cuando-demostramos-sumision-cultural/#comment-535366">
					12/08/2015 at 9:55</a>
				</div><!-- .comment-meta .commentmetadata -->

			</div><!-- .comment-author .vcard -->

			

			<div class="comment-body"><p>Entrevista muy entretenida, aparte de que son bastante animados los entrevistados tienes siempre el morbillo de ver si los entrevistadores van a preguntar una cosa totalmente incoherente con el tono que se venía siguiendo en la entrevista (ahí, esa pregunta sobre Grecia aislada del resto, gloriosa).<br />
Muchísimo mejor que la entrevista con Amparanoia, aquí los músicos hablan incluso de música. Pulgar arriba.</p>
</div>

 		</div><!-- #comment-##  -->
 		<div class="clear"></div>

	</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-535393">
		<div id="comment-535393">

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.jotdown.es/2015/08/santi-balmes-y-goncal-planas-somos-como-los-irlandeses-o-escoceses-caemos-bien-cuando-demostramos-sumision-cultural/?replytocom=535393#respond' onclick='return addComment.moveForm( "comment-535393", "535393", "respond", "104206" )' aria-label='Responder a Rafa'>Responder</a>			</div><!-- .reply -->

	 		<div class="comment-author vcard">
				<img alt='' src='http://0.gravatar.com/avatar/084cd3873113acbe786bb39bfb3645a6?s=60&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/084cd3873113acbe786bb39bfb3645a6?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />
				<div class="comment-meta commentmetadata">

					<cite class="fn">Rafa</cite> <span class="says">says:</span>
					<a href="http://www.jotdown.es/2015/08/santi-balmes-y-goncal-planas-somos-como-los-irlandeses-o-escoceses-caemos-bien-cuando-demostramos-sumision-cultural/#comment-535393">
					12/08/2015 at 13:13</a>
				</div><!-- .comment-meta .commentmetadata -->

			</div><!-- .comment-author .vcard -->

			

			<div class="comment-body"><p>La referencia a la Creedence no tiene sentido, la CCR no duró prácticamente nada y se la cita como todo lo contrario</p>
</div>

 		</div><!-- #comment-##  -->
 		<div class="clear"></div>

	<ul class="children">
	<li class="comment odd alt depth-2" id="li-comment-535394">
		<div id="comment-535394">

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.jotdown.es/2015/08/santi-balmes-y-goncal-planas-somos-como-los-irlandeses-o-escoceses-caemos-bien-cuando-demostramos-sumision-cultural/?replytocom=535394#respond' onclick='return addComment.moveForm( "comment-535394", "535394", "respond", "104206" )' aria-label='Responder a Gallardo'>Responder</a>			</div><!-- .reply -->

	 		<div class="comment-author vcard">
				<img alt='' src='http://2.gravatar.com/avatar/8a16338156d2a52f3f3b09c6005ce739?s=60&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/8a16338156d2a52f3f3b09c6005ce739?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />
				<div class="comment-meta commentmetadata">

					<cite class="fn">Gallardo</cite> <span class="says">says:</span>
					<a href="http://www.jotdown.es/2015/08/santi-balmes-y-goncal-planas-somos-como-los-irlandeses-o-escoceses-caemos-bien-cuando-demostramos-sumision-cultural/#comment-535394">
					12/08/2015 at 13:18</a>
				</div><!-- .comment-meta .commentmetadata -->

			</div><!-- .comment-author .vcard -->

			

			<div class="comment-body"><p>Citar a la Creedence para intentar ganar unos galones que no ganó en el campo de batalla. Bah!</p>
</div>

 		</div><!-- #comment-##  -->
 		<div class="clear"></div>

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-535568">
		<div id="comment-535568">

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.jotdown.es/2015/08/santi-balmes-y-goncal-planas-somos-como-los-irlandeses-o-escoceses-caemos-bien-cuando-demostramos-sumision-cultural/?replytocom=535568#respond' onclick='return addComment.moveForm( "comment-535568", "535568", "respond", "104206" )' aria-label='Responder a atticus'>Responder</a>			</div><!-- .reply -->

	 		<div class="comment-author vcard">
				<img alt='' src='http://1.gravatar.com/avatar/a99b09a8e9d31c2bcb14608a745df9af?s=60&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/a99b09a8e9d31c2bcb14608a745df9af?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />
				<div class="comment-meta commentmetadata">

					<cite class="fn">atticus</cite> <span class="says">says:</span>
					<a href="http://www.jotdown.es/2015/08/santi-balmes-y-goncal-planas-somos-como-los-irlandeses-o-escoceses-caemos-bien-cuando-demostramos-sumision-cultural/#comment-535568">
					13/08/2015 at 7:56</a>
				</div><!-- .comment-meta .commentmetadata -->

			</div><!-- .comment-author .vcard -->

			

			<div class="comment-body"><p>Un par de hipsters de manual&#8230;</p>
</div>

 		</div><!-- #comment-##  -->
 		<div class="clear"></div>

	<ul class="children">
	<li class="comment odd alt depth-2" id="li-comment-537708">
		<div id="comment-537708">

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.jotdown.es/2015/08/santi-balmes-y-goncal-planas-somos-como-los-irlandeses-o-escoceses-caemos-bien-cuando-demostramos-sumision-cultural/?replytocom=537708#respond' onclick='return addComment.moveForm( "comment-537708", "537708", "respond", "104206" )' aria-label='Responder a juan manuel'>Responder</a>			</div><!-- .reply -->

	 		<div class="comment-author vcard">
				<img alt='' src='http://2.gravatar.com/avatar/21d1aa6564c0e7cee65bded26f619742?s=60&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/21d1aa6564c0e7cee65bded26f619742?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />
				<div class="comment-meta commentmetadata">

					<cite class="fn">juan manuel</cite> <span class="says">says:</span>
					<a href="http://www.jotdown.es/2015/08/santi-balmes-y-goncal-planas-somos-como-los-irlandeses-o-escoceses-caemos-bien-cuando-demostramos-sumision-cultural/#comment-537708">
					23/08/2015 at 20:01</a>
				</div><!-- .comment-meta .commentmetadata -->

			</div><!-- .comment-author .vcard -->

			

			<div class="comment-body"><p>El único que ha dicho algo coherente en todos los comentarios!!</p>
</div>

 		</div><!-- #comment-##  -->
 		<div class="clear"></div>

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-535595">
		<div id="comment-535595">

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.jotdown.es/2015/08/santi-balmes-y-goncal-planas-somos-como-los-irlandeses-o-escoceses-caemos-bien-cuando-demostramos-sumision-cultural/?replytocom=535595#respond' onclick='return addComment.moveForm( "comment-535595", "535595", "respond", "104206" )' aria-label='Responder a Viriato'>Responder</a>			</div><!-- .reply -->

	 		<div class="comment-author vcard">
				<img alt='' src='http://0.gravatar.com/avatar/39267ef7921572b394e9a31bc876d9b8?s=60&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/39267ef7921572b394e9a31bc876d9b8?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />
				<div class="comment-meta commentmetadata">

					<cite class="fn">Viriato</cite> <span class="says">says:</span>
					<a href="http://www.jotdown.es/2015/08/santi-balmes-y-goncal-planas-somos-como-los-irlandeses-o-escoceses-caemos-bien-cuando-demostramos-sumision-cultural/#comment-535595">
					13/08/2015 at 9:30</a>
				</div><!-- .comment-meta .commentmetadata -->

			</div><!-- .comment-author .vcard -->

			

			<div class="comment-body"><p>Los nacionalismos son veleidades pequeño-burguesas. Tener el alma secuestrada por la geografía. En mi pueblo también tuenen ese sentimiento;los del pueblo de al lado son idiotas.</p>
</div>

 		</div><!-- #comment-##  -->
 		<div class="clear"></div>

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="li-comment-535937">
		<div id="comment-535937">

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.jotdown.es/2015/08/santi-balmes-y-goncal-planas-somos-como-los-irlandeses-o-escoceses-caemos-bien-cuando-demostramos-sumision-cultural/?replytocom=535937#respond' onclick='return addComment.moveForm( "comment-535937", "535937", "respond", "104206" )' aria-label='Responder a Antonio'>Responder</a>			</div><!-- .reply -->

	 		<div class="comment-author vcard">
				<img alt='' src='http://1.gravatar.com/avatar/1d788b9fe0a2994d8bac4b750f552108?s=60&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/1d788b9fe0a2994d8bac4b750f552108?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />
				<div class="comment-meta commentmetadata">

					<cite class="fn">Antonio</cite> <span class="says">says:</span>
					<a href="http://www.jotdown.es/2015/08/santi-balmes-y-goncal-planas-somos-como-los-irlandeses-o-escoceses-caemos-bien-cuando-demostramos-sumision-cultural/#comment-535937">
					14/08/2015 at 21:42</a>
				</div><!-- .comment-meta .commentmetadata -->

			</div><!-- .comment-author .vcard -->

			

			<div class="comment-body"><p>Qué desacertado el titular. Me cansa el buscar la noticia donde no la hay. Ellos eligen en que cantar y la gente escucha o no escucha sin más. Yo no veo polémica alguna por ninguna de las partes. Esto empieza a ser como en las series si no hay conflicto no hay historia, o eso nos venden. </p>
<p>La entrevista bien ,interesante. Me falta algo de autocrítica eso si. Un poco más de mala leche en las preguntas en el sentido contrario al obvio y más picante en las respuestas. La crítica hacia uno mismo siempre te da credibilidad.</p>
</div>

 		</div><!-- #comment-##  -->
 		<div class="clear"></div>

	</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-536271">
		<div id="comment-536271">

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.jotdown.es/2015/08/santi-balmes-y-goncal-planas-somos-como-los-irlandeses-o-escoceses-caemos-bien-cuando-demostramos-sumision-cultural/?replytocom=536271#respond' onclick='return addComment.moveForm( "comment-536271", "536271", "respond", "104206" )' aria-label='Responder a Someone'>Responder</a>			</div><!-- .reply -->

	 		<div class="comment-author vcard">
				<img alt='' src='http://1.gravatar.com/avatar/7056172b81cff72066c8046b61a287fe?s=60&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/7056172b81cff72066c8046b61a287fe?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />
				<div class="comment-meta commentmetadata">

					<cite class="fn">Someone</cite> <span class="says">says:</span>
					<a href="http://www.jotdown.es/2015/08/santi-balmes-y-goncal-planas-somos-como-los-irlandeses-o-escoceses-caemos-bien-cuando-demostramos-sumision-cultural/#comment-536271">
					16/08/2015 at 15:52</a>
				</div><!-- .comment-meta .commentmetadata -->

			</div><!-- .comment-author .vcard -->

			

			<div class="comment-body"><p>Parece que JD quería politizar el artículo un poco. Para mí el titular tendría que haber sido éste: &#8220;el músico aún es esa especie de prostituta a la que le negocian un precio entre el cliente y el proxeneta pero ella nunca se beneficia y la acaba chupando igual.&#8221; Brilliant!</p>
</div>

 		</div><!-- #comment-##  -->
 		<div class="clear"></div>

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="li-comment-536303">
		<div id="comment-536303">

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.jotdown.es/2015/08/santi-balmes-y-goncal-planas-somos-como-los-irlandeses-o-escoceses-caemos-bien-cuando-demostramos-sumision-cultural/?replytocom=536303#respond' onclick='return addComment.moveForm( "comment-536303", "536303", "respond", "104206" )' aria-label='Responder a chema'>Responder</a>			</div><!-- .reply -->

	 		<div class="comment-author vcard">
				<img alt='' src='http://2.gravatar.com/avatar/28dcbfc87a3f70c8fc170bf441f022ba?s=60&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/28dcbfc87a3f70c8fc170bf441f022ba?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />
				<div class="comment-meta commentmetadata">

					<cite class="fn">chema</cite> <span class="says">says:</span>
					<a href="http://www.jotdown.es/2015/08/santi-balmes-y-goncal-planas-somos-como-los-irlandeses-o-escoceses-caemos-bien-cuando-demostramos-sumision-cultural/#comment-536303">
					16/08/2015 at 18:49</a>
				</div><!-- .comment-meta .commentmetadata -->

			</div><!-- .comment-author .vcard -->

			

			<div class="comment-body"><p>Pues oye, yo vi a Manel en Madrid con La Riviera abarrotada y gente cantando sus canciones (y no, no todo el mundo era catalán). Ni un problema, ahí se iba a disfrutar de la música.</p>
</div>

 		</div><!-- #comment-##  -->
 		<div class="clear"></div>

	</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-536421">
		<div id="comment-536421">

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.jotdown.es/2015/08/santi-balmes-y-goncal-planas-somos-como-los-irlandeses-o-escoceses-caemos-bien-cuando-demostramos-sumision-cultural/?replytocom=536421#respond' onclick='return addComment.moveForm( "comment-536421", "536421", "respond", "104206" )' aria-label='Responder a A.'>Responder</a>			</div><!-- .reply -->

	 		<div class="comment-author vcard">
				<img alt='' src='http://0.gravatar.com/avatar/3979576bcdcbd166d005a5b225e1bc52?s=60&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/3979576bcdcbd166d005a5b225e1bc52?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />
				<div class="comment-meta commentmetadata">

					<cite class="fn">A.</cite> <span class="says">says:</span>
					<a href="http://www.jotdown.es/2015/08/santi-balmes-y-goncal-planas-somos-como-los-irlandeses-o-escoceses-caemos-bien-cuando-demostramos-sumision-cultural/#comment-536421">
					17/08/2015 at 11:56</a>
				</div><!-- .comment-meta .commentmetadata -->

			</div><!-- .comment-author .vcard -->

			

			<div class="comment-body"><p>Santi ha dicho mínimo en dos ocasiones que le va lo &#8220;libertario&#8221; y aquí se sigue soltando mierda sobre nacionalismos cuando se habla de actitudes, indústria, lengua, cultura, música, composición&#8230;</p>
<p>Luego no os preguntéis porqué pasa lo que pasa mientras españa se húnde también por vuestra culpa.</p>
</div>

 		</div><!-- #comment-##  -->
 		<div class="clear"></div>

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="li-comment-536444">
		<div id="comment-536444">

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.jotdown.es/2015/08/santi-balmes-y-goncal-planas-somos-como-los-irlandeses-o-escoceses-caemos-bien-cuando-demostramos-sumision-cultural/?replytocom=536444#respond' onclick='return addComment.moveForm( "comment-536444", "536444", "respond", "104206" )' aria-label='Responder a javier'>Responder</a>			</div><!-- .reply -->

	 		<div class="comment-author vcard">
				<img alt='' src='http://0.gravatar.com/avatar/90bf2766490d4544862b87fca9fa34af?s=60&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/90bf2766490d4544862b87fca9fa34af?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />
				<div class="comment-meta commentmetadata">

					<cite class="fn">javier</cite> <span class="says">says:</span>
					<a href="http://www.jotdown.es/2015/08/santi-balmes-y-goncal-planas-somos-como-los-irlandeses-o-escoceses-caemos-bien-cuando-demostramos-sumision-cultural/#comment-536444">
					17/08/2015 at 14:15</a>
				</div><!-- .comment-meta .commentmetadata -->

			</div><!-- .comment-author .vcard -->

			

			<div class="comment-body"><p>Primera parte de la entrevista desperdiciada. Como si tuvieran pocas ganas o nada que decir. Luego es como que amanecen. Pero hay algo que me molesta profundamente, vamos que me pone de muy mal café y me agria el carácter en grupos como éstos, que francamente no pasan de medianías con encanto (más Love, menos Mi Capitan)es su sectarismo. Hablamos de revistas de este país y mentan a los muy necesarios Rockdelux y a los absolutamente prescindibles Mondosonoro, pero hasta muy bien, es una elección y por tanto, es de justicia. Pero es que estos chicos indies siempre &#8220;olvidan&#8221; a la mejor revista musical de este país y de algunos en derredor, Ruta 66. Lo hacen con gana y con conocimiento de causa. Y por ello, se han ganado una colleja merecida, por vulgares y llenos de lugares comunes. Por si les sirve de algo, me acaban de llenar de razones para seguir obviando sus discos. Postdata: ver a Gonçal tirar de influencias&#8230; chico, te compro el número 0 del Ruta que tienes por ahí escondido (a precio razonable, claro)</p>
</div>

 		</div><!-- #comment-##  -->
 		<div class="clear"></div>

	<ul class="children">
	<li class="comment even depth-2" id="li-comment-537727">
		<div id="comment-537727">

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.jotdown.es/2015/08/santi-balmes-y-goncal-planas-somos-como-los-irlandeses-o-escoceses-caemos-bien-cuando-demostramos-sumision-cultural/?replytocom=537727#respond' onclick='return addComment.moveForm( "comment-537727", "537727", "respond", "104206" )' aria-label='Responder a aventurero'>Responder</a>			</div><!-- .reply -->

	 		<div class="comment-author vcard">
				<img alt='' src='http://1.gravatar.com/avatar/705e270df09f642bdddb30085482cabc?s=60&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/705e270df09f642bdddb30085482cabc?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />
				<div class="comment-meta commentmetadata">

					<cite class="fn">aventurero</cite> <span class="says">says:</span>
					<a href="http://www.jotdown.es/2015/08/santi-balmes-y-goncal-planas-somos-como-los-irlandeses-o-escoceses-caemos-bien-cuando-demostramos-sumision-cultural/#comment-537727">
					23/08/2015 at 21:40</a>
				</div><!-- .comment-meta .commentmetadata -->

			</div><!-- .comment-author .vcard -->

			

			<div class="comment-body"><p>Dices que los &#8220;indies&#8221; &#8220;olvidan&#8221; mencionar Ruta66.<br />
¿No será más bien al contrario?<br />
Hablo sin saber y quizá estoy metiendo la pata, porque nunca he leído un número de esta revista (según las portadas, intuyo que no me va a interesar demasiado), pero llevo un rato navegando por su web y no aparece ni una sola mención a la efervescente y exitosa escena indie nacional (y no hablo sólo de los obvios Love of Lesbian, Vetusta Morla o Lori Meyers, sino de Perro, Maga o The New Raemon), fenómeno innegable para cualquiera que no se pase el día mirándose el ombligo y escuchando una y otra vez la misma música de su adolescencia.</p>
</div>

 		</div><!-- #comment-##  -->
 		<div class="clear"></div>

	<ul class="children">
	<li class="comment odd alt depth-3" id="li-comment-539174">
		<div id="comment-539174">

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.jotdown.es/2015/08/santi-balmes-y-goncal-planas-somos-como-los-irlandeses-o-escoceses-caemos-bien-cuando-demostramos-sumision-cultural/?replytocom=539174#respond' onclick='return addComment.moveForm( "comment-539174", "539174", "respond", "104206" )' aria-label='Responder a javier'>Responder</a>			</div><!-- .reply -->

	 		<div class="comment-author vcard">
				<img alt='' src='http://0.gravatar.com/avatar/90bf2766490d4544862b87fca9fa34af?s=60&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/90bf2766490d4544862b87fca9fa34af?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />
				<div class="comment-meta commentmetadata">

					<cite class="fn">javier</cite> <span class="says">says:</span>
					<a href="http://www.jotdown.es/2015/08/santi-balmes-y-goncal-planas-somos-como-los-irlandeses-o-escoceses-caemos-bien-cuando-demostramos-sumision-cultural/#comment-539174">
					31/08/2015 at 12:34</a>
				</div><!-- .comment-meta .commentmetadata -->

			</div><!-- .comment-author .vcard -->

			

			<div class="comment-body"><p>No hay más que decir que no hayas dicho. Los OBVIOS&#8230; LO de tratar de fundamentar el &#8220;exitoso indie&#8221; en Perro o Maga&#8230; y bueno lo de Lori Meyers mejor, muchísimo mejor, lo dejamos correr. Y todo esto con mis respetos para Raemon, Remate, Antonna, Single y otros muchos. Pero si lees bien, pero bien bien, la entrevista, verás ese tufillo a &#8220;semos iguales, semos diferentes&#8221; tan pueblerino del indie nacional. Y Love of Lesbian es una banda normalita normalita. Mira, han envejecido regular sus discos por culpa del atroz modo de producir de su época, pero BB Sin Sed&#8230; &#8220;Tesoro de palabras&#8221; como disco, incluso algunas canciones sueltas por si solas&#8230; y tampoco eran una banda histórica. Leela de nuevo. Que aquí nadie se mira el ombligo, terriblemente feo en mi caso. Y si, no me gustan ni Biggot ni mucho menos Joe Crepúsculo, autor culpable del peor concierto que he visto en mi vida (y he visto muchos, pero que muchos). Que le voy a hacer</p>
</div>

 		</div><!-- #comment-##  -->
 		<div class="clear"></div>

	<ul class="children">
	<li class="comment even depth-4" id="li-comment-539423">
		<div id="comment-539423">

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.jotdown.es/2015/08/santi-balmes-y-goncal-planas-somos-como-los-irlandeses-o-escoceses-caemos-bien-cuando-demostramos-sumision-cultural/?replytocom=539423#respond' onclick='return addComment.moveForm( "comment-539423", "539423", "respond", "104206" )' aria-label='Responder a Santi'>Responder</a>			</div><!-- .reply -->

	 		<div class="comment-author vcard">
				<img alt='' src='http://0.gravatar.com/avatar/6b0a544eab237e0eb58c06d80a783f54?s=60&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/6b0a544eab237e0eb58c06d80a783f54?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />
				<div class="comment-meta commentmetadata">

					<cite class="fn">Santi</cite> <span class="says">says:</span>
					<a href="http://www.jotdown.es/2015/08/santi-balmes-y-goncal-planas-somos-como-los-irlandeses-o-escoceses-caemos-bien-cuando-demostramos-sumision-cultural/#comment-539423">
					01/09/2015 at 16:07</a>
				</div><!-- .comment-meta .commentmetadata -->

			</div><!-- .comment-author .vcard -->

			

			<div class="comment-body"><p>Andar hablando de revistas en papel en 2015, como si tuvieran la más mínima relevancia&#8230;</p>
</div>

 		</div><!-- #comment-##  -->
 		<div class="clear"></div>

	<ul class="children">
	<li class="comment odd alt depth-5" id="li-comment-539576">
		<div id="comment-539576">

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.jotdown.es/2015/08/santi-balmes-y-goncal-planas-somos-como-los-irlandeses-o-escoceses-caemos-bien-cuando-demostramos-sumision-cultural/?replytocom=539576#respond' onclick='return addComment.moveForm( "comment-539576", "539576", "respond", "104206" )' aria-label='Responder a javier'>Responder</a>			</div><!-- .reply -->

	 		<div class="comment-author vcard">
				<img alt='' src='http://0.gravatar.com/avatar/90bf2766490d4544862b87fca9fa34af?s=60&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/90bf2766490d4544862b87fca9fa34af?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />
				<div class="comment-meta commentmetadata">

					<cite class="fn">javier</cite> <span class="says">says:</span>
					<a href="http://www.jotdown.es/2015/08/santi-balmes-y-goncal-planas-somos-como-los-irlandeses-o-escoceses-caemos-bien-cuando-demostramos-sumision-cultural/#comment-539576">
					02/09/2015 at 10:28</a>
				</div><!-- .comment-meta .commentmetadata -->

			</div><!-- .comment-author .vcard -->

			

			<div class="comment-body"><p>Si quieres andamos hablando de &#8220;bloggers&#8221; y sus sandeces. Esos si que no tienen la más mínima relevancia. Y parece que no tienes muy claro que Jot Down es&#8230; ¡¡¡si, una revista de papel!!! Además, es una revista grande, pesada, de esas que hunde estanterías del Ikea. Ya ves, que irreverencia, que cosa más fea y más antigua. Pero tu nada, como si tal cosa, sigue leyendo a tus blogueros de cabecera (de dolor de cabecera, para ser exactos). La verdad es que tengo que hacer espacio, tanto vinilo, tanto single, las cajas ¡de casettes!, las revistas (esa cosa tan extraña), los libros de tapas duras. Con lo fácil que sería la vida con espacio. Irrelevante, venga hombre.</p>
</div>

 		</div><!-- #comment-##  -->
 		<div class="clear"></div>

	<ul class="children">
	<li class="comment even depth-6" id="li-comment-539636">
		<div id="comment-539636">

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.jotdown.es/2015/08/santi-balmes-y-goncal-planas-somos-como-los-irlandeses-o-escoceses-caemos-bien-cuando-demostramos-sumision-cultural/?replytocom=539636#respond' onclick='return addComment.moveForm( "comment-539636", "539636", "respond", "104206" )' aria-label='Responder a Santi'>Responder</a>			</div><!-- .reply -->

	 		<div class="comment-author vcard">
				<img alt='' src='http://0.gravatar.com/avatar/6b0a544eab237e0eb58c06d80a783f54?s=60&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/6b0a544eab237e0eb58c06d80a783f54?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />
				<div class="comment-meta commentmetadata">

					<cite class="fn">Santi</cite> <span class="says">says:</span>
					<a href="http://www.jotdown.es/2015/08/santi-balmes-y-goncal-planas-somos-como-los-irlandeses-o-escoceses-caemos-bien-cuando-demostramos-sumision-cultural/#comment-539636">
					02/09/2015 at 14:56</a>
				</div><!-- .comment-meta .commentmetadata -->

			</div><!-- .comment-author .vcard -->

			

			<div class="comment-body"><p>Saludos desde 2015, guelito.</p>
</div>

 		</div><!-- #comment-##  -->
 		<div class="clear"></div>

	<ul class="children">
	<li class="comment odd alt depth-7" id="li-comment-556676">
		<div id="comment-556676">

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.jotdown.es/2015/08/santi-balmes-y-goncal-planas-somos-como-los-irlandeses-o-escoceses-caemos-bien-cuando-demostramos-sumision-cultural/?replytocom=556676#respond' onclick='return addComment.moveForm( "comment-556676", "556676", "respond", "104206" )' aria-label='Responder a Fran'>Responder</a>			</div><!-- .reply -->

	 		<div class="comment-author vcard">
				<img alt='' src='http://0.gravatar.com/avatar/f31ec50b9c29d9981b5f1f672d28bef1?s=60&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/f31ec50b9c29d9981b5f1f672d28bef1?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />
				<div class="comment-meta commentmetadata">

					<cite class="fn">Fran</cite> <span class="says">says:</span>
					<a href="http://www.jotdown.es/2015/08/santi-balmes-y-goncal-planas-somos-como-los-irlandeses-o-escoceses-caemos-bien-cuando-demostramos-sumision-cultural/#comment-556676">
					07/11/2015 at 10:52</a>
				</div><!-- .comment-meta .commentmetadata -->

			</div><!-- .comment-author .vcard -->

			

			<div class="comment-body"><p>En 2015 el formato mas vendido es el vinilo y  la gran mayoría de melómanos seguimos acercándonos al kiosko a por nuestras revistas musicales favoritas que a lo largo de muchos años nos han descubierto cientos de bandas increíbles. Antes de internet había cultura e información.</p>
</div>

 		</div><!-- #comment-##  -->
 		<div class="clear"></div>

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even depth-5" id="li-comment-549877">
		<div id="comment-549877">

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.jotdown.es/2015/08/santi-balmes-y-goncal-planas-somos-como-los-irlandeses-o-escoceses-caemos-bien-cuando-demostramos-sumision-cultural/?replytocom=549877#respond' onclick='return addComment.moveForm( "comment-549877", "549877", "respond", "104206" )' aria-label='Responder a Jorge'>Responder</a>			</div><!-- .reply -->

	 		<div class="comment-author vcard">
				<img alt='' src='http://2.gravatar.com/avatar/edadbb40595ffe37d145ba3142599eb6?s=60&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/edadbb40595ffe37d145ba3142599eb6?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />
				<div class="comment-meta commentmetadata">

					<cite class="fn">Jorge</cite> <span class="says">says:</span>
					<a href="http://www.jotdown.es/2015/08/santi-balmes-y-goncal-planas-somos-como-los-irlandeses-o-escoceses-caemos-bien-cuando-demostramos-sumision-cultural/#comment-549877">
					09/10/2015 at 12:08</a>
				</div><!-- .comment-meta .commentmetadata -->

			</div><!-- .comment-author .vcard -->

			

			<div class="comment-body"><p>LOL una banda normalita y que ha envejecido mal? Vaya barbaridad, mucho rencor noto por ahí&#8230;</p>
</div>

 		</div><!-- #comment-##  -->
 		<div class="clear"></div>

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment odd alt depth-4" id="li-comment-618403">
		<div id="comment-618403">

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.jotdown.es/2015/08/santi-balmes-y-goncal-planas-somos-como-los-irlandeses-o-escoceses-caemos-bien-cuando-demostramos-sumision-cultural/?replytocom=618403#respond' onclick='return addComment.moveForm( "comment-618403", "618403", "respond", "104206" )' aria-label='Responder a Aventurero'>Responder</a>			</div><!-- .reply -->

	 		<div class="comment-author vcard">
				<img alt='' src='http://1.gravatar.com/avatar/705e270df09f642bdddb30085482cabc?s=60&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/705e270df09f642bdddb30085482cabc?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />
				<div class="comment-meta commentmetadata">

					<cite class="fn">Aventurero</cite> <span class="says">says:</span>
					<a href="http://www.jotdown.es/2015/08/santi-balmes-y-goncal-planas-somos-como-los-irlandeses-o-escoceses-caemos-bien-cuando-demostramos-sumision-cultural/#comment-618403">
					23/01/2017 at 3:58</a>
				</div><!-- .comment-meta .commentmetadata -->

			</div><!-- .comment-author .vcard -->

			

			<div class="comment-body"><p>ufff&#8230; estaba &#8220;ojeando&#8221; la jotdown y me encuentro con esta entrevista. No la recordaba y tampoco recordaba haber comentado!<br />
Así que te pido perdón por no haberte contestado antes, probablemente ya no leas esto nunca, pero bueno :)</p>
<p>Efectivamente, te doy la razón en el tufillo del que hablan. Pero es que cada uno puede tener &#8220;el tufillo&#8221; que le dé la gana. Te pueden gustar más o menos Lori Meyers, por usar un ejemplo de banda que claramente detestas (tampoco son santo de mi devoción), pero es innegable que tienen éxito. Al menos de público y ventas.<br />
Y como Lori Meyers muchos más. Mi comentario iba sobre esa ceguera que muchos tienen cuando se trata del &#8220;indie&#8221; (una etiqueta ya gastada, pero bueno, la usaremos para entendernos, como sinónimo de grupo pop-rock que suele tocar en festivales tipo Sonorama), ese &#8220;tufillo&#8221; (pues también lo tienen ellos) de querer quitarle importancia a la escena musical con mejor salud en España en muchísimo tiempo.<br />
A mí tampoco me gustan ni Bigott ni Joe Crepúsculo.<br />
Y lo del ombligo no iba necesariamente por ti.</p>
</div>

 		</div><!-- #comment-##  -->
 		<div class="clear"></div>

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-536491">
		<div id="comment-536491">

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.jotdown.es/2015/08/santi-balmes-y-goncal-planas-somos-como-los-irlandeses-o-escoceses-caemos-bien-cuando-demostramos-sumision-cultural/?replytocom=536491#respond' onclick='return addComment.moveForm( "comment-536491", "536491", "respond", "104206" )' aria-label='Responder a nigel'>Responder</a>			</div><!-- .reply -->

	 		<div class="comment-author vcard">
				<img alt='' src='http://1.gravatar.com/avatar/d349a93f360453dc3ab3f798c6c17d5f?s=60&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/d349a93f360453dc3ab3f798c6c17d5f?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />
				<div class="comment-meta commentmetadata">

					<cite class="fn">nigel</cite> <span class="says">says:</span>
					<a href="http://www.jotdown.es/2015/08/santi-balmes-y-goncal-planas-somos-como-los-irlandeses-o-escoceses-caemos-bien-cuando-demostramos-sumision-cultural/#comment-536491">
					17/08/2015 at 19:11</a>
				</div><!-- .comment-meta .commentmetadata -->

			</div><!-- .comment-author .vcard -->

			

			<div class="comment-body"><p>Pijerío barcelonés.</p>
</div>

 		</div><!-- #comment-##  -->
 		<div class="clear"></div>

	<ul class="children">
	<li class="comment odd alt depth-2" id="li-comment-536666">
		<div id="comment-536666">

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.jotdown.es/2015/08/santi-balmes-y-goncal-planas-somos-como-los-irlandeses-o-escoceses-caemos-bien-cuando-demostramos-sumision-cultural/?replytocom=536666#respond' onclick='return addComment.moveForm( "comment-536666", "536666", "respond", "104206" )' aria-label='Responder a A.'>Responder</a>			</div><!-- .reply -->

	 		<div class="comment-author vcard">
				<img alt='' src='http://0.gravatar.com/avatar/0871d3ef54fb30d790450642fd15787b?s=60&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/0871d3ef54fb30d790450642fd15787b?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />
				<div class="comment-meta commentmetadata">

					<cite class="fn">A.</cite> <span class="says">says:</span>
					<a href="http://www.jotdown.es/2015/08/santi-balmes-y-goncal-planas-somos-como-los-irlandeses-o-escoceses-caemos-bien-cuando-demostramos-sumision-cultural/#comment-536666">
					18/08/2015 at 13:32</a>
				</div><!-- .comment-meta .commentmetadata -->

			</div><!-- .comment-author .vcard -->

			

			<div class="comment-body"><p>Se nota que no has pisado nunca Sant Vicenç dels Horts&#8230;</p>
</div>

 		</div><!-- #comment-##  -->
 		<div class="clear"></div>

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-536524">
		<div id="comment-536524">

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.jotdown.es/2015/08/santi-balmes-y-goncal-planas-somos-como-los-irlandeses-o-escoceses-caemos-bien-cuando-demostramos-sumision-cultural/?replytocom=536524#respond' onclick='return addComment.moveForm( "comment-536524", "536524", "respond", "104206" )' aria-label='Responder a Isabel'>Responder</a>			</div><!-- .reply -->

	 		<div class="comment-author vcard">
				<img alt='' src='http://0.gravatar.com/avatar/3c3df9e48e8329d927f38330dbdbb046?s=60&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/3c3df9e48e8329d927f38330dbdbb046?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />
				<div class="comment-meta commentmetadata">

					<cite class="fn">Isabel</cite> <span class="says">says:</span>
					<a href="http://www.jotdown.es/2015/08/santi-balmes-y-goncal-planas-somos-como-los-irlandeses-o-escoceses-caemos-bien-cuando-demostramos-sumision-cultural/#comment-536524">
					17/08/2015 at 21:48</a>
				</div><!-- .comment-meta .commentmetadata -->

			</div><!-- .comment-author .vcard -->

			

			<div class="comment-body"><p>Ese titular también valdría para los valencianos que quieren triunfar en Catalunya. O reniegas de tus orígenes (hay algunos que cuando salen en TV3 cambian a la variedad oriental de la lengua) o no te sacan. Los valencianos solo valemos si les hablamos desde un escalón más abajo,</p>
<p>Que conste que considero la unidad de la lengua catalana indiscutible y que estoy muuuuy lejos de ser &#8220;blavera&#8221;, pero el victimismo me enciende teniendo en cuenta que su gobierno apoya muchísimo a sus artistas (digo esto con sincera admiración). </p>
<p>Dejando de lado esta pequeña cuestión (importante para uds. porque es el titular), entrevista muy interesante. Gracias.</p>
</div>

 		</div><!-- #comment-##  -->
 		<div class="clear"></div>

	<ul class="children">
	<li class="comment odd alt depth-2" id="li-comment-536667">
		<div id="comment-536667">

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.jotdown.es/2015/08/santi-balmes-y-goncal-planas-somos-como-los-irlandeses-o-escoceses-caemos-bien-cuando-demostramos-sumision-cultural/?replytocom=536667#respond' onclick='return addComment.moveForm( "comment-536667", "536667", "respond", "104206" )' aria-label='Responder a A.'>Responder</a>			</div><!-- .reply -->

	 		<div class="comment-author vcard">
				<img alt='' src='http://0.gravatar.com/avatar/0871d3ef54fb30d790450642fd15787b?s=60&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/0871d3ef54fb30d790450642fd15787b?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />
				<div class="comment-meta commentmetadata">

					<cite class="fn">A.</cite> <span class="says">says:</span>
					<a href="http://www.jotdown.es/2015/08/santi-balmes-y-goncal-planas-somos-como-los-irlandeses-o-escoceses-caemos-bien-cuando-demostramos-sumision-cultural/#comment-536667">
					18/08/2015 at 13:34</a>
				</div><!-- .comment-meta .commentmetadata -->

			</div><!-- .comment-author .vcard -->

			

			<div class="comment-body"><p>Lo dices en serio?</p>
<p>Te invito a ir a un concierto en Catalunya de, por ejemplo, La Gossa Sorda.</p>
</div>

 		</div><!-- #comment-##  -->
 		<div class="clear"></div>

	<ul class="children">
	<li class="comment even depth-3" id="li-comment-536707">
		<div id="comment-536707">

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.jotdown.es/2015/08/santi-balmes-y-goncal-planas-somos-como-los-irlandeses-o-escoceses-caemos-bien-cuando-demostramos-sumision-cultural/?replytocom=536707#respond' onclick='return addComment.moveForm( "comment-536707", "536707", "respond", "104206" )' aria-label='Responder a isabel'>Responder</a>			</div><!-- .reply -->

	 		<div class="comment-author vcard">
				<img alt='' src='http://0.gravatar.com/avatar/3c3df9e48e8329d927f38330dbdbb046?s=60&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/3c3df9e48e8329d927f38330dbdbb046?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />
				<div class="comment-meta commentmetadata">

					<cite class="fn">isabel</cite> <span class="says">says:</span>
					<a href="http://www.jotdown.es/2015/08/santi-balmes-y-goncal-planas-somos-como-los-irlandeses-o-escoceses-caemos-bien-cuando-demostramos-sumision-cultural/#comment-536707">
					18/08/2015 at 17:03</a>
				</div><!-- .comment-meta .commentmetadata -->

			</div><!-- .comment-author .vcard -->

			

			<div class="comment-body"><p>Sí, lo digo en serio. Y con pena, ojo!. Me alegro que haya grupos (y algún cantautor indie) valencianos que  consigan ser respetados a nivel de público, pero se tiene institucional y mediáticamente un pequeño &#8216;tic&#8217; condescendiente con todo lo que viene de &#8216;su&#8217; sur. Tengo gran cariño a Catalunya pero somos los &#8216;cosins germans&#8217; pobres y folklóricos que hablan &#8216;apitxat&#8217;. Y repito que lo digo con verdadera pena y sin ánimo de crear polémicas innecesarias. Saludos &#8220;A.&#8221;</p>
</div>

 		</div><!-- #comment-##  -->
 		<div class="clear"></div>

	<ul class="children">
	<li class="comment odd alt depth-4" id="li-comment-537114">
		<div id="comment-537114">

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.jotdown.es/2015/08/santi-balmes-y-goncal-planas-somos-como-los-irlandeses-o-escoceses-caemos-bien-cuando-demostramos-sumision-cultural/?replytocom=537114#respond' onclick='return addComment.moveForm( "comment-537114", "537114", "respond", "104206" )' aria-label='Responder a A.'>Responder</a>			</div><!-- .reply -->

	 		<div class="comment-author vcard">
				<img alt='' src='http://0.gravatar.com/avatar/3979576bcdcbd166d005a5b225e1bc52?s=60&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/3979576bcdcbd166d005a5b225e1bc52?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />
				<div class="comment-meta commentmetadata">

					<cite class="fn">A.</cite> <span class="says">says:</span>
					<a href="http://www.jotdown.es/2015/08/santi-balmes-y-goncal-planas-somos-como-los-irlandeses-o-escoceses-caemos-bien-cuando-demostramos-sumision-cultural/#comment-537114">
					20/08/2015 at 13:42</a>
				</div><!-- .comment-meta .commentmetadata -->

			</div><!-- .comment-author .vcard -->

			

			<div class="comment-body"><p>Bueno, por desgracia a nivel institucional cada ayuntamiento (diga lo que diga Loquillo&#8230;) se arrima al sol que más calienta, pero te puedo asegurar que, des del asociacionismo o muchos ayuntamientos se contrata a grupos valencianos. He visto a algunos en directo o he colaborado en alguno de los múltiples homenajes realizados a Ovidi Montllor, olvidado institucionalmente en el País Valencià y, hasta hace poco, en Catalunya.</p>
<p>Ningún catalanista que se precie (dels de sempre, no de los que se apuntan ahora al carro independentista&#8230;) dejará de valorar el coratge valencià.</p>
<p>Salut Isabel</p>
</div>

 		</div><!-- #comment-##  -->
 		<div class="clear"></div>

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-536724">
		<div id="comment-536724">

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.jotdown.es/2015/08/santi-balmes-y-goncal-planas-somos-como-los-irlandeses-o-escoceses-caemos-bien-cuando-demostramos-sumision-cultural/?replytocom=536724#respond' onclick='return addComment.moveForm( "comment-536724", "536724", "respond", "104206" )' aria-label='Responder a PF'>Responder</a>			</div><!-- .reply -->

	 		<div class="comment-author vcard">
				<img alt='' src='http://2.gravatar.com/avatar/870968844f8c0b344bf74280aa6a6049?s=60&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/870968844f8c0b344bf74280aa6a6049?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />
				<div class="comment-meta commentmetadata">

					<cite class="fn">PF</cite> <span class="says">says:</span>
					<a href="http://www.jotdown.es/2015/08/santi-balmes-y-goncal-planas-somos-como-los-irlandeses-o-escoceses-caemos-bien-cuando-demostramos-sumision-cultural/#comment-536724">
					18/08/2015 at 18:34</a>
				</div><!-- .comment-meta .commentmetadata -->

			</div><!-- .comment-author .vcard -->

			

			<div class="comment-body"><p>¿La pregunta sobre Grecia en medio se ha colado ?</p>
</div>

 		</div><!-- #comment-##  -->
 		<div class="clear"></div>

	<ul class="children">
	<li class="comment odd alt depth-2" id="li-comment-537286">
		<div id="comment-537286">

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.jotdown.es/2015/08/santi-balmes-y-goncal-planas-somos-como-los-irlandeses-o-escoceses-caemos-bien-cuando-demostramos-sumision-cultural/?replytocom=537286#respond' onclick='return addComment.moveForm( "comment-537286", "537286", "respond", "104206" )' aria-label='Responder a Edu'>Responder</a>			</div><!-- .reply -->

	 		<div class="comment-author vcard">
				<img alt='' src='http://0.gravatar.com/avatar/95773c6884647ffa8ce63244ebcb38c3?s=60&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/95773c6884647ffa8ce63244ebcb38c3?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />
				<div class="comment-meta commentmetadata">

					<cite class="fn">Edu</cite> <span class="says">says:</span>
					<a href="http://www.jotdown.es/2015/08/santi-balmes-y-goncal-planas-somos-como-los-irlandeses-o-escoceses-caemos-bien-cuando-demostramos-sumision-cultural/#comment-537286">
					21/08/2015 at 13:20</a>
				</div><!-- .comment-meta .commentmetadata -->

			</div><!-- .comment-author .vcard -->

			

			<div class="comment-body"><p>Uf, Isabel, creo que hay muchos ejemplos que contradicen tu argumento: de Obrint Pas a Juli Bustamante. </p>
<p>Por cierto, también creo que el titular está muy mal escogido&#8230; O no, depende de lo que se busque. Es una táctica que utilizan muchos diarios digitales: detectan cuáles son los temas que generan más &#8216;clicks&#8217; y enfocan los titulares a partir de ello. Obviamente, el tema catalán genera muchas visitas y comentarios, tanto de partidarios como de detractores.</p>
</div>

 		</div><!-- #comment-##  -->
 		<div class="clear"></div>

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-537291">
		<div id="comment-537291">

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.jotdown.es/2015/08/santi-balmes-y-goncal-planas-somos-como-los-irlandeses-o-escoceses-caemos-bien-cuando-demostramos-sumision-cultural/?replytocom=537291#respond' onclick='return addComment.moveForm( "comment-537291", "537291", "respond", "104206" )' aria-label='Responder a Jorenob'>Responder</a>			</div><!-- .reply -->

	 		<div class="comment-author vcard">
				<img alt='' src='http://2.gravatar.com/avatar/88a464b1fa361e9ba04f6c177994357a?s=60&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/88a464b1fa361e9ba04f6c177994357a?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />
				<div class="comment-meta commentmetadata">

					<cite class="fn"><a href='http://jorenob.tumblr.com/' rel='external nofollow' class='url'>Jorenob</a></cite> <span class="says">says:</span>
					<a href="http://www.jotdown.es/2015/08/santi-balmes-y-goncal-planas-somos-como-los-irlandeses-o-escoceses-caemos-bien-cuando-demostramos-sumision-cultural/#comment-537291">
					21/08/2015 at 14:00</a>
				</div><!-- .comment-meta .commentmetadata -->

			</div><!-- .comment-author .vcard -->

			

			<div class="comment-body"><p>¿Paella con calamar? ¿Paella con cebolla? Sabrán de todo, pero de comer y hacerse una paella, desde luego, no.</p>
<p>Por lo demás, muy interesante el artículo.</p>
</div>

 		</div><!-- #comment-##  -->
 		<div class="clear"></div>

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-537331">
		<div id="comment-537331">

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.jotdown.es/2015/08/santi-balmes-y-goncal-planas-somos-como-los-irlandeses-o-escoceses-caemos-bien-cuando-demostramos-sumision-cultural/?replytocom=537331#respond' onclick='return addComment.moveForm( "comment-537331", "537331", "respond", "104206" )' aria-label='Responder a dani'>Responder</a>			</div><!-- .reply -->

	 		<div class="comment-author vcard">
				<img alt='' src='http://0.gravatar.com/avatar/c9c99d1b907da46ed8e902aadc1556ca?s=60&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/c9c99d1b907da46ed8e902aadc1556ca?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />
				<div class="comment-meta commentmetadata">

					<cite class="fn">dani</cite> <span class="says">says:</span>
					<a href="http://www.jotdown.es/2015/08/santi-balmes-y-goncal-planas-somos-como-los-irlandeses-o-escoceses-caemos-bien-cuando-demostramos-sumision-cultural/#comment-537331">
					21/08/2015 at 18:08</a>
				</div><!-- .comment-meta .commentmetadata -->

			</div><!-- .comment-author .vcard -->

			

			<div class="comment-body"><p>Mira que aprecio Lol, pero es que también tengo que leer algunos argumentos bastante patéticos. Ellos si quieren pueden cantar en catalán, nadie se lo prohíbe, no obstante, es obvio que el alcance de su música será menor por una razón muy sencilla el catalán es una lengua menos extendida como lo pueda ser el español o el inglés. En definitiva, mueve menos pasta.<br />
Después, hay otra afirmación que me parece algo innecesaria como es la división socio-geográfica de ibérico/mediterráneo, en mi vida he oido una división tan loca. Este último argumento resalta más la diferencia (además de manera extraña) que todo lo que nos une, trata de establecer una diferencia cultural que no encuentro. Acaso este hombre piensa que Madrid es lo mismo que Cádiz; es más, Andalucía ¿a qué división pertenece a la Iberian o a la Mare nostrum? Pregunto desde mi ignorancia.</p>
</div>

 		</div><!-- #comment-##  -->
 		<div class="clear"></div>

	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-537711">
		<div id="comment-537711">

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.jotdown.es/2015/08/santi-balmes-y-goncal-planas-somos-como-los-irlandeses-o-escoceses-caemos-bien-cuando-demostramos-sumision-cultural/?replytocom=537711#respond' onclick='return addComment.moveForm( "comment-537711", "537711", "respond", "104206" )' aria-label='Responder a juan manuel'>Responder</a>			</div><!-- .reply -->

	 		<div class="comment-author vcard">
				<img alt='' src='http://2.gravatar.com/avatar/21d1aa6564c0e7cee65bded26f619742?s=60&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/21d1aa6564c0e7cee65bded26f619742?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />
				<div class="comment-meta commentmetadata">

					<cite class="fn">juan manuel</cite> <span class="says">says:</span>
					<a href="http://www.jotdown.es/2015/08/santi-balmes-y-goncal-planas-somos-como-los-irlandeses-o-escoceses-caemos-bien-cuando-demostramos-sumision-cultural/#comment-537711">
					23/08/2015 at 20:18</a>
				</div><!-- .comment-meta .commentmetadata -->

			</div><!-- .comment-author .vcard -->

			

			<div class="comment-body"><p>Ay los indies&#8230;, das una vuelta por El raval o Sant Antoni y ves 458 camisitas como las de estos dos. No se de donde se sacan esa superioridad moral sobre la gente &#8220;normal&#8221; si parecen un ejército.</p>
</div>

 		</div><!-- #comment-##  -->
 		<div class="clear"></div>

	<ul class="children">
	<li class="comment odd alt depth-2" id="li-comment-538432">
		<div id="comment-538432">

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.jotdown.es/2015/08/santi-balmes-y-goncal-planas-somos-como-los-irlandeses-o-escoceses-caemos-bien-cuando-demostramos-sumision-cultural/?replytocom=538432#respond' onclick='return addComment.moveForm( "comment-538432", "538432", "respond", "104206" )' aria-label='Responder a Raúl'>Responder</a>			</div><!-- .reply -->

	 		<div class="comment-author vcard">
				<img alt='' src='http://1.gravatar.com/avatar/d9fae93d62945cc913631ee46811f5c8?s=60&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/d9fae93d62945cc913631ee46811f5c8?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />
				<div class="comment-meta commentmetadata">

					<cite class="fn">Raúl</cite> <span class="says">says:</span>
					<a href="http://www.jotdown.es/2015/08/santi-balmes-y-goncal-planas-somos-como-los-irlandeses-o-escoceses-caemos-bien-cuando-demostramos-sumision-cultural/#comment-538432">
					27/08/2015 at 17:47</a>
				</div><!-- .comment-meta .commentmetadata -->

			</div><!-- .comment-author .vcard -->

			

			<div class="comment-body"><p>Que no vengan con cuentos, el Indie es el nuevo Mainstream, ya ni se diferencian.</p>
</div>

 		</div><!-- #comment-##  -->
 		<div class="clear"></div>

	<ul class="children">
	<li class="comment even depth-3" id="li-comment-539184">
		<div id="comment-539184">

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.jotdown.es/2015/08/santi-balmes-y-goncal-planas-somos-como-los-irlandeses-o-escoceses-caemos-bien-cuando-demostramos-sumision-cultural/?replytocom=539184#respond' onclick='return addComment.moveForm( "comment-539184", "539184", "respond", "104206" )' aria-label='Responder a javier'>Responder</a>			</div><!-- .reply -->

	 		<div class="comment-author vcard">
				<img alt='' src='http://0.gravatar.com/avatar/90bf2766490d4544862b87fca9fa34af?s=60&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/90bf2766490d4544862b87fca9fa34af?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />
				<div class="comment-meta commentmetadata">

					<cite class="fn">javier</cite> <span class="says">says:</span>
					<a href="http://www.jotdown.es/2015/08/santi-balmes-y-goncal-planas-somos-como-los-irlandeses-o-escoceses-caemos-bien-cuando-demostramos-sumision-cultural/#comment-539184">
					31/08/2015 at 13:38</a>
				</div><!-- .comment-meta .commentmetadata -->

			</div><!-- .comment-author .vcard -->

			

			<div class="comment-body"><p>E-X-A-C-T-O. Pan con pan, pan dos veces. Y lo de su uniforme de &#8220;indies&#8221; pues si. Pero no te dejes engañar, luego hay que ver lo de las marquitas que se gastan. Ejemplo: Gogol Bordello, casi hippies apadrinados por su santísima Madonna. Concierto en Gijón. Todo muy en su punto. Estética de baratillo, pañuelitos hippies, un pandemonium. Día después del concierto: Gogol Bordello toman al asalto la más afamada (y cara) tienda de ropa masculina de la villa, que dejan completamente arrasada. Gabbanas, Versace&#8217;s, carísimos y finísimos D-Squared. Nada, bagatelas&#8230; &#8220;superioridad moral&#8221;&#8230; pues si&#8230; Y luego basta leerles para detectar un cierto sarcasmo intelectual. Barrios altos.</p>
</div>

 		</div><!-- #comment-##  -->
 		<div class="clear"></div>

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-537973">
		<div id="comment-537973">

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.jotdown.es/2015/08/santi-balmes-y-goncal-planas-somos-como-los-irlandeses-o-escoceses-caemos-bien-cuando-demostramos-sumision-cultural/?replytocom=537973#respond' onclick='return addComment.moveForm( "comment-537973", "537973", "respond", "104206" )' aria-label='Responder a Rubén'>Responder</a>			</div><!-- .reply -->

	 		<div class="comment-author vcard">
				<img alt='' src='http://0.gravatar.com/avatar/020ed51aef831d6ba91beb0ef914188e?s=60&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/020ed51aef831d6ba91beb0ef914188e?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />
				<div class="comment-meta commentmetadata">

					<cite class="fn">Rubén</cite> <span class="says">says:</span>
					<a href="http://www.jotdown.es/2015/08/santi-balmes-y-goncal-planas-somos-como-los-irlandeses-o-escoceses-caemos-bien-cuando-demostramos-sumision-cultural/#comment-537973">
					25/08/2015 at 2:45</a>
				</div><!-- .comment-meta .commentmetadata -->

			</div><!-- .comment-author .vcard -->

			

			<div class="comment-body"><p>Leyendo los comentarios a esta entrevista tengo la sensación de leer «La Razón»,sin coña&#8230;</p>
</div>

 		</div><!-- #comment-##  -->
 		<div class="clear"></div>

	<ul class="children">
	<li class="comment even depth-2" id="li-comment-538064">
		<div id="comment-538064">

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.jotdown.es/2015/08/santi-balmes-y-goncal-planas-somos-como-los-irlandeses-o-escoceses-caemos-bien-cuando-demostramos-sumision-cultural/?replytocom=538064#respond' onclick='return addComment.moveForm( "comment-538064", "538064", "respond", "104206" )' aria-label='Responder a Blades'>Responder</a>			</div><!-- .reply -->

	 		<div class="comment-author vcard">
				<img alt='' src='http://2.gravatar.com/avatar/2fdab30a8eb2c092bb5b326592a67d4b?s=60&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/2fdab30a8eb2c092bb5b326592a67d4b?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />
				<div class="comment-meta commentmetadata">

					<cite class="fn">Blades</cite> <span class="says">says:</span>
					<a href="http://www.jotdown.es/2015/08/santi-balmes-y-goncal-planas-somos-como-los-irlandeses-o-escoceses-caemos-bien-cuando-demostramos-sumision-cultural/#comment-538064">
					25/08/2015 at 14:21</a>
				</div><!-- .comment-meta .commentmetadata -->

			</div><!-- .comment-author .vcard -->

			

			<div class="comment-body"><p>y?</p>
</div>

 		</div><!-- #comment-##  -->
 		<div class="clear"></div>

	</li><!-- #comment-## -->
	<li class="comment odd alt depth-2" id="li-comment-544254">
		<div id="comment-544254">

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.jotdown.es/2015/08/santi-balmes-y-goncal-planas-somos-como-los-irlandeses-o-escoceses-caemos-bien-cuando-demostramos-sumision-cultural/?replytocom=544254#respond' onclick='return addComment.moveForm( "comment-544254", "544254", "respond", "104206" )' aria-label='Responder a Gerard'>Responder</a>			</div><!-- .reply -->

	 		<div class="comment-author vcard">
				<img alt='' src='http://0.gravatar.com/avatar/327e2d9cf3db4f14149fb105a14f824b?s=60&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/327e2d9cf3db4f14149fb105a14f824b?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />
				<div class="comment-meta commentmetadata">

					<cite class="fn">Gerard</cite> <span class="says">says:</span>
					<a href="http://www.jotdown.es/2015/08/santi-balmes-y-goncal-planas-somos-como-los-irlandeses-o-escoceses-caemos-bien-cuando-demostramos-sumision-cultural/#comment-544254">
					20/09/2015 at 11:00</a>
				</div><!-- .comment-meta .commentmetadata -->

			</div><!-- .comment-author .vcard -->

			

			<div class="comment-body"><p>Estoy de acuerdo.<br />
Da miedo.</p>
</div>

 		</div><!-- #comment-##  -->
 		<div class="clear"></div>

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-538268">
		<div id="comment-538268">

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.jotdown.es/2015/08/santi-balmes-y-goncal-planas-somos-como-los-irlandeses-o-escoceses-caemos-bien-cuando-demostramos-sumision-cultural/?replytocom=538268#respond' onclick='return addComment.moveForm( "comment-538268", "538268", "respond", "104206" )' aria-label='Responder a Javi'>Responder</a>			</div><!-- .reply -->

	 		<div class="comment-author vcard">
				<img alt='' src='http://2.gravatar.com/avatar/8586452979c7c71da708f72164fe3bb9?s=60&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/8586452979c7c71da708f72164fe3bb9?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />
				<div class="comment-meta commentmetadata">

					<cite class="fn">Javi</cite> <span class="says">says:</span>
					<a href="http://www.jotdown.es/2015/08/santi-balmes-y-goncal-planas-somos-como-los-irlandeses-o-escoceses-caemos-bien-cuando-demostramos-sumision-cultural/#comment-538268">
					26/08/2015 at 16:33</a>
				</div><!-- .comment-meta .commentmetadata -->

			</div><!-- .comment-author .vcard -->

			

			<div class="comment-body"><p>de cuando es esta entrevista? Ningún artículo de la web está fechado?</p>
</div>

 		</div><!-- #comment-##  -->
 		<div class="clear"></div>

	<ul class="children">
	<li class="comment odd alt depth-2" id="li-comment-538318">
		<div id="comment-538318">

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.jotdown.es/2015/08/santi-balmes-y-goncal-planas-somos-como-los-irlandeses-o-escoceses-caemos-bien-cuando-demostramos-sumision-cultural/?replytocom=538318#respond' onclick='return addComment.moveForm( "comment-538318", "538318", "respond", "104206" )' aria-label='Responder a aventurero'>Responder</a>			</div><!-- .reply -->

	 		<div class="comment-author vcard">
				<img alt='' src='http://1.gravatar.com/avatar/705e270df09f642bdddb30085482cabc?s=60&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/705e270df09f642bdddb30085482cabc?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />
				<div class="comment-meta commentmetadata">

					<cite class="fn">aventurero</cite> <span class="says">says:</span>
					<a href="http://www.jotdown.es/2015/08/santi-balmes-y-goncal-planas-somos-como-los-irlandeses-o-escoceses-caemos-bien-cuando-demostramos-sumision-cultural/#comment-538318">
					26/08/2015 at 22:42</a>
				</div><!-- .comment-meta .commentmetadata -->

			</div><!-- .comment-author .vcard -->

			

			<div class="comment-body"><p>Esta web tiene bastantes lectores, así que es razonable pensar que un artículo recibe comentarios muy rápido. La fecha del primer comentario suele coincidir casi siempre con la de publicación</p>
</div>

 		</div><!-- #comment-##  -->
 		<div class="clear"></div>

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="post pingback">
		<p>Pingback: <a href='https://www.meneame.net/m/cultura/santi-balmes-goncal-planas-somos-como-irlandeses-escoceses-bien' rel='external nofollow' class='url'>Santi Balmes y Gonçal Planas: «Somos como los irlandeses o escoceses, caemos bien cuando demostramos sumisión cultural»</a></p>
	</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-538862">
		<div id="comment-538862">

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.jotdown.es/2015/08/santi-balmes-y-goncal-planas-somos-como-los-irlandeses-o-escoceses-caemos-bien-cuando-demostramos-sumision-cultural/?replytocom=538862#respond' onclick='return addComment.moveForm( "comment-538862", "538862", "respond", "104206" )' aria-label='Responder a Dan'>Responder</a>			</div><!-- .reply -->

	 		<div class="comment-author vcard">
				<img alt='' src='http://0.gravatar.com/avatar/0e269a4f751f87264b65801d7ef503d6?s=60&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/0e269a4f751f87264b65801d7ef503d6?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />
				<div class="comment-meta commentmetadata">

					<cite class="fn">Dan</cite> <span class="says">says:</span>
					<a href="http://www.jotdown.es/2015/08/santi-balmes-y-goncal-planas-somos-como-los-irlandeses-o-escoceses-caemos-bien-cuando-demostramos-sumision-cultural/#comment-538862">
					30/08/2015 at 4:43</a>
				</div><!-- .comment-meta .commentmetadata -->

			</div><!-- .comment-author .vcard -->

			

			<div class="comment-body"><p>«Somos como los irlandeses o escoceses, caemos bien cuando demostramos sumisión cultural».</p>
<p>Spot on. Lo que jode a los fachorrillos es que las verdades, además de decirlas, se expresen con elocuencia.</p>
</div>

 		</div><!-- #comment-##  -->
 		<div class="clear"></div>

	<ul class="children">
	<li class="comment odd alt depth-2" id="li-comment-542403">
		<div id="comment-542403">

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.jotdown.es/2015/08/santi-balmes-y-goncal-planas-somos-como-los-irlandeses-o-escoceses-caemos-bien-cuando-demostramos-sumision-cultural/?replytocom=542403#respond' onclick='return addComment.moveForm( "comment-542403", "542403", "respond", "104206" )' aria-label='Responder a Atticus'>Responder</a>			</div><!-- .reply -->

	 		<div class="comment-author vcard">
				<img alt='' src='http://1.gravatar.com/avatar/da7cce6fed713e447c3927e76e7790e7?s=60&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/da7cce6fed713e447c3927e76e7790e7?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />
				<div class="comment-meta commentmetadata">

					<cite class="fn">Atticus</cite> <span class="says">says:</span>
					<a href="http://www.jotdown.es/2015/08/santi-balmes-y-goncal-planas-somos-como-los-irlandeses-o-escoceses-caemos-bien-cuando-demostramos-sumision-cultural/#comment-542403">
					12/09/2015 at 12:20</a>
				</div><!-- .comment-meta .commentmetadata -->

			</div><!-- .comment-author .vcard -->

			

			<div class="comment-body"><p>&#8220;Y para los catalanes, los demás somos como los cipayos de la India británica: caemos bien cuando reconocemos que ellos son gente especial que merece un trato especial&#8221;.</p>
</div>

 		</div><!-- #comment-##  -->
 		<div class="clear"></div>

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-546836">
		<div id="comment-546836">

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.jotdown.es/2015/08/santi-balmes-y-goncal-planas-somos-como-los-irlandeses-o-escoceses-caemos-bien-cuando-demostramos-sumision-cultural/?replytocom=546836#respond' onclick='return addComment.moveForm( "comment-546836", "546836", "respond", "104206" )' aria-label='Responder a Manuel Dominguez'>Responder</a>			</div><!-- .reply -->

	 		<div class="comment-author vcard">
				<img alt='' src='http://2.gravatar.com/avatar/e94b60326a846e6ae1a7b28db8789aa8?s=60&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/e94b60326a846e6ae1a7b28db8789aa8?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />
				<div class="comment-meta commentmetadata">

					<cite class="fn">Manuel Dominguez</cite> <span class="says">says:</span>
					<a href="http://www.jotdown.es/2015/08/santi-balmes-y-goncal-planas-somos-como-los-irlandeses-o-escoceses-caemos-bien-cuando-demostramos-sumision-cultural/#comment-546836">
					28/09/2015 at 20:57</a>
				</div><!-- .comment-meta .commentmetadata -->

			</div><!-- .comment-author .vcard -->

			

			<div class="comment-body"><p>Que no, que no caéis bien aunque habléis en castellano, sois unos palizas de mucho cuidado.</p>
</div>

 		</div><!-- #comment-##  -->
 		<div class="clear"></div>

	</li><!-- #comment-## -->
	<li class="post pingback">
		<p>Pingback: <a href='http://www.jotdown.es/2015/11/carmen-linares-no-pedimos-subvenciones-para-el-flamenco-sino-apoyo-y-visibilidad/' rel='external nofollow' class='url'>Carmen Linares: «No pedimos subvenciones para el flamenco, sino apoyo y visibilidad» - Jot Down Cultural Magazine</a></p>
	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-570706">
		<div id="comment-570706">

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.jotdown.es/2015/08/santi-balmes-y-goncal-planas-somos-como-los-irlandeses-o-escoceses-caemos-bien-cuando-demostramos-sumision-cultural/?replytocom=570706#respond' onclick='return addComment.moveForm( "comment-570706", "570706", "respond", "104206" )' aria-label='Responder a Pau'>Responder</a>			</div><!-- .reply -->

	 		<div class="comment-author vcard">
				<img alt='' src='http://1.gravatar.com/avatar/a5feb0e6aa3a50120f44cf824119afdb?s=60&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/a5feb0e6aa3a50120f44cf824119afdb?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />
				<div class="comment-meta commentmetadata">

					<cite class="fn">Pau</cite> <span class="says">says:</span>
					<a href="http://www.jotdown.es/2015/08/santi-balmes-y-goncal-planas-somos-como-los-irlandeses-o-escoceses-caemos-bien-cuando-demostramos-sumision-cultural/#comment-570706">
					09/02/2016 at 14:13</a>
				</div><!-- .comment-meta .commentmetadata -->

			</div><!-- .comment-author .vcard -->

			

			<div class="comment-body"><p>Musicalmente, dos grupos bastante mediocres.<br />
En segundo lugar, obvian decir que en Cataluña se ha eliminado el castellano de toda la esfera pública, empezando por los colegios.<br />
Luego montan un concierto en Cádiz y se creen que por ser catalanes van a echarles flores nada más llegar. Puro ombliguismo, puro victimismo basado en el nacionalismo más rancio. En el fondo lo que están diciendo es que son diferentes, es decir, son mejores que el resto de españoles. Puro racismo. Lo dice alguien que es catalán de familia y nacimiento, pero que abjura del nacionalismo reaccionaria como debería hacer toda la verdadera izquierda.</p>
</div>

 		</div><!-- #comment-##  -->
 		<div class="clear"></div>

	</li><!-- #comment-## -->
	</ol>

	 

	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Responder <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2015/08/santi-balmes-y-goncal-planas-somos-como-los-irlandeses-o-escoceses-caemos-bien-cuando-demostramos-sumision-cultural/#respond" style="display:none;">Cancel</a></small></h3>			<form action="http://www.jotdown.es/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="35" rows="5" aria-required="true" class="required"></textarea></p><div class="clear"></div><div class="form_fields"><p class="comment-form-author"><label for="author">Your Name</label> <span class="required_lab">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' class="required" /></p>
<p class="comment-form-email"><label for="email">Your Email</label> <span class="required_lab">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' class="required email" /></p>
<p class="comment-form-url"><label for="url">Your Website</label> <input id="url" name="url" type="text" value="" size="30" aria-required='true' /></p></div><div class="clear"></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit" /> <input type='hidden' name='comment_post_ID' value='104206' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a85ee8fee5" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="212"/></p>			</form>
			</div><!-- #respond -->
	 
</div><!-- #comments --> 			 
 	
		
	
</div><!-- /#content -->

</div> <!-- /.post -->
<div id="sidebar">
 
 	 
 	<div id="recent-posts-plus-7" class="widget widget_recent_entries"><h3 class="title">Nuevo</h3><ul><li><a title="Amityville, la puerta del infierno" href="http://www.jotdown.es/2017/01/amityville-la-puerta-del-infierno/">Amityville, la puerta del infierno</a><br>Cristian Campos</li><li><a title="¿Cuál fue la escena más memorable de Los Soprano?" href="http://www.jotdown.es/2017/01/fue-la-escena-mas-memorable-los-soprano/">¿Cuál fue la escena más memorable de Los Soprano?</a><br>Javier Bilbao</li><li><a title="La vida pasada que se vuelve presente" href="http://www.jotdown.es/2017/01/la-vida-pasada-se-vuelve-presente/">La vida pasada que se vuelve presente</a><br>Estefanía S. Vasconcellos</li><li><a title="El hombre que aterrorizó a América" href="http://www.jotdown.es/2017/01/hombre-aterrorizo-america/">El hombre que aterrorizó a América</a><br>Diego Cuevas</li><li><a title="A Day in the Life: los Beatles y el fin del mundo" href="http://www.jotdown.es/2017/01/day-in-the-life-los-beatles-fin-del-mundo/">A Day in the Life: los Beatles y el fin del mundo</a><br>Manuel de Lorenzo</li><li><a title="Velódromos, pintores y madrugadas en la Europa de principios del siglo XX" href="http://www.jotdown.es/2017/01/velodromos-pintores-madrugadas-la-europa-principios-del-siglo-xx/">Velódromos, pintores y madrugadas en la Europa de principios del siglo XX</a><br>Marcos Pereda</li><li><a title="El monstruo en el espejo" href="http://www.jotdown.es/2017/01/el-monstruo-en-el-espejo/">El monstruo en el espejo</a><br>José Ovejero</li><li><a title="Lucia Berlin, tan cerca" href="http://www.jotdown.es/2017/01/lucia-berlin-tan-cerca/">Lucia Berlin, tan cerca</a><br>Yaiza Santos</li><li><a title="Libros para regalar a quienes no saben de qué hablamos cuando hablamos de amor" href="http://www.jotdown.es/2017/01/libros-regalar-quienes-no-saben-hablamos-cuando-hablamos-amor/">Libros para regalar a quienes no saben de qué hablamos cuando hablamos de amor</a><br>Jenn Díaz</li><li><a title="Jack London, isla de hielo y estrellas" href="http://www.jotdown.es/2017/01/jack-london-isla-hielo-estrellas/">Jack London, isla de hielo y estrellas</a><br>Grace Morales</li></ul><div class="clear"></div></div><div id="text-12" class="widget widget_text">			<div class="textwidget"><SCRIPT language='JavaScript1.1' SRC="https://ad.doubleclick.net/ddm/adj/N99002.1867606JOTDOWN.ES/B10053447.135024492;sz=300x250;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?">
</SCRIPT>
<NOSCRIPT>
<A HREF="https://ad.doubleclick.net/ddm/jump/N99002.1867606JOTDOWN.ES/B10053447.135024492;sz=300x250;ord=[timestamp]?">
<IMG SRC="https://ad.doubleclick.net/ddm/ad/N99002.1867606JOTDOWN.ES/B10053447.135024492;sz=300x250;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?" BORDER=0 WIDTH=300 HEIGHT=250 ALT="Advertisement"></A>
</NOSCRIPT></div>
		<div class="clear"></div></div><div id="text-10" class="widget widget_text">			<div class="textwidget"><a href="https://goo.gl/1QuFgN"><img src="http://www.jotdown.es/wp-content/uploads/2016/11/packJDKIDSb.jpg" width="300"></a>

</div>
		<div class="clear"></div></div><div id="text-14" class="widget widget_text">			<div class="textwidget"><a href="https://goo.gl/1ujtqt"> <img src="http://www.jotdown.es/wp-content/uploads/2016/11/PORTADA-JD17-PRIMERA-VERSIÓN-WEB-PEQUEÑA-e1478104808675.jpg"></a></div>
		<div class="clear"></div></div><div id="text-11" class="widget widget_text">			<div class="textwidget"><a href="https://goo.gl/4f8zjS"><img src="http://www.jotdown.es/wp-content/uploads/2016/12/hooby2.jpg" width="300"></a>

<!--a href="https://goo.gl/cZUUKr"><img src="http://www.jotdown.es/wp-content/uploads/2016/11/mald04-1.jpg" width="300"></a--></div>
		<div class="clear"></div></div><div id="text-4" class="widget widget_text">			<div class="textwidget"><div id='jot_down_gpt-MPU1'>
<script type='text/javascript'>
                                   PBS.display('MPU1');
                        </script>
</div>
</div>
		<div class="clear"></div></div><div id="search-5" class="widget widget_search"><div id="search_form">
	<div class="search">
		<form method="get" id="searchform" action="http://www.jotdown.es/">
			<fieldset>
	 				<input type="text" onblur="if (this.value == '') {this.value = 'Buscar';}" onfocus="if (this.value == 'Buscar') {this.value = '';}" value="Buscar" name="s" id="s" /><input type="submit" id="searchsubmit" value="Buscar" />
			</fieldset>
		</form>
	</div>
</div>
<div class="clear"></div></div><div id="em_widget-5" class="widget widget_em_widget"><h3 class="title">Agenda Cultural Jot Down</h3><ul><li><a href="http://www.jotdown.es/events/theremin-instrumento-intocable/">Theremin: el instrumento intocable</a><ul><li>Viernes, 30 septiembre, 2016 - Domingo, 2 abril, 2017</li><li>Madrid</li></ul></li><li><a href="http://www.jotdown.es/events/alfred-hitchcock-mas-alla-del-suspense/">Alfred Hitchcock: más allá del suspense</a><ul><li>Miércoles, 5 octubre, 2016 - Domingo, 5 febrero, 2017</li><li>Madrid</li></ul></li><li><a href="http://www.jotdown.es/events/1-000-m2-deseo-arquitectura-sexualidad/">1.000 m2 de deseo: Arquitectura y sexualidad</a><ul><li>Martes, 25 octubre, 2016 - Domingo, 19 marzo, 2017</li><li>Barcelona</li></ul></li><li><a href="http://www.jotdown.es/events/teatro-woody-allen/">Teatro: Cómo ser Woody Allen</a><ul><li>Sábado, 3 diciembre, 2016 - Domingo, 12 marzo, 2017</li><li>Madrid</li></ul></li><li><a href="http://www.jotdown.es/events/pecado-capital-exposicion-la-fiambrera-art-gallery/">Pecado Capital, exposición en La Fiambrera Art Gallery</a><ul><li>Viernes, 16 diciembre, 2016 - Sábado, 28 enero, 2017</li><li>Madrid</li></ul></li><li><a href="http://www.jotdown.es/events/presentacion-misterica-ars-secreta-no-9-especial-arqueologia/">Presentación de Mistérica Ars Secreta nº 9, especial arqueología</a><ul><li>Viernes, 3 febrero, 2017</li><li>Madrid</li></ul></li><li class="all-events-link"><a href="http://www.jotdown.es/eventos-2/" title="Agenda completa">Agenda completa</a></li></ul><div class="clear"></div></div><div id="text-8" class="widget widget_text">			<div class="textwidget"><a href="https://goo.gl/bPLRen"><img src="http://www.jotdown.es/wp-content/uploads/2016/12/447284088.jpg" width="300"></a></div>
		<div class="clear"></div></div><div id="text-9" class="widget widget_text">			<div class="textwidget"><!--a href="https://goo.gl/81C5N7"> <img src="http://www.jotdown.es/wp-content/uploads/2016/12/445392508-1.jpg" width="300"></a-->

<!--a href="https://goo.gl/oehwsC"><img src="http://www.jotdown.es/wp-content/uploads/2017/01/445468751.jpg" width="300"></a-->

<a href="https://goo.gl/0vVYsC"><img src="http://www.jotdown.es/wp-content/uploads/2017/01/5w2.jpg" width="300"></a-->

</div>
		<div class="clear"></div></div><div id="text-6" class="widget widget_text">			<div class="textwidget"><a
href="http://alternativaseconomicas.coop/tablon-de-anuncios/ya-a-la-venta-en-librerias-el-libro-la-gran-estafa-de-las-preferentes"><img
src="http://www.jotdown.es/wp-content/uploads/2016/09/banner-jot-down.gif"></a>

<!--a href="http://goo.gl/z3KAOI"><img src="http://www.jotdown.es/wp-content/uploads/2016/05/385974521-e1462709236429.jpg"></a--></div>
		<div class="clear"></div></div><div id="text-5" class="widget widget_text">			<div class="textwidget"><div id='jot_down_gpt-MPU2'>
<script type='text/javascript'>
                                   PBS.display('MPU2');
                        </script>
</div></div>
		<div class="clear"></div></div><div id="archives-3" class="widget widget_archive"><h3 class="title">Hemeroteca</h3>		<label class="screen-reader-text" for="archives-dropdown-3">Hemeroteca</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Elegir mes</option>
				<option value='http://www.jotdown.es/2017/01/'> enero 2017 &nbsp;(55)</option>
	<option value='http://www.jotdown.es/2016/12/'> diciembre 2016 &nbsp;(78)</option>
	<option value='http://www.jotdown.es/2016/11/'> noviembre 2016 &nbsp;(71)</option>
	<option value='http://www.jotdown.es/2016/10/'> octubre 2016 &nbsp;(70)</option>
	<option value='http://www.jotdown.es/2016/09/'> septiembre 2016 &nbsp;(68)</option>
	<option value='http://www.jotdown.es/2016/08/'> agosto 2016 &nbsp;(71)</option>
	<option value='http://www.jotdown.es/2016/07/'> julio 2016 &nbsp;(65)</option>
	<option value='http://www.jotdown.es/2016/06/'> junio 2016 &nbsp;(66)</option>
	<option value='http://www.jotdown.es/2016/05/'> mayo 2016 &nbsp;(67)</option>
	<option value='http://www.jotdown.es/2016/04/'> abril 2016 &nbsp;(62)</option>
	<option value='http://www.jotdown.es/2016/03/'> marzo 2016 &nbsp;(62)</option>
	<option value='http://www.jotdown.es/2016/02/'> febrero 2016 &nbsp;(67)</option>
	<option value='http://www.jotdown.es/2016/01/'> enero 2016 &nbsp;(66)</option>
	<option value='http://www.jotdown.es/2015/12/'> diciembre 2015 &nbsp;(63)</option>
	<option value='http://www.jotdown.es/2015/11/'> noviembre 2015 &nbsp;(61)</option>
	<option value='http://www.jotdown.es/2015/10/'> octubre 2015 &nbsp;(67)</option>
	<option value='http://www.jotdown.es/2015/09/'> septiembre 2015 &nbsp;(63)</option>
	<option value='http://www.jotdown.es/2015/08/'> agosto 2015 &nbsp;(63)</option>
	<option value='http://www.jotdown.es/2015/07/'> julio 2015 &nbsp;(63)</option>
	<option value='http://www.jotdown.es/2015/06/'> junio 2015 &nbsp;(60)</option>
	<option value='http://www.jotdown.es/2015/05/'> mayo 2015 &nbsp;(62)</option>
	<option value='http://www.jotdown.es/2015/04/'> abril 2015 &nbsp;(62)</option>
	<option value='http://www.jotdown.es/2015/03/'> marzo 2015 &nbsp;(69)</option>
	<option value='http://www.jotdown.es/2015/02/'> febrero 2015 &nbsp;(61)</option>
	<option value='http://www.jotdown.es/2015/01/'> enero 2015 &nbsp;(65)</option>
	<option value='http://www.jotdown.es/2014/12/'> diciembre 2014 &nbsp;(63)</option>
	<option value='http://www.jotdown.es/2014/11/'> noviembre 2014 &nbsp;(63)</option>
	<option value='http://www.jotdown.es/2014/10/'> octubre 2014 &nbsp;(69)</option>
	<option value='http://www.jotdown.es/2014/09/'> septiembre 2014 &nbsp;(63)</option>
	<option value='http://www.jotdown.es/2014/08/'> agosto 2014 &nbsp;(70)</option>
	<option value='http://www.jotdown.es/2014/07/'> julio 2014 &nbsp;(75)</option>
	<option value='http://www.jotdown.es/2014/06/'> junio 2014 &nbsp;(65)</option>
	<option value='http://www.jotdown.es/2014/05/'> mayo 2014 &nbsp;(69)</option>
	<option value='http://www.jotdown.es/2014/04/'> abril 2014 &nbsp;(63)</option>
	<option value='http://www.jotdown.es/2014/03/'> marzo 2014 &nbsp;(74)</option>
	<option value='http://www.jotdown.es/2014/02/'> febrero 2014 &nbsp;(76)</option>
	<option value='http://www.jotdown.es/2014/01/'> enero 2014 &nbsp;(69)</option>
	<option value='http://www.jotdown.es/2013/12/'> diciembre 2013 &nbsp;(75)</option>
	<option value='http://www.jotdown.es/2013/11/'> noviembre 2013 &nbsp;(71)</option>
	<option value='http://www.jotdown.es/2013/10/'> octubre 2013 &nbsp;(69)</option>
	<option value='http://www.jotdown.es/2013/09/'> septiembre 2013 &nbsp;(77)</option>
	<option value='http://www.jotdown.es/2013/08/'> agosto 2013 &nbsp;(73)</option>
	<option value='http://www.jotdown.es/2013/07/'> julio 2013 &nbsp;(93)</option>
	<option value='http://www.jotdown.es/2013/06/'> junio 2013 &nbsp;(88)</option>
	<option value='http://www.jotdown.es/2013/05/'> mayo 2013 &nbsp;(96)</option>
	<option value='http://www.jotdown.es/2013/04/'> abril 2013 &nbsp;(89)</option>
	<option value='http://www.jotdown.es/2013/03/'> marzo 2013 &nbsp;(90)</option>
	<option value='http://www.jotdown.es/2013/02/'> febrero 2013 &nbsp;(80)</option>
	<option value='http://www.jotdown.es/2013/01/'> enero 2013 &nbsp;(102)</option>
	<option value='http://www.jotdown.es/2012/12/'> diciembre 2012 &nbsp;(98)</option>
	<option value='http://www.jotdown.es/2012/11/'> noviembre 2012 &nbsp;(96)</option>
	<option value='http://www.jotdown.es/2012/10/'> octubre 2012 &nbsp;(92)</option>
	<option value='http://www.jotdown.es/2012/09/'> septiembre 2012 &nbsp;(72)</option>
	<option value='http://www.jotdown.es/2012/08/'> agosto 2012 &nbsp;(79)</option>
	<option value='http://www.jotdown.es/2012/07/'> julio 2012 &nbsp;(98)</option>
	<option value='http://www.jotdown.es/2012/06/'> junio 2012 &nbsp;(92)</option>
	<option value='http://www.jotdown.es/2012/05/'> mayo 2012 &nbsp;(91)</option>
	<option value='http://www.jotdown.es/2012/04/'> abril 2012 &nbsp;(81)</option>
	<option value='http://www.jotdown.es/2012/03/'> marzo 2012 &nbsp;(90)</option>
	<option value='http://www.jotdown.es/2012/02/'> febrero 2012 &nbsp;(85)</option>
	<option value='http://www.jotdown.es/2012/01/'> enero 2012 &nbsp;(101)</option>
	<option value='http://www.jotdown.es/2011/12/'> diciembre 2011 &nbsp;(105)</option>
	<option value='http://www.jotdown.es/2011/11/'> noviembre 2011 &nbsp;(106)</option>
	<option value='http://www.jotdown.es/2011/10/'> octubre 2011 &nbsp;(116)</option>
	<option value='http://www.jotdown.es/2011/09/'> septiembre 2011 &nbsp;(71)</option>
	<option value='http://www.jotdown.es/2011/08/'> agosto 2011 &nbsp;(41)</option>
	<option value='http://www.jotdown.es/2011/07/'> julio 2011 &nbsp;(187)</option>
	<option value='http://www.jotdown.es/2011/06/'> junio 2011 &nbsp;(93)</option>
	<option value='http://www.jotdown.es/2011/05/'> mayo 2011 &nbsp;(112)</option>

		</select>
		<div class="clear"></div></div><div id="text-7" class="widget widget_text"><h3 class="title">Redes sociales</h3>			<div class="textwidget"><img
src="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2012/02/280-socialmedia.jpg" width="280" height="90" border="0" usemap="#Map" /><map
name="Map" id="Map"><area
shape="rect" coords="14,40,46,74" href="http://www.meneame.net/search.php?q=jotdown" /><area
shape="rect" coords="229,40,261,74" href="http://open.spotify.com/user/jotdownmagazine" /><area
shape="rect" coords="50,40,82,74" href="http://www.facebook.com/jotdown" /><area
shape="rect" coords="194,40,226,74" href="http://www.flickr.com/photos/jot_down/" /><area
shape="rect" coords="159,40,191,74" href="http://www.jotdown.es/feed/rss/" /><area
shape="rect" coords="122,40,154,74" href="https://plus.google.com/u/0/+jotdown/posts" /><area
shape="rect" coords="86,40,118,74" href="http://twitter.com/JotDownSpain" /></map></div>
		<div class="clear"></div></div><div id="mc4wp_form_widget-2" class="widget widget_mc4wp_form_widget"><h3 class="title">Suscripción a nuestros contenidos</h3><script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.0.12 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-79293 mc4wp-form-theme mc4wp-form-theme-dark mc4wp-ajax" method="post" data-id="79293" data-name="Sign-Up Form #1" ><div class="mc4wp-form-fields"><p>
<label>Nombre:</label>
<input type="text" name="LNAME" placeholder="Introduce tu nombre">
</p>
<p>
</br>
<label for="mc4wp_email">Dirección de correo: </label>
<input type="email" id="mc4wp_email" name="EMAIL" required placeholder="Introduce tu email" />
</p>
<p>
 </br>
<input type="submit" value="Suscribirse" />
</p><div style="display: none;"><input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></div><input type="hidden" name="_mc4wp_timestamp" value="1485157387" /><input type="hidden" name="_mc4wp_form_id" value="79293" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></div><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin --><div class="clear"></div></div>	
		
</div> <!-- /#sidebar --> 
<div class="clear"></div>
<!--div style="background-color:#edeeee;padding-bottom:20px;margin-bottom:0px;"-->
<!--/div-->	

<div class="clear"></div>
<div style="background-color:#edeeee;padding:20px;margin-bottom:15px;">
<div style="text-align:center" id='jot_down_gpt-LDB2'>
<script type='text/javascript'>
                                   PBS.display('LDB2');
                        </script>
</div>
</div>
<div class="clear"></div>	
	<div id="footer">
 	
 		<div class="column">
					</div><!-- /1st column -->
	  
		<div class="column">
					</div><!-- /2nd column -->
		
		<div class="column">
					</div><!-- /3rd column -->
		
		<div class="column last">
					</div><!-- /4th column -->
 
 		<div class="clear"></div>

		<div id="copyright">
			
			Copyright &copy; 2017 &mdash; <a href="http://www.jotdown.es" class="on">Jot Down Cultural Magazine</a>. Todos los derechos reservados

		
		</div>

	</div> <!-- /#footer -->
	<div class="clear"></div>
 
</div> <!-- /#page-wrap-->



<!-- HTML del pié de página -->
<div class="cdp-cookies-alerta  cdp-cookies-layout-ventana cdp-cookies-pos-inferior cdp-cookies-textos-izq cdp-cookies-tema-gris">
	<div class="cdp-cookies-texto">
		<h4 style="font-size:15px !important;line-height:15px !important">Uso de cookies</h4><p style="font-size:12px !important;line-height:12px !important">Este sitio web utiliza cookies para que usted tenga la mejor experiencia de usuario. Si continúa navegando está dando su consentimiento para la aceptación de las mencionadas cookies y la aceptación de nuestra <a href="http://www.jotdown.es/politica-de-cookies/" style="font-size:12px !important;line-height:12px !important">política de cookies</a>, pinche el enlace para mayor información.</p>
		<a href="javascript:;" class="cdp-cookies-boton-cerrar">ACEPTAR</a>
	</div>
</div>
<!-- Powered by WPtouch Pro: 4.3.6 --><script>(function($){$(document).ready(function(){});})(jQuery);</script><script type="text/javascript">(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script type='text/javascript' src='http://www.jotdown.es/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://www.jotdown.es/wp-includes/js/comment-reply.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.jotdown.es/wp-content/themes/magazinum/js/flexslider.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.jotdown.es/wp-content/themes/magazinum/js/fredsel.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.jotdown.es/wp-content/themes/magazinum/js/app.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.jotdown.es/wp-content/themes/magazinum/js/dropdown.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.jotdown.es/wp-content/themes/magazinum/js/selectnav.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.jotdown.es/wp-content/themes/magazinum/functions/wpzoom/assets/js/galleria.js'></script>
<script type='text/javascript' src='http://www.jotdown.es/wp-content/themes/magazinum/functions/wpzoom/assets/js/wzslider.js'></script>
<script type='text/javascript' src='http://www.jotdown.es/wp-includes/js/wp-embed.min.js?ver=4.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jotdown.es/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.0.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_ajax_vars = {"loading_character":"\u2022","ajax_url":"http:\/\/www.jotdown.es\/wp-admin\/admin-ajax.php?action=mc4wp-form","error_text":"Error general. Int\u00e9ntelo m\u00e1s tarde."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jotdown.es/wp-content/plugins/mc4wp-premium/ajax-forms/assets/js/ajax-forms.min.js?ver=3.3.6'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='http://www.jotdown.es/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.0.12'></script>
<![endif]-->
<script type="text/javascript">
_satellite.pageBottom();
</script>   

</body>
</html>