<div id="fb-root"></div>

<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=243113739067294&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
<meta name="google-site-verification" content="gfzY5elKMQcc3EKthRHE9T9itsdM3_wsA_NQOn932H8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
   
    

	<link rel="stylesheet" type="text/css" href="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/themes/magazinum/style.css" media="screen" />
	
    <link rel="pingback" href="http://www.jotdown.es/xmlrpc.php" />

    
<!-- This site is optimized with the Yoast SEO plugin v5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Un Indiana Jones que armó la de Troya - Jot Down Cultural Magazine</title>
<link rel="canonical" href="http://www.jotdown.es/2017/08/indiana-jones-armo-la-troya/" />
<link rel="publisher" href="https://plus.google.com/+jotdown"/>
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Un Indiana Jones que armó la de Troya - Jot Down Cultural Magazine" />
<meta property="og:description" content="Imaginen ser presentados en un restaurante a un hombre con acento alemán que les asegura ser capaz de encontrar una ciudad legendaria, conocida solo por un viejo libro escrito en griego clásico. Un lugar que todos los especialistas están de acuerdo en considerar pura fábula. Su interlocutor es presa de una inquebrantable convicción, porque desde los siete años cree que &hellip;" />
<meta property="og:url" content="http://www.jotdown.es/2017/08/indiana-jones-armo-la-troya/" />
<meta property="og:site_name" content="Jot Down Cultural Magazine" />
<meta property="article:publisher" content="https://www.facebook.com/jotdown" />
<meta property="article:tag" content="arqueología" />
<meta property="article:tag" content="arte" />
<meta property="article:tag" content="Fidias" />
<meta property="article:tag" content="george lucas" />
<meta property="article:tag" content="H. C. Chamberlain" />
<meta property="article:tag" content="Heinrich Schliemann" />
<meta property="article:tag" content="historia" />
<meta property="article:tag" content="Hitler" />
<meta property="article:tag" content="homero" />
<meta property="article:tag" content="Howard Carter" />
<meta property="article:tag" content="Lawrence Kasdan" />
<meta property="article:tag" content="new" />
<meta property="article:tag" content="platón" />
<meta property="article:tag" content="Rider Haggard" />
<meta property="article:tag" content="Thomas Bruce" />
<meta property="article:tag" content="Troya" />
<meta property="article:section" content="Arte" />
<meta property="article:published_time" content="2017-08-04T11:06:06+02:00" />
<meta property="article:modified_time" content="2017-08-04T11:15:33+02:00" />
<meta property="og:updated_time" content="2017-08-04T11:15:33+02:00" />
<meta property="og:image" content="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/06/oie_dpqv09Q0NMZC.jpg" />
<meta property="og:image:width" content="520" />
<meta property="og:image:height" content="336" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Imaginen ser presentados en un restaurante a un hombre con acento alemán que les asegura ser capaz de encontrar una ciudad legendaria, conocida solo por un viejo libro escrito en griego clásico. Un lugar que todos los especialistas están de acuerdo en considerar pura fábula. Su interlocutor es presa de una inquebrantable convicción, porque desde los siete años cree que [&hellip;]" />
<meta name="twitter:title" content="Un Indiana Jones que armó la de Troya - Jot Down Cultural Magazine" />
<meta name="twitter:site" content="@jotdowspain" />
<meta name="twitter:image" content="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/06/oie_dpqv09Q0NMZC.jpg" />
<meta name="twitter:creator" content="@jotdowspain" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//jdcdn.wabisabiinvestme.netdna-cdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Jot Down Cultural Magazine &raquo; Feed" href="http://www.jotdown.es/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jot Down Cultural Magazine &raquo; RSS de los comentarios" href="http://www.jotdown.es/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jot Down Cultural Magazine &raquo; Un Indiana Jones que armó la de Troya RSS de los comentarios" href="http://www.jotdown.es/2017/08/indiana-jones-armo-la-troya/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/jdcdn.wabisabiinvestme.netdna-cdn.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='front-estilos-css'  href='http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/estilos.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-css'  href='http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/plugins/events-manager/includes/css/events_manager.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='page-list-style-css'  href='http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/plugins/sitemap/css/page-list.css?ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css'  href='http://fonts.googleapis.com/css?family=Droid+Serif:400,400italic,700,700italic&subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='wpz-shortcodes-css'  href='http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/themes/magazinum/functions/wpzoom/assets/css/shortcodes.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-font-awesome-css'  href='http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/themes/magazinum/functions/wpzoom/assets/css/font-awesome.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/themes/magazinum/media-queries.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wzslider-css'  href='http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/themes/magazinum/functions/wpzoom/assets/css/wzslider.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css?ver=4.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-theme-css'  href='http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/themes/magazinum/styles/default.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/themes/magazinum/custom.css?ver=4.8.1' type='text/css' media='all' />
<script type='text/javascript' src='http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cdp_cookies_info = {"url_plugin":"http:\/\/www.jotdown.es\/wp-content\/plugins\/asesor-cookies-para-la-ley-en-espana\/plugin.php","url_admin_ajax":"http:\/\/www.jotdown.es\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/principal.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Cerrar","currentText":"Hoy","monthNames":["Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre"],"monthNamesShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Previo","dayNames":["Domingo","Lunes","Martes","Mi\u00e9rcoles","Jueves","Viernes","S\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mie","Jue","Vie","Sab"],"dayNamesMin":["D","L","M","X","J","V","S"],"dateFormat":"dd\/mm\/yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-includes/js/wp-a11y.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Sin resultados.","oneResult":"1 resultado encontrado. Utiliza las teclas de flecha arriba y abajo para navegar.","manyResults":"%d resultados encontrados. Utiliza las teclas arriba y abajo para navegar.","itemSelected":"Elemento seleccionado."};
/* ]]> */
</script>
<script type='text/javascript' src='http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"http:\/\/www.jotdown.es\/wp-admin\/admin-ajax.php","locationajaxurl":"http:\/\/www.jotdown.es\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"es","dateFormat":"dd\/MM\/yy","ui_css":"http:\/\/www.jotdown.es\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"1","is_ssl":"","bookingInProgress":"Por favor, espera mientras la reserva se env\u00eda.","tickets_save":"Guardar ticket","bookingajaxurl":"http:\/\/www.jotdown.es\/wp-admin\/admin-ajax.php","bookings_export_save":"Exportar reservas","bookings_settings_save":"Guardar configuraci\u00f3n","booking_delete":"\u00bfEst\u00e1s seguro que quieres borrar?","booking_offset":"30","bb_full":"Sold Out","bb_book":"Reserve ahora","bb_booking":"Reservas ...","bb_booked":"Reserva Submitted","bb_error":"Reserva Error. Try again?","bb_cancel":"Cancelar","bb_canceling":"Canceling...","bb_cancelled":"Cancelado","bb_cancel_error":"Cancellation Error. Try again?","txt_search":"B\u00fasqueda","txt_searching":"Buscando...","txt_loading":"Cargando..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=5.7'></script>
<script type='text/javascript' src='http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/themes/magazinum/js/init.js?ver=4.8.1'></script>
<link rel='https://api.w.org/' href='http://www.jotdown.es/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.jotdown.es/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.jotdown.es/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.1" />
<link rel='shortlink' href='http://www.jotdown.es/?p=132986' />
<link rel="alternate" type="application/json+oembed" href="http://www.jotdown.es/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.jotdown.es%2F2017%2F08%2Findiana-jones-armo-la-troya%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.jotdown.es/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.jotdown.es%2F2017%2F08%2Findiana-jones-armo-la-troya%2F&#038;format=xml" />
<script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "http://www.jotdown.es/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.4';
	window._wp_rp_post_id = '132986';
	window._wp_rp_num_rel_posts = '6';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'Un+Indiana+Jones+que+arm%C3%B3+la+de+Troya';
	window._wp_rp_post_tags = ['arqueolog%C3%ADa', 'historia', 'plat%C3%B3n', 'hitler', 'new', 'h.+c.+chamberlain', 'lawrence+kasdan', 'george+lucas', 'howard+carter', 'troya', 'fidias', 'homero', 'thomas+bruce', 'arte', 'heinrich+schliemann', 'rider+haggard', 'historia', 'arte+y+letras', 'arte', 'fedora', 'de', 'en', 'solo', 'al', 'la', 'leon', 'lo', 'indiana', 'droid', 'le', 'pura', 'jone', 'cree', 'leather'];
	window._wp_rp_promoted_content = true;
</script>
<link rel="stylesheet" href="http://www.jotdown.es/wp-content/plugins/wordpress-23-related-posts-plugin/static/themes/vertical-m.css?version=3.6.4" />
<style type='text/css' media='screen'>
	body{ font-family:"Droid Serif", arial, sans-serif;}
</style>
<!-- fonts delivered by Wordpress Google Fonts, a plugin by Adrian3.com --><style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09F}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style><!-- WPZOOM Theme / Framework -->
<meta name="generator" content="Magazinum 3.0" />
<meta name="generator" content="WPZOOM Framework 1.6.6" />
<style type="text/css"></style>
<script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}</style>');</script><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #dadada; background-image: url("http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2011/04/fondo4.jpg"); background-position: center top; background-size: auto; background-repeat: repeat-y; background-attachment: scroll; }
</style>
<link rel="icon" href="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2016/05/192x192-32x32.png" sizes="32x32" />
<link rel="icon" href="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2016/05/192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2016/05/192x192.png" />
<meta name="msapplication-TileImage" content="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2016/05/192x192.png" />
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(45,53,63,.88);}</style><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-23405833-1', 'jotdown.es');
  ga('send', 'pageview');

</script><script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script>
<script src="http://assets.adobedtm.com/577c3689ea990d22d8d98c00c4aa568bec64a426/satelliteLib-0ea38e450d90657614eae83a29424d9e89f9d789.js"></script>

<script src="https://apis.google.com/js/platform.js" async defer></script>

<script>
var _prum = [['id', '57fa7a333bb604bf75f9cce4'],
             ['mark', 'firstbyte', (new Date()).getTime()]];
(function() {
    var s = document.getElementsByTagName('script')[0]
      , p = document.createElement('script');
    p.async = 'async';
    p.src = '//rum-static.pingdom.net/prum.min.js';
    s.parentNode.insertBefore(p, s);
})();
</script>


</head>

<body class="post-template-default single single-post postid-132986 single-format-standard custom-background">
 
	<div id="page-wrap">


		<div id="header">

<div style="background-color:#edeeee;padding:20px;margin-bottom:0px;">
<script type="text/javascript"><!--
                e9 = new Object();
    e9.size = "970x250";
//--></script>
<script type="text/javascript" src="//tags.expo9.exponential.com/tags/JotdownBBES/970x250/tags.js"></script>
</div>

			<div id="topbar">

				<ul id="topmenu" class="dropdown"><li id="menu-item-126585" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126585"><a href="http://www.jotdown.es/store/"><img  src="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/plugins/ecwid-shopping-cart/images/icon-head-default.png" align="top" width="18"> STORE</a></li>
<li id="menu-item-77148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77148"><a href="http://www.jotdown.es/mapa-del-sitio/">Mapa</a></li>
<li id="menu-item-2802" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2802"><a href="http://www.jotdown.es/lista-de-autores/">Autores</a></li>
<li id="menu-item-32484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32484"><a href="http://www.jotdown.es/librerias-jd/">Librerías</a></li>
<li id="menu-item-48423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48423"><a href="http://www.jotdown.es/eventos-2/">Agenda</a></li>
<li id="menu-item-51157" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51157"><a href="http://www.jotdown.es/comercial">Publicidad</a></li>
<li id="menu-item-2808" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2808"><a href="http://www.jotdown.es/publicidad/">Tarifas</a></li>
<li id="menu-item-2809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2809"><a href="http://www.jotdown.es/contactar/">Contacto</a></li>
<li id="menu-item-2804" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2804"><a href="http://www.jotdown.es/aviso-legal/">Aviso legal</a></li>
<li id="menu-item-89779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89779"><a href="http://www.jotdown.es/acerca-de-jot-down/">Jot Down</a></li>
<li id="menu-item-105150" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-105150"><a href="http://elpais.com"><img src="http://www.jotdown.es/content/logoEP.png" align="top"></a></li>
</ul>  	
	 			
 				<div class="clear"></div>

			</div><!-- /#topbar -->


			
			<div id="logo">
				
					<a href="http://www.jotdown.es" title="Jot Down">
													<img  src="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2011/04/logoJotDown.png" alt="Jot Down Cultural Magazine" />
											</a>

					        </div>
<div class="clear"></div>
<!--a href="http://www.fundacionaquae.org/dia-mundial-del-agua-2016"><img  src="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2016/03/1024x90-1.gif" ></a-->
<!--a href="http://www.cccb.org/es/exposiciones/ficha/1000-m2-de-deseo/223704"><img  src="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2016/12/cccb-1.gif" ></a-->
<a href="https://goo.gl/Wo3kvG"><img  src="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/02/suscris.jpg" ></a>
<!--a href="https://goo.gl/uXzBOL"><img  src="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/03/anuario1.jpg" ></a-->

			

			
						<div class="clear"></div>
 		
 			<div id="menu">
				<ul id="mainmenu" class="dropdown"><li id="menu-item-786" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-786"><a href="http://www.jotdown.es/category/arte-y-letras/">Arte y letras</a>
<ul  class="sub-menu">
	<li id="menu-item-47629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47629"><a href="http://www.jotdown.es/category/arte-y-letras/arquitectura-arte-y-letras/">Arquitectura</a></li>
	<li id="menu-item-70010" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-70010"><a href="http://www.jotdown.es/category/arte-y-letras/arte/">Arte</a></li>
	<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://www.jotdown.es/category/arte-y-letras/comics/">Cómics</a></li>
	<li id="menu-item-70011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70011"><a href="http://www.jotdown.es/category/arte-y-letras/filosofia-arte-y-letras/">Filosofía</a></li>
	<li id="menu-item-787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-787"><a href="http://www.jotdown.es/category/arte-y-letras/fotografia/">Fotografía</a></li>
	<li id="menu-item-47630" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-47630"><a href="http://www.jotdown.es/category/arte-y-letras/historia/">Historia</a></li>
	<li id="menu-item-74650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74650"><a href="http://www.jotdown.es/category/arte-y-letras/libros-arte-y-letras/">Libros</a></li>
	<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://www.jotdown.es/category/arte-y-letras/literatura/">Literatura</a></li>
	<li id="menu-item-70008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70008"><a href="http://www.jotdown.es/category/arte-y-letras/lengua-arte-y-letras/">Lengua</a></li>
	<li id="menu-item-70009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70009"><a href="http://www.jotdown.es/category/arte-y-letras/teatro-arte-y-letras/">Teatro</a></li>
</ul>
</li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35"><a href="http://www.jotdown.es/category/ciencias/">Ciencia</a>
<ul  class="sub-menu">
	<li id="menu-item-54756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54756"><a href="http://www.jotdown.es/category/ciencias/chess/">Chess Metaphors</a></li>
	<li id="menu-item-66589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66589"><a href="http://www.jotdown.es/category/ciencias/cuerposextranos/">Cuerpos Extraños</a></li>
	<li id="menu-item-15621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15621"><a href="http://www.jotdown.es/category/ciencias/fasterthanlight/">Faster than light</a></li>
	<li id="menu-item-64620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64620"><a href="http://www.jotdown.es/category/ciencias/oceancyc/">Oceans Curiosity &#038; Commitment</a></li>
	<li id="menu-item-59471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59471"><a href="http://www.jotdown.es/category/ciencias/perdonensimederivo/">Perdonen si me derivo</a></li>
	<li id="menu-item-64621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64621"><a href="http://www.jotdown.es/category/ciencias/psicobiologiayneurociencia/">Psicobiología y Neurociencia</a></li>
	<li id="menu-item-73560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73560"><a href="http://www.jotdown.es/category/ciencias/sobregatosymanzanas/">Sobre gatos y manzanas</a></li>
	<li id="menu-item-80165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80165"><a href="http://www.jotdown.es/category/ciencias/yaloveo/">Ya lo veo</a></li>
	<li id="menu-item-90421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90421"><a href="http://www.jotdown.es/category/ciencias/fisci/">FI &#038; SCI</a></li>
</ul>
</li>
<li id="menu-item-4969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4969"><a href="http://www.jotdown.es/category/cine/">Cine-TV</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="http://www.jotdown.es/category/deportes/">Deportes</a></li>
<li id="menu-item-42223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42223"><a href="http://www.jotdown.es/category/entrevistas/">Entrevistas</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="http://www.jotdown.es/category/musica/">Música</a></li>
<li id="menu-item-129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-129"><a href="http://www.jotdown.es/category/ocio-vicio/">Vicio</a>
<ul  class="sub-menu">
	<li id="menu-item-360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-360"><a href="http://www.jotdown.es/category/ocio-vicio/eros/">Eros</a></li>
	<li id="menu-item-132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132"><a href="http://www.jotdown.es/category/ocio-vicio/gastronomia/">Gastronomía</a></li>
	<li id="menu-item-1895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1895"><a href="http://www.jotdown.es/category/ocio-vicio/humor/">Humor</a></li>
	<li id="menu-item-6067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6067"><a href="http://www.jotdown.es/category/ocio-vicio/juegos/">Juegos</a></li>
	<li id="menu-item-74651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74651"><a href="http://www.jotdown.es/category/ocio-vicio/moda-ocio-vicio/">Moda</a></li>
	<li id="menu-item-11402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11402"><a href="http://www.jotdown.es/category/ocio-vicio/tendencias/">Tendencias</a></li>
	<li id="menu-item-134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134"><a href="http://www.jotdown.es/category/ocio-vicio/viajes/">Viajes</a></li>
</ul>
</li>
<li id="menu-item-122764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122764"><a href="http://www.jotdown.es/category/politikon-2/">Política y economía</a></li>
<li id="menu-item-122763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122763"><a href="http://www.jotdown.es/category/sociedad-ocio-vicio/">Sociedad</a></li>
</ul>				<div class="clear"></div>
  			</div><!-- /#menu -->
  			<div class="clear"></div>
 		</div><!-- /#header -->
<div id="content">

	<div id="post-132986" class="post-132986 post type-post status-publish format-standard has-post-thumbnail hentry category-arte category-arte-y-letras category-historia tag-arqueologia tag-arte-2 tag-fidias tag-george-lucas tag-h-c-chamberlain tag-heinrich-schliemann tag-historia-2 tag-hitler tag-homero tag-howard-carter tag-lawrence-kasdan tag-new tag-platon tag-rider-haggard tag-thomas-bruce tag-troya">
	
				 
			<div class="meta">
 				<a href="http://www.jotdown.es/category/arte-y-letras/arte/" rel="category tag">Arte</a>, <a href="http://www.jotdown.es/category/arte-y-letras/" rel="category tag">Arte y Letras</a>, <a href="http://www.jotdown.es/category/arte-y-letras/historia/" rel="category tag">Historia</a>								<span></span> 
			</div>
			
  			<h1 class="title"><a href="http://www.jotdown.es/2017/08/indiana-jones-armo-la-troya/" rel="bookmark" title="Permanent Link to Un Indiana Jones que armó la de Troya">Un Indiana Jones que armó la de Troya</a></h1>
 
			<span class="author">Publicado por 

			<!--?php the_author_posts_link();?-->
			<a href="http://www.jotdown.es/author/martin-sacristan/" title="Posts by Martín Sacristán" class="author url fn" rel="author">Martín Sacristán</a>			
			</span>
 			<div class="entry">
 				<div id="attachment_133163" style="width: 710px" class="wp-caption aligncenter"><img class="wp-image-133163 size-full" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/06/oie_20101648IEmGA7Yj.jpg" alt="" width="700" height="904" data-lazy-srcset="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/06/oie_20101648IEmGA7Yj.jpg 700w, http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/06/oie_20101648IEmGA7Yj-232x300.jpg 232w, http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/06/oie_20101648IEmGA7Yj-43x55.jpg 43w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" /><noscript><img class="wp-image-133163 size-full" src="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/06/oie_20101648IEmGA7Yj.jpg" alt="" width="700" height="904" srcset="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/06/oie_20101648IEmGA7Yj.jpg 700w, http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/06/oie_20101648IEmGA7Yj-232x300.jpg 232w, http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/06/oie_20101648IEmGA7Yj-43x55.jpg 43w" sizes="(max-width: 700px) 100vw, 700px" /></noscript><p class="wp-caption-text">Heinrich Schliemann, arriba a la derecha, en la Puerta de los Leones de Micenas, construida en el siglo III a. C. La fotografía fue tomada en 1884.</p></div>
<p style="text-align: justify;"><span style="font-family: 'Droid Serif', serif;"><span style="font-size: small;">Imaginen ser presentados en un restaurante a un hombre con acento alemán que les asegura ser capaz de encontrar una ciudad legendaria, conocida solo por un viejo libro escrito en griego clásico. Un lugar que todos los especialistas están de acuerdo en considerar pura fábula. Su interlocutor es presa de una inquebrantable convicción, porque desde los siete años cree que hallará tesoros de la Antigüedad con solo buscarlos. Habla una docena de idiomas aprendidos de forma autodidacta y es inmensamente rico. Así que quizá no sea más que otro elegante hombre de negocios pasando una terrible crisis de los cuarenta. Pero vamos a darle una oportunidad. Sustituyamos su traje por una cazadora de cuero Wested Leather y un sombrero Fedora. Añadamos un látigo de cuero al conjunto y tendremos al mismísimo Indiana Jones a punto de emprender una de sus aventuras. Eso sí, ciento diez años antes de que se estrene su primera película.</span></span></p>
<p style="text-align: justify;"><span style="font-family: 'Droid Serif', serif;"><span style="font-size: small;"><span lang="es-ES">El hombre que les ha sido presentado existió, se llamaba <strong>Heinrich Schliemann</strong>, y a sus cuarenta y cuatro años había decidido que su fortuna era más de lo que iba a poder gastarse. Abandonando todos sus negocios, decidió dedicar el resto de su vida y de su dinero a las expediciones arqueológicas. Que era en realidad lo que le había apasionado desde un principio, cuando forzado por la necesidad entró de aprendiz con un tendero. A diferencia de su <em>alter ego</em> Indiana Jones, no fue tan ambicioso como para creer que encontraría el arca de la alianza mencionada en la Biblia. Se conformaba con la Troya de <strong>Homero</strong>, esa ciudad citada en la <em>Ilíada</em>, famosa además por ser el lugar del que Ulises regresa. Y poco le importaba provocar con semejante pretensión las carcajadas de todos los especialistas del mundo. Profesores universitarios de Historia, los cuales sabían bien que tal lugar no existió más que en la imaginación de los poetas griegos. </span></span></span></p>
<p style="text-align: justify;"><span style="font-family: 'Droid Serif', serif;"><span style="font-size: small;"><span lang="es-ES">Pero las opiniones en contra tuvieron poca importancia para un hombre que había aprendido ruso con la única ayuda de una traducción de la <em>Odisea</em> y gritando sus versos en voz alta a las desnudas paredes de su cuarto. Provocando, por cierto, que los vecinos consiguieran echarle por escandaloso. En 1868, recién abandonados sus negocios, se dirige al pueblo turco de Burnabashi, donde los expertos situaron la posible ubicación de Troya. Schliemann recorre los alrededores con la <em>Ilíada</em> en la mano, cotejando cada referencia geográfica del poema con el paisaje. Y concluye que es imposible que la ciudad estuviera allí, porque no hay nada de lo que describe Homero. Su intuición le indica que es más bien el monte Hissarlik el que reúne esas características. Su primer recorrido por la meseta confirma sus sospechas, y no tarda en contratar una partida de cien obreros, acometiendo la excavación casi inmediatamente. El ámbito académico se escandaliza, acusándole de cazatesoros sin formación. Por su parte, él escribe en su diario que si tuviéramos que depender de los académicos para conocer las civilizaciones de la Antigüedad, pensaríamos que solo se dedicaron a fabricar vasos de cerámica, y luego a romperlos. Él, en cambio, como un héroe rebelde, busca los vestigios del lugar en que combatieron los famosos Aquiles y Héctor. </span></span></span></p>
<p style="text-align: justify;"><span style="font-family: 'Droid Serif', serif;"><span style="font-size: small;"><span lang="es-ES">El Schliemann que comenzó a excavar el monte Hissarlik estaba muy lejos de tener el físico de Indiana Jones. Delgado, escasamente corpulento, con abundantes entradas y un bigotazo, lo que sí debió de tener fue el carisma del personaje cinematográfico. Al menos debemos suponérselo, pues antes de comenzar a excavar se casó con una hermosa griega veinte años menor que él. También se pareció a Indy en sus métodos brutales. Durante una mítica secuencia en el comienzo de <em>En busca del arca perdida</em>, el arqueólogo americano salva a duras penas la vida huyendo de una tumba mientras le persigue una gran piedra rodante. Acaba de destrozar todo un sistema interior de trampas de origen precolombino con tal de robar un valioso ídolo de oro que se alberga en su interior. Pues bien, Schliemann tampoco se corta, y aunque su primer descubrimiento es que en Hissarlik no hay una, sino nueve ciudades superpuestas, se pone a derrumbarlas. Usando arietes y palancas destruye los vestigios que no considera interesantes. Restos bizantinos, romanos, griegos y micénicos son borrados para siempre porque él quiere llegar a la ciudad de Homero y todo lo demás es accesorio.</span></span></span></p>
<p style="text-align: justify;"><span style="font-family: 'Droid Serif', serif;"><span style="font-size: small;">Schliemann ni siquiera presta atención al cambio que se produce en la comunidad científica. Del escepticismo y la crítica se pasa a la admiración. Provocada por el envío de los objetos que va hallando a distintos historiadores, y por la verdad incontestable de que ha realizado un gran hallazgo. Indiferente a sus opiniones, continúa su labor destructora a toda prisa, borrando lo que se interpone entre él y su sueño. Solo se detiene al hallar una puerta gigantesca, unas fortificaciones ciclópeas, y los restos de un gran incendio. Según él, tiene ante sus ojos lo que quedó de Troya después de que Ulises tuviera la idea de introducir una partida de guerreros escondidos en un caballo de madera. La puerta es la que ellos abrieron, y los restos del fuego el resultado del saqueo y destrucción de la ciudad. Para acabar de confirmárselo, el último día de excavaciones encuentra un enorme tesoro, compuesto de objetos de oro y armas, y concluye que son las riquezas que el rey Príamo, gobernante de Troya, escondió a toda prisa en los últimos momentos.</span></span></p>
<div id="attachment_133160" style="width: 710px" class="wp-caption aligncenter"><img class="wp-image-133160 size-full" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/06/oie_20101612QVfTiTnN.png" alt="" width="700" height="530" data-lazy-srcset="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/06/oie_20101612QVfTiTnN.png 700w, http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/06/oie_20101612QVfTiTnN-300x227.png 300w, http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/06/oie_20101612QVfTiTnN-73x55.png 73w, http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/06/oie_20101612QVfTiTnN-160x120.png 160w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" /><noscript><img class="wp-image-133160 size-full" src="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/06/oie_20101612QVfTiTnN.png" alt="" width="700" height="530" srcset="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/06/oie_20101612QVfTiTnN.png 700w, http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/06/oie_20101612QVfTiTnN-300x227.png 300w, http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/06/oie_20101612QVfTiTnN-73x55.png 73w, http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/06/oie_20101612QVfTiTnN-160x120.png 160w" sizes="(max-width: 700px) 100vw, 700px" /></noscript><p class="wp-caption-text">Sophia Schliemann luciendo algunas joyas del Tesoro de Príamo y, a la derecha, algunos objetos del tesoro, 1873.</p></div>
<p style="text-align: justify;"><span style="font-family: 'Droid Serif', serif;"><span style="font-size: small;">Tenía, desde luego, tanto entusiasmo como Indiana Jones, pero mucho menos método científico. La ciudad que él consideró Troya era mucho más antigua, y parte de la verdadera la había derribado en su brutal excavación. Con Indy compartía un cierto espíritu inmoral, pues, nada más ver los primeros vestigios de las piezas de oro, despidió a todos sus obreros, dedicándose a sacarlos en solitario junto con su esposa. Después se los llevó en secreto sin comunicar a las autoridades turcas lo que había descubierto. Fue condenado a abonar una fuerte multa, y con su chulería de rico cuadruplicó la cantidad, haciendo ver que pagaba sobradamente por la posesión de lo que había encontrado. Que nunca fue devuelto, por cierto. En su descargo diremos que Europa se hallaba en ese momento en que sus líderes consideraban el saqueo arqueológico como un derecho. No mucho antes, lord <strong>Thomas Bruce</strong> había robado las esculturas del Partenón realizadas por <strong>Fidias</strong> para llevarlas a su mansión escocesa. Esas que hoy conserva el Museo Británico, para gran indignación de los griegos. </span></span></p>
<p style="text-align: justify;"><span style="font-family: 'Droid Serif', serif;"><span style="font-size: small;">Schliemann no solo fue un visionario al localizar sitios arqueológicos, sino una figura tan mediática como el propio Indiana Jones. Supo emplear la difusión de noticias a su favor. Redactadas principalmente por él mismo, fueron publicadas en los principales rotativos. Su estilo de redacción divulgativo y accesible, alejado del canon académico, despertó una ola de entusiasmo entre el gran público. Y eso era algo inédito hasta ese momento de finales del siglo XIX, cuando por lo general los conocimientos científicos se restringían a las cátedras universitarias. Ahora, en cambio, medios de todo el mundo le buscaban para publicar sus noticias, cartas y descripciones de Troya. Debemos recordar también que todos los niños de entonces estaban obligados a estudiar griego en el colegio, y la <em>Ilíada</em> era el manual empleado para aprender esta lengua. Por tanto, tenía sentido que les interesase saber cómo vivieron en realidad esos guerreros con cuyas luchas cotidianas habían machacado sus cerebros tantos años. </span></span></p>
<p style="text-align: justify;"><span style="font-family: 'Droid Serif', serif;"><span style="font-size: small;">Para triunfar además en el ámbito académico, en el que era lego, Schliemann organizó una gran operación de relaciones públicas. Construyó a su cargo viviendas de madera en la misma Troya, invitando a catorce profesores ingleses, americanos, franceses y alemanes para que se alojaran allí. Dándoles de esta forma la oportunidad de estudiar en directo sus propios descubrimientos. Como él pagaba los gastos, ninguno tuvo inconveniente en acudir, y cuando difundieron los hallazgos en sus propios países nadie más se atrevió a cuestionar al arqueólogo alemán. </span></span></p>
<p style="text-align: justify;"><span style="font-family: 'Droid Serif', serif;"><span style="font-size: small;"><span lang="es-ES">Pero sin duda la mayor aportación a la cultura de la excavación troyana sería un símbolo que se hizo enormemente popular. Era un dibujo que se repetía hasta con dieciocho mil variaciones distintas en las toneladas de vasijas y restos cerámicos desenterrados en Troya. La cruz gamada, la esvástica. El mundo tenía un símbolo con el que representar el tema del momento, símbolo que inmediatamente fue asociado a la buena suerte. La empresa Coca-Cola lo incluyó en sus productos y anuncios, lo mismo que los <em>boy scouts</em> en sus trajes o algunos cuerpos del ejército norteamericano en sus uniformes. Joyeros y artesanos de todo el mundo vendían reproducciones en metales preciosos, lo mismo en gemelos de camisas que en cadenas de reloj, pulseras, o colgantes. Y la moda no tardó en generar una confusión que permanece hasta el día de hoy. Los lingüistas habían inventado el término ario para definir un supuesto lenguaje indoeuropeo que dio origen a muchas lenguas, como el griego, el latín o las germánicas, entre otras. Los periódicos lo simplificaron comenzando a hablar de pueblos arios, y entonces ya no hubo quien detuviera la confusión entre raza y lenguaje. </span></span></span></p>
<p style="text-align: justify;"><span style="font-family: 'Droid Serif', serif;"><span style="font-size: small;">Veinte años más tarde, el inglés <strong>H. C. Chamberlain</strong> publicaría en Alemania su obra <em>Los fundamentos del siglo XIX</em>. En ella aseguraba que solo existen dos razas puras, la aria y la judía, y que Occidente solo tendría futuro dirigido por la raza superior alemana. Directa descendiente de los arios. En realidad, sí lo era su lenguaje, pero no su genética. Claro que ya daba lo mismo. Chamberlain había convertido en admisible la confusión inicial, y tanto los grupos paramilitares bávaros como las organizaciones antisemitas alemanas estuvieron encantadas. Nada había más ario que aquellas esvásticas halladas por Schliemann en Troya y que tan populares eran. Pocos años después, <strong>Hitler</strong> las adoptaría unificándolas en la representación «sol naciente» para su Partido Nacionalsocialista, y el pobre símbolo quedaría estigmatizado para siempre. El arqueólogo no vivía ya, pero los nazis iban a quedar tan asociados a él como a Indiana Jones, que los tuvo por enemigos en la mayoría de sus películas. </span></span></p>
<p style="text-align: justify;"><span style="font-family: 'Droid Serif', serif;"><span style="font-size: small;"><span lang="es-ES">En 1973 fue <strong>Lawrence Kasdan</strong>, guionista de <em>En busca del arca perdida</em>, quien realizó con su narrativa una recuperación de la figura del arqueólogo aventurero, inaugurada por Schliemann más de cien años antes. El interés popular que él suscitó por los descubrimientos de culturas del pasado no había decaído nunca entre el gran público. De hecho no hizo sino aumentar cuando en la década de 1920 <strong>Howard Carter</strong> hizo un descubrimiento aún más asombroso, el de la primera tumba faraónica intacta, la de Tutankamón. Semejante hallazgo parecía hacer creíble el género literario de los «mundos perdidos», protagonizados por aventureros capaces de hallar antiguas civilizaciones. Lo había estrenado<strong> Rider Haggard</strong> en 1885 con la novela <em>Las minas del rey Salomón</em>, uniéndose a la corriente de interés por los descubrimientos arqueológicos. El gran hito del cine que supuso la aparición de Indy renovó esta influencia cultural, perdida para el ámbito literario. Incluso más tarde, desterrada también de la gran pantalla, fue retomada por el campo de los videojuegos. </span></span></span></p>
<p style="text-align: justify;"><span style="font-family: 'Droid Serif', serif;"><span style="font-size: small;"><span lang="es-ES">La última coincidencia entre el arqueólogo ficticio y el real es su saga. Si de Indy logró extraer <strong>George Lucas</strong> una serie de películas irregulares pero míticas, Schliemann fue capaz de seguir cosechando hitos arqueológicos. Lo hizo en una alucinación permanente, pues cada hallazgo era para él una confirmación de haber encontrado más héroes troyanos. Atribuyó las tumbas megalíticas de Micenas al rey Agamenón, citado en la <em>Ilíada</em>. Estaban intactas, con quince kilos de oro en el interior, objetos de adorno y ceremoniales, armas y espadas, copas, cuchillos y hasta ámbar del mar Báltico. Todo muy anterior, como se comprobó después, a la época troyana. Volvió a repetir un éxito similar en Tirinto, donde definitivamente concretó su gran aportación. Lo que Schliemann había descubierto repetidamente, una y otra vez, eran los restos de la civilización minoica, cuyo único rastro histórico había sido hasta entonces el mito de la Atlántida citado por el filósofo <strong>Platón</strong>. Su desarrollo en el Mediterráneo fue fastuoso, y anterior a los griegos de Troya, pero los barrió un cataclismo. La explosión de la caldera volcánica de la isla de Santorini, en Grecia, provocó un maremoto y una serie de consecuencias climáticas que hundieron a aquella primera gran organización social y cultural europea en un completo olvido. Schliemann descubrió sin saberlo que el mito de la Atlántida tenía un origen histórico. Un hallazgo casi tan fabuloso como esa arca de la alianza con que nos hizo soñar el primer Indiana Jones en 1981.</span></span></span></p>
<div id="attachment_133161" style="width: 710px" class="wp-caption aligncenter"><img class="wp-image-133161 size-full" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/06/oie_201011111S4RR8aM.jpg" alt="" width="700" height="646" data-lazy-srcset="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/06/oie_201011111S4RR8aM.jpg 700w, http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/06/oie_201011111S4RR8aM-300x277.jpg 300w, http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/06/oie_201011111S4RR8aM-60x55.jpg 60w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" /><noscript><img class="wp-image-133161 size-full" src="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/06/oie_201011111S4RR8aM.jpg" alt="" width="700" height="646" srcset="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/06/oie_201011111S4RR8aM.jpg 700w, http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/06/oie_201011111S4RR8aM-300x277.jpg 300w, http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/06/oie_201011111S4RR8aM-60x55.jpg 60w" sizes="(max-width: 700px) 100vw, 700px" /></noscript><p class="wp-caption-text">La llamada <em>Máscara de Agamenón</em> descubierta por Schliemann en Micenas, 1876. Fotografía: Cordon.</p></div>

<div class="wp_rp_wrap  wp_rp_vertical_m" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">Artículos relacionados</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-115730" data-post-type="none" ><a href="http://www.jotdown.es/2016/04/la-dama-auxerre-la-venus-borghese-canova-idas-venidas-la-escultura-iconica-occidental/" class="wp_rp_thumbnail"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2016/04/oie_tkgpbSblXWBm-1-150x150.jpg" alt="De la Dama de Auxerre a la Venus Borghese de Canova: idas y venidas de la escultura icónica occidental" width="150" height="150" /><noscript><img src="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2016/04/oie_tkgpbSblXWBm-1-150x150.jpg" alt="De la Dama de Auxerre a la Venus Borghese de Canova: idas y venidas de la escultura icónica occidental" width="150" height="150" /></noscript></a><a href="http://www.jotdown.es/2016/04/la-dama-auxerre-la-venus-borghese-canova-idas-venidas-la-escultura-iconica-occidental/" class="wp_rp_title">De la Dama de Auxerre a la Venus Borghese de Canova: idas y venidas de la escultura icónica occidental</a></li><li data-position="1" data-poid="in-120466" data-post-type="none" ><a href="http://www.jotdown.es/2016/08/british-museum-libranos-del-mal/" class="wp_rp_thumbnail"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2016/08/Foto-Edmund-Gall-CC2-150x150.jpg" alt="British Museum, líbranos del mal" width="150" height="150" /><noscript><img src="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2016/08/Foto-Edmund-Gall-CC2-150x150.jpg" alt="British Museum, líbranos del mal" width="150" height="150" /></noscript></a><a href="http://www.jotdown.es/2016/08/british-museum-libranos-del-mal/" class="wp_rp_title">British Museum, líbranos del mal</a></li><li data-position="2" data-poid="in-23984" data-post-type="none" ><a href="http://www.jotdown.es/2012/01/gabriel-albiac-el-plan-bolonia-es-la-desaparicion-de-la-universidad/" class="wp_rp_thumbnail"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2012/01/Gabriel-Albiac-para-Jot-Down-Port-150x150.jpg" alt="Gabriel Albiac: “El Plan Bolonia es la desaparición de la universidad”" width="150" height="150" /><noscript><img src="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2012/01/Gabriel-Albiac-para-Jot-Down-Port-150x150.jpg" alt="Gabriel Albiac: “El Plan Bolonia es la desaparición de la universidad”" width="150" height="150" /></noscript></a><a href="http://www.jotdown.es/2012/01/gabriel-albiac-el-plan-bolonia-es-la-desaparicion-de-la-universidad/" class="wp_rp_title">Gabriel Albiac: “El Plan Bolonia es la desaparición de la universidad”</a></li><li data-position="3" data-poid="in-87834" data-post-type="none" ><a href="http://www.jotdown.es/2014/08/el-verdadero-indiana-jones-y-sus-aventuras-imaginarias/" class="wp_rp_thumbnail"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2014/08/El-tercero-desde-la-derecha-junto-al-resto-del-equipo-en-la-excavación-de-Karanis-DP-150x150.jpg" alt="El verdadero Indiana Jones y sus aventuras imaginarias" width="150" height="150" /><noscript><img src="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2014/08/El-tercero-desde-la-derecha-junto-al-resto-del-equipo-en-la-excavación-de-Karanis-DP-150x150.jpg" alt="El verdadero Indiana Jones y sus aventuras imaginarias" width="150" height="150" /></noscript></a><a href="http://www.jotdown.es/2014/08/el-verdadero-indiana-jones-y-sus-aventuras-imaginarias/" class="wp_rp_title">El verdadero Indiana Jones y sus aventuras imaginarias</a></li><li data-position="4" data-poid="in-21610" data-post-type="none" ><a href="http://www.jotdown.es/2012/01/guia-practica-para-orientarse-en-el-infierno/" class="wp_rp_thumbnail"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2012/01/00458823-150x150.jpg" alt="Guía práctica para orientarse en el infierno" width="150" height="150" /><noscript><img src="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2012/01/00458823-150x150.jpg" alt="Guía práctica para orientarse en el infierno" width="150" height="150" /></noscript></a><a href="http://www.jotdown.es/2012/01/guia-practica-para-orientarse-en-el-infierno/" class="wp_rp_title">Guía práctica para orientarse en el infierno</a></li><li data-position="5" data-poid="in-132089" data-post-type="none" ><a href="http://www.jotdown.es/2017/05/lo-leica-no-quiso-fotografiar-one-camera-one-life/" class="wp_rp_thumbnail"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/05/oie_CS98LyZA6STR-1-150x150.jpg" alt="Lo que Leica no quiso fotografiar: one camera, one life" width="150" height="150" /><noscript><img src="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/05/oie_CS98LyZA6STR-1-150x150.jpg" alt="Lo que Leica no quiso fotografiar: one camera, one life" width="150" height="150" /></noscript></a><a href="http://www.jotdown.es/2017/05/lo-leica-no-quiso-fotografiar-one-camera-one-life/" class="wp_rp_title">Lo que Leica no quiso fotografiar: one camera, one life</a></li></ul></div></div>
 				<div class="clear"></div>
   			</div>
			
						
			<div class="tags_list">Tags <a href="http://www.jotdown.es/tag/arqueologia/" rel="tag">arqueología</a> <a href="http://www.jotdown.es/tag/arte-2/" rel="tag">arte</a> <a href="http://www.jotdown.es/tag/fidias/" rel="tag">Fidias</a> <a href="http://www.jotdown.es/tag/george-lucas/" rel="tag">george lucas</a> <a href="http://www.jotdown.es/tag/h-c-chamberlain/" rel="tag">H. C. Chamberlain</a> <a href="http://www.jotdown.es/tag/heinrich-schliemann/" rel="tag">Heinrich Schliemann</a> <a href="http://www.jotdown.es/tag/historia-2/" rel="tag">historia</a> <a href="http://www.jotdown.es/tag/hitler/" rel="tag">Hitler</a> <a href="http://www.jotdown.es/tag/homero/" rel="tag">homero</a> <a href="http://www.jotdown.es/tag/howard-carter/" rel="tag">Howard Carter</a> <a href="http://www.jotdown.es/tag/lawrence-kasdan/" rel="tag">Lawrence Kasdan</a> <a href="http://www.jotdown.es/tag/new/" rel="tag">new</a> <a href="http://www.jotdown.es/tag/platon/" rel="tag">platón</a> <a href="http://www.jotdown.es/tag/rider-haggard/" rel="tag">Rider Haggard</a> <a href="http://www.jotdown.es/tag/thomas-bruce/" rel="tag">Thomas Bruce</a> <a href="http://www.jotdown.es/tag/troya/" rel="tag">Troya</a></div> 			
		 	<div class="after-meta">
 			 
					
					<div class="share_box">
						<div class="fb-like" data-href="http://www.jotdown.es/2017/08/indiana-jones-armo-la-troya/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>
						<g:plus action="share" annotations="bubble"></g:plus>
						<a href="http://twitter.com/share" data-url="http://www.jotdown.es/2017/08/indiana-jones-armo-la-troya/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
						<!--div class="share_btn"><iframe src="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/plugins/wp-rocket/inc/front/img/blank.gif" data-lazy-src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.jotdown.es%2F2017%2F08%2Findiana-jones-armo-la-troya%2F&amp;layout=button_count&amp;show_faces=false&amp;width=1000&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:80px; height:21px;" allowTransparency="true"></iframe></div-->

					</div> 
								
			</div>
			
			 
 	
			<div id="comments">



	<h3>One Comment</h3>
 
	
	<ol class="commentlist">
			<li class="comment even thread-even depth-1" id="li-comment-640807">
		<div id="comment-640807">

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.jotdown.es/2017/08/indiana-jones-armo-la-troya/?replytocom=640807#respond' onclick='return addComment.moveForm( "comment-640807", "640807", "respond", "132986" )' aria-label='Responder a mataclanes'>Responder</a>			</div><!-- .reply -->

	 		<div class="comment-author vcard">
				<img alt='' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='http://2.gravatar.com/avatar/8c808141d92252410ed780d088b7079d?s=60&#038;d=blank&#038;r=g' data-lazy-srcset='http://2.gravatar.com/avatar/8c808141d92252410ed780d088b7079d?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /><noscript><img alt='' src='http://2.gravatar.com/avatar/8c808141d92252410ed780d088b7079d?s=60&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/8c808141d92252410ed780d088b7079d?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></noscript>
				<div class="comment-meta commentmetadata">

					<cite class="fn">mataclanes</cite> <span class="says">says:</span>
					<a href="http://www.jotdown.es/2017/08/indiana-jones-armo-la-troya/#comment-640807">
					04/08/2017 at 13:21</a>
				</div><!-- .comment-meta .commentmetadata -->

			</div><!-- .comment-author .vcard -->

			

			<div class="comment-body"><p>Primero, establecer un paralelismo entre Schiemann e Indiana Jones es absurdo. La inspiración para Indiana la tuvieron en figuras como Roy Chapman Andrews, Perry Fawcett, Hiram Bingham y Vendyl Jones.</p>
<p>Segundo, Schliemann no va a Hisarlik y decide que esa es Troya por sus cojones. Frank Calvert, que era arqueólogo aficinado y cónsul británico en la zona, fue el que aseguró a Schliemann que allí se encontraban los restos de Troya. Y antes que Calvert, Charles Maclaren, en 1822, ya había dejado dicho que Hisarlik podía ser la Troya homérica.</p>
</div>

 		</div><!-- #comment-##  -->
 		<div class="clear"></div>

	</li><!-- #comment-## -->
	</ol>

	 

	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Responder <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/08/indiana-jones-armo-la-troya/#respond" style="display:none;">Cancel</a></small></h3>			<form action="http://www.jotdown.es/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="35" rows="5" aria-required="true" class="required"></textarea></p><div class="clear"></div><div class="form_fields"><p class="comment-form-author"><label for="author">Your Name</label> <span class="required_lab">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' class="required" /></p>
<p class="comment-form-email"><label for="email">Your Email</label> <span class="required_lab">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' class="required email" /></p>
<p class="comment-form-url"><label for="url">Your Website</label> <input id="url" name="url" type="text" value="" size="30" aria-required='true' /></p></div><div class="clear"></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit" /> <input type='hidden' name='comment_post_ID' value='132986' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e8bf168f23" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="152"/></p>			</form>
			</div><!-- #respond -->
	 
</div><!-- #comments --> 			 
 	
		
	
</div><!-- /#content -->

</div> <!-- /.post -->
<div id="sidebar">
 
 	 
 	<div id="recent-posts-plus-6" class="widget widget_recent_entries"><h3 class="title">Nuevo</h3><ul><li><a title="In memoriam: Ángel Nieto" href="http://www.jotdown.es/2017/08/in-memoriam-angel-nieto/">In memoriam: Ángel Nieto</a></br>E. J. Rodríguez</li>

<li><a title="Un Indiana Jones que armó la de Troya" href="http://www.jotdown.es/2017/08/indiana-jones-armo-la-troya/">Un Indiana Jones que armó la de Troya</a></br>Martín Sacristán</li>

<li><a title="Susurros de la sierra de la Pela" href="http://www.jotdown.es/2017/08/susurros-la-sierra-la-pela/">Susurros de la sierra de la Pela</a></br>Silvia Castellanos</li>

<li><a title="Por qué es una estupenda noticia que Wonder Woman sea un filme mediocre" href="http://www.jotdown.es/2017/08/una-estupenda-noticia-wonder-woman-sea-filme-mediocre/">Por qué es una estupenda noticia que Wonder Woman sea un filme mediocre</a></br>Pedro Torrijos</li>

<li><a title="Las mujeres que aman a los hombres que matan" href="http://www.jotdown.es/2017/08/las-mujeres-aman-los-hombres-matan/">Las mujeres que aman a los hombres que matan</a></br>Bárbara Ayuso</li>

<li><a title="Adidas y Puma: sesenta años de guerra y un día de paz" href="http://www.jotdown.es/2017/08/adidas-puma-sesenta-anos-guerra-dia-paz/">Adidas y Puma: sesenta años de guerra y un día de paz</a></br>Carles A. Foguet</li>

<li><a title="Fútbol amateur, fútbol total" href="http://www.jotdown.es/2017/07/futbol-amateur-futbol-total/">Fútbol amateur, fútbol total</a></br>Nacho Carretero</li>

<li><a title="Si interpretas Colossal como una comedia romántica tienes una idea perversa del amor" href="http://www.jotdown.es/2017/07/interpretas-colossal-una-comedia-romantica-tienes-una-idea-perversa-del-amor/">Si interpretas Colossal como una comedia romántica tienes una idea perversa del amor</a></br>Noemí López Trujillo</li>

<li><a title="Tijuana, la vida al borde" href="http://www.jotdown.es/2017/07/tijuana-la-vida-al-borde/">Tijuana, la vida al borde</a></br>Yaiza Santos</li>

<li><a title="Nosotros, los losers (o buenos tiempos para la sátira)" href="http://www.jotdown.es/2017/07/los-losers-buenos-tiempos-la-satira/">Nosotros, los losers (o buenos tiempos para la sátira)</a></br>Rebeca García Nieto</li>

</ul><div class="clear"></div></div><div id="text-15" class="widget widget_text">			<div class="textwidget"><p><a href="http://www.jotdown.es/store/#!/Jot-Down-nº19-ISLAS-+-Crónicas-de-Islandia/p/84097221/category=2470174"> <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://dqzrr9k4bjpzk.cloudfront.net/images/608094/507158302.jpg" width="300" /><noscript><img src="https://dqzrr9k4bjpzk.cloudfront.net/images/608094/507158302.jpg" width="300" /></noscript></a></p>
</div>
		<div class="clear"></div></div><div id="text-9" class="widget widget_text">			<div class="textwidget"><a href="https://goo.gl/ddLzOw"> <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://dqzrr9k4bjpzk.cloudfront.net/images/608094/509498950.jpg" width="300"><noscript><img src="https://dqzrr9k4bjpzk.cloudfront.net/images/608094/509498950.jpg" width="300"></noscript></a>

</div>
		<div class="clear"></div></div><div id="text-11" class="widget widget_text">			<div class="textwidget"><p><a href="http://www.jotdown.es/store/#!/Jot-Down-nº19-ISLAS-+-Altair-Islas-Feroe/p/85493799/category=2470174"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://dqzrr9k4bjpzk.cloudfront.net/images/608094/516079433.jpg" width="300" /><noscript><img src="https://dqzrr9k4bjpzk.cloudfront.net/images/608094/516079433.jpg" width="300" /></noscript></a></p>
</div>
		<div class="clear"></div></div><div id="search-5" class="widget widget_search"><div id="search_form">
	<div class="search">
		<form method="get" id="searchform" action="http://www.jotdown.es/">
			<fieldset>
	 				<input type="text" onblur="if (this.value == '') {this.value = 'Buscar';}" onfocus="if (this.value == 'Buscar') {this.value = '';}" value="Buscar" name="s" id="s" /><input type="submit" id="searchsubmit" value="Buscar" />
			</fieldset>
		</form>
	</div>
</div>
<div class="clear"></div></div><div id="em_widget-5" class="widget widget_em_widget"><h3 class="title">Agenda Cultural Jot Down</h3><ul><li><a href="http://www.jotdown.es/events/los-ojos-bien-abiertos-cien-anos-fotografia-leica/">Con los ojos bien abiertos. Cien años de fotografía Leica</a><ul><li>Jueves, 11 Mayo, 2017 - Domingo, 10 Septiembre, 2017</li><li>Madrid</li></ul></li><li><a href="http://www.jotdown.es/events/madrid-barcelona-una-exposicion-los-ilustradoresartistas-sonia-pulido-roberto-majan/">Madrid - Barcelona, una exposición de los ilustradores/artistas Sonia Pulido y Roberto Maján</a><ul><li>Viernes, 9 Junio, 2017 - Domingo, 27 Agosto, 2017</li><li>Madrid</li></ul></li><li><a href="http://www.jotdown.es/events/ciclo-cine-pantalla-pavello/">Ciclo de cine PANTALLA PAVELLÓ</a><ul><li>Lunes, 3 Julio, 2017 - Lunes, 4 Septiembre, 2017</li><li>Barcelona</li></ul></li><li><a href="http://www.jotdown.es/events/i-concurso-relatos-la-puerta-tannhauser/">I Concurso de Relatos La Puerta de Tannhäuser</a><ul><li>Viernes, 7 Julio, 2017 - Lunes, 25 Septiembre, 2017</li><li></li></ul></li><li><a href="http://www.jotdown.es/events/naukas-bilbao-2017-ciencia-escepticismo-humor/">Naukas Bilbao 2017: ciencia, escepticismo y humor</a><ul><li>Jueves, 14 Septiembre, 2017 - Domingo, 17 Septiembre, 2017</li><li>Bilbao</li></ul></li><li><a href="http://www.jotdown.es/events/jot-down-ciencia-2017-la-ciencia-cultura/">Jot Down Ciencia 2017: la ciencia es cultura</a><ul><li>Viernes, 22 Septiembre, 2017 - Sábado, 23 Septiembre, 2017</li><li>Sevilla</li></ul></li><li><a href="http://www.jotdown.es/events/vuelve-bookstock/">¡Vuelve Bookstock!</a><ul><li>Sábado, 23 Septiembre, 2017 - Domingo, 24 Septiembre, 2017</li><li>Sevilla</li></ul></li><li class="all-events-link"><a href="http://www.jotdown.es/eventos-2/" title="Agenda completa">Agenda completa</a></li></ul><div class="clear"></div></div><div id="text-14" class="widget widget_text"><h3 class="title">Láminas</h3>			<div class="textwidget"><p><a href="http://www.jotdown.es/store/#!/Láminas-Oriol-Malet/c/21944117/offset=9&amp;sort=normal"> <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://dqzrr9k4bjpzk.cloudfront.net/images/608094/451759846.jpg" width="300" /><noscript><img src="https://dqzrr9k4bjpzk.cloudfront.net/images/608094/451759846.jpg" width="300" /></noscript></a></p>
</div>
		<div class="clear"></div></div><div id="archives-3" class="widget widget_archive"><h3 class="title">Hemeroteca</h3>		<label class="screen-reader-text" for="archives-dropdown-3">Hemeroteca</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Elegir mes</option>
				<option value='http://www.jotdown.es/2017/08/'> Agosto 2017 &nbsp;(8)</option>
	<option value='http://www.jotdown.es/2017/07/'> Julio 2017 &nbsp;(61)</option>
	<option value='http://www.jotdown.es/2017/06/'> Junio 2017 &nbsp;(64)</option>
	<option value='http://www.jotdown.es/2017/05/'> Mayo 2017 &nbsp;(65)</option>
	<option value='http://www.jotdown.es/2017/04/'> Abril 2017 &nbsp;(62)</option>
	<option value='http://www.jotdown.es/2017/03/'> Marzo 2017 &nbsp;(68)</option>
	<option value='http://www.jotdown.es/2017/02/'> Febrero 2017 &nbsp;(69)</option>
	<option value='http://www.jotdown.es/2017/01/'> Enero 2017 &nbsp;(81)</option>
	<option value='http://www.jotdown.es/2016/12/'> Diciembre 2016 &nbsp;(78)</option>
	<option value='http://www.jotdown.es/2016/11/'> Noviembre 2016 &nbsp;(71)</option>
	<option value='http://www.jotdown.es/2016/10/'> Octubre 2016 &nbsp;(70)</option>
	<option value='http://www.jotdown.es/2016/09/'> Septiembre 2016 &nbsp;(68)</option>
	<option value='http://www.jotdown.es/2016/08/'> Agosto 2016 &nbsp;(71)</option>
	<option value='http://www.jotdown.es/2016/07/'> Julio 2016 &nbsp;(65)</option>
	<option value='http://www.jotdown.es/2016/06/'> Junio 2016 &nbsp;(66)</option>
	<option value='http://www.jotdown.es/2016/05/'> Mayo 2016 &nbsp;(67)</option>
	<option value='http://www.jotdown.es/2016/04/'> Abril 2016 &nbsp;(62)</option>
	<option value='http://www.jotdown.es/2016/03/'> Marzo 2016 &nbsp;(62)</option>
	<option value='http://www.jotdown.es/2016/02/'> Febrero 2016 &nbsp;(67)</option>
	<option value='http://www.jotdown.es/2016/01/'> Enero 2016 &nbsp;(66)</option>
	<option value='http://www.jotdown.es/2015/12/'> Diciembre 2015 &nbsp;(63)</option>
	<option value='http://www.jotdown.es/2015/11/'> Noviembre 2015 &nbsp;(61)</option>
	<option value='http://www.jotdown.es/2015/10/'> Octubre 2015 &nbsp;(67)</option>
	<option value='http://www.jotdown.es/2015/09/'> Septiembre 2015 &nbsp;(63)</option>
	<option value='http://www.jotdown.es/2015/08/'> Agosto 2015 &nbsp;(63)</option>
	<option value='http://www.jotdown.es/2015/07/'> Julio 2015 &nbsp;(63)</option>
	<option value='http://www.jotdown.es/2015/06/'> Junio 2015 &nbsp;(60)</option>
	<option value='http://www.jotdown.es/2015/05/'> Mayo 2015 &nbsp;(62)</option>
	<option value='http://www.jotdown.es/2015/04/'> Abril 2015 &nbsp;(62)</option>
	<option value='http://www.jotdown.es/2015/03/'> Marzo 2015 &nbsp;(69)</option>
	<option value='http://www.jotdown.es/2015/02/'> Febrero 2015 &nbsp;(61)</option>
	<option value='http://www.jotdown.es/2015/01/'> Enero 2015 &nbsp;(65)</option>
	<option value='http://www.jotdown.es/2014/12/'> Diciembre 2014 &nbsp;(63)</option>
	<option value='http://www.jotdown.es/2014/11/'> Noviembre 2014 &nbsp;(63)</option>
	<option value='http://www.jotdown.es/2014/10/'> Octubre 2014 &nbsp;(69)</option>
	<option value='http://www.jotdown.es/2014/09/'> Septiembre 2014 &nbsp;(63)</option>
	<option value='http://www.jotdown.es/2014/08/'> Agosto 2014 &nbsp;(70)</option>
	<option value='http://www.jotdown.es/2014/07/'> Julio 2014 &nbsp;(74)</option>
	<option value='http://www.jotdown.es/2014/06/'> Junio 2014 &nbsp;(65)</option>
	<option value='http://www.jotdown.es/2014/05/'> Mayo 2014 &nbsp;(69)</option>
	<option value='http://www.jotdown.es/2014/04/'> Abril 2014 &nbsp;(63)</option>
	<option value='http://www.jotdown.es/2014/03/'> Marzo 2014 &nbsp;(74)</option>
	<option value='http://www.jotdown.es/2014/02/'> Febrero 2014 &nbsp;(76)</option>
	<option value='http://www.jotdown.es/2014/01/'> Enero 2014 &nbsp;(69)</option>
	<option value='http://www.jotdown.es/2013/12/'> Diciembre 2013 &nbsp;(75)</option>
	<option value='http://www.jotdown.es/2013/11/'> Noviembre 2013 &nbsp;(71)</option>
	<option value='http://www.jotdown.es/2013/10/'> Octubre 2013 &nbsp;(69)</option>
	<option value='http://www.jotdown.es/2013/09/'> Septiembre 2013 &nbsp;(77)</option>
	<option value='http://www.jotdown.es/2013/08/'> Agosto 2013 &nbsp;(73)</option>
	<option value='http://www.jotdown.es/2013/07/'> Julio 2013 &nbsp;(93)</option>
	<option value='http://www.jotdown.es/2013/06/'> Junio 2013 &nbsp;(88)</option>
	<option value='http://www.jotdown.es/2013/05/'> Mayo 2013 &nbsp;(95)</option>
	<option value='http://www.jotdown.es/2013/04/'> Abril 2013 &nbsp;(84)</option>
	<option value='http://www.jotdown.es/2013/03/'> Marzo 2013 &nbsp;(83)</option>
	<option value='http://www.jotdown.es/2013/02/'> Febrero 2013 &nbsp;(73)</option>
	<option value='http://www.jotdown.es/2013/01/'> Enero 2013 &nbsp;(92)</option>
	<option value='http://www.jotdown.es/2012/12/'> Diciembre 2012 &nbsp;(89)</option>
	<option value='http://www.jotdown.es/2012/11/'> Noviembre 2012 &nbsp;(94)</option>
	<option value='http://www.jotdown.es/2012/10/'> Octubre 2012 &nbsp;(92)</option>
	<option value='http://www.jotdown.es/2012/09/'> Septiembre 2012 &nbsp;(72)</option>
	<option value='http://www.jotdown.es/2012/08/'> Agosto 2012 &nbsp;(79)</option>
	<option value='http://www.jotdown.es/2012/07/'> Julio 2012 &nbsp;(98)</option>
	<option value='http://www.jotdown.es/2012/06/'> Junio 2012 &nbsp;(92)</option>
	<option value='http://www.jotdown.es/2012/05/'> Mayo 2012 &nbsp;(91)</option>
	<option value='http://www.jotdown.es/2012/04/'> Abril 2012 &nbsp;(81)</option>
	<option value='http://www.jotdown.es/2012/03/'> Marzo 2012 &nbsp;(90)</option>
	<option value='http://www.jotdown.es/2012/02/'> Febrero 2012 &nbsp;(85)</option>
	<option value='http://www.jotdown.es/2012/01/'> Enero 2012 &nbsp;(101)</option>
	<option value='http://www.jotdown.es/2011/12/'> Diciembre 2011 &nbsp;(105)</option>
	<option value='http://www.jotdown.es/2011/11/'> Noviembre 2011 &nbsp;(106)</option>
	<option value='http://www.jotdown.es/2011/10/'> Octubre 2011 &nbsp;(116)</option>
	<option value='http://www.jotdown.es/2011/09/'> Septiembre 2011 &nbsp;(71)</option>
	<option value='http://www.jotdown.es/2011/08/'> Agosto 2011 &nbsp;(41)</option>
	<option value='http://www.jotdown.es/2011/07/'> Julio 2011 &nbsp;(186)</option>
	<option value='http://www.jotdown.es/2011/06/'> Junio 2011 &nbsp;(93)</option>
	<option value='http://www.jotdown.es/2011/05/'> Mayo 2011 &nbsp;(112)</option>

		</select>
		<div class="clear"></div></div><div id="text-8" class="widget widget_text">			<div class="textwidget"><p><a href="https://goo.gl/uN7a7C"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://dqzrr9k4bjpzk.cloudfront.net/images/608094/534170946.jpg" width="300" /><noscript><img src="https://dqzrr9k4bjpzk.cloudfront.net/images/608094/534170946.jpg" width="300" /></noscript></a></p>
</div>
		<div class="clear"></div></div><div id="text-6" class="widget widget_text">			<div class="textwidget"><a
href="https://www.verkami.com/projects/17536-libro-clausulas-suelo-y-otros-abusos-de-la-banca"><img  src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/04/jotdown-01.gif" ><noscript><img  src="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2017/04/jotdown-01.gif" ></noscript></a>

</div>
		<div class="clear"></div></div><div id="text-7" class="widget widget_text"><h3 class="title">Redes sociales</h3>			<div class="textwidget"><img
src="http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/uploads/2012/02/280-socialmedia.jpg" width="280" height="90" border="0" usemap="#Map" /><map
name="Map" id="Map"><area
shape="rect" coords="14,40,46,74" href="http://www.meneame.net/search.php?q=jotdown" /><area
shape="rect" coords="229,40,261,74" href="http://open.spotify.com/user/jotdownmagazine" /><area
shape="rect" coords="50,40,82,74" href="http://www.facebook.com/jotdown" /><area
shape="rect" coords="194,40,226,74" href="http://www.flickr.com/photos/jot_down/" /><area
shape="rect" coords="159,40,191,74" href="http://www.jotdown.es/feed/rss/" /><area
shape="rect" coords="122,40,154,74" href="https://plus.google.com/u/0/+jotdown/posts" /><area
shape="rect" coords="86,40,118,74" href="http://twitter.com/JotDownSpain" /></map></div>
		<div class="clear"></div></div><div id="mc4wp_form_widget-2" class="widget widget_mc4wp_form_widget"><h3 class="title">Suscripción a nuestros contenidos</h3><script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.1.6 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-79293 mc4wp-form-theme mc4wp-form-theme-dark mc4wp-ajax" method="post" data-id="79293" data-name="Sign-Up Form #1" ><div class="mc4wp-form-fields"><p>
<label>Nombre:</label>
<input type="text" name="LNAME" placeholder="Introduce tu nombre">
</p>
<p>
</br>
<label for="mc4wp_email">Dirección de correo: </label>
<input type="email" id="mc4wp_email" name="EMAIL" required placeholder="Introduce tu email" />
</p>
<p>
 </br>
<input type="submit" value="Suscribirse" />
</p><div style="display: none;"><input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></div><input type="hidden" name="_mc4wp_timestamp" value="1501848526" /><input type="hidden" name="_mc4wp_form_id" value="79293" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></div><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin --><div class="clear"></div></div><div id="text-16" class="widget widget_text">			<div class="textwidget"><p><script type="text/javascript"><!--
                e9 = new Object();
    e9.size = "300x250,300x600";
//--></script><br />
<script type="text/javascript" src="//tags.expo9.exponential.com/tags/JOTDOWN/ROS/tags.js"></script></p>
</div>
		<div class="clear"></div></div>	
		
</div> <!-- /#sidebar --> 
<div class="clear"></div>
<!--div style="background-color:#edeeee;padding-bottom:20px;margin-bottom:0px;"-->
<!--/div-->	

<div class="clear"></div>
<div style="background-color:#edeeee;padding:20px;margin-bottom:15px;">
<script type="text/javascript"><!--
                e9 = new Object();
    e9.size = "728x90";
//--></script>
<script type="text/javascript" src="//tags.expo9.exponential.com/tags/JOTDOWN/ROS/tags.js"></script>
</div>
<!--div style="align: center;" id='jot_down_gpt-LDB2'>
<script type='text/javascript'>
                                   PBS.display('LDB2');
                        </script>
</div-->

<div class="clear"></div>	
	<div id="footer">
 	
 		<div class="column">
					</div><!-- /1st column -->
	  
		<div class="column">
					</div><!-- /2nd column -->
		
		<div class="column">
					</div><!-- /3rd column -->
		
		<div class="column last">
					</div><!-- /4th column -->
 
 		<div class="clear"></div>

		<div id="copyright">
			
			Copyright &copy; 2017 &mdash; <a href="http://www.jotdown.es" class="on">Jot Down Cultural Magazine</a>. Todos los derechos reservados

		
		</div>

	</div> <!-- /#footer -->
	<div class="clear"></div>
 
</div> <!-- /#page-wrap-->



<!-- HTML del pié de página -->
<div class="cdp-cookies-alerta  cdp-solapa-ocultar cdp-cookies-textos-izq cdp-cookies-tema-gris">
	<div class="cdp-cookies-texto">
		<h4 style="font-size:15px !important;line-height:15px !important">Uso de cookies</h4><p style="font-size:12px !important;line-height:12px !important">Este sitio web utiliza cookies para que usted tenga la mejor experiencia de usuario. Si continúa navegando está dando su consentimiento para la aceptación de las mencionadas cookies y la aceptación de nuestra <a href="http://www.jotdown.es/politica-de-cookies/" style="font-size:12px !important;line-height:12px !important">política de cookies</a>, pinche el enlace para mayor información.</p>
		<a href="javascript:;" class="cdp-cookies-boton-cerrar">ACEPTAR</a> 
	</div>
	<a class="cdp-cookies-solapa">Aviso de cookies</a>
</div>
 <!-- Powered by WPtouch Pro: 4.3.15 --><script>(function($){$(document).ready(function(){});})(jQuery);</script><script type="text/javascript">(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script type='text/javascript' src='http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/plugins/social-polls-by-opinionstage/js/shortcodes.js?ver=18.2.1'></script>
<script type='text/javascript' src='http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/themes/magazinum/js/flexslider.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/themes/magazinum/js/fredsel.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/themes/magazinum/js/app.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/themes/magazinum/js/dropdown.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/themes/magazinum/js/selectnav.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/themes/magazinum/functions/wpzoom/assets/js/galleria.js'></script>
<script type='text/javascript' src='http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/themes/magazinum/functions/wpzoom/assets/js/wzslider.js'></script>
<script type='text/javascript' src='http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_ajax_vars = {"loading_character":"\u2022","ajax_url":"http:\/\/www.jotdown.es\/wp-admin\/admin-ajax.php?action=mc4wp-form","error_text":"Error general. Int\u00e9ntelo m\u00e1s tarde."};
/* ]]> */
</script>
<script type='text/javascript' src='http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/plugins/mc4wp-premium/ajax-forms/assets/js/ajax-forms.min.js?ver=3.3.17'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='http://jdcdn.wabisabiinvestme.netdna-cdn.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.1.6'></script>
<![endif]-->
<script type="text/javascript">
_satellite.pageBottom();
</script>   

</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1501848526 -->